<!DOCTYPE html><html lang="fr-FR" ><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="content-language" content="fr-FR"/>
<meta name="language" content="fr-FR"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <title>4L Trophy : report de la 25e édition en mai 2022 - 4L Trophy 2022 - Mieux-travailler - Le Parisien Etudiant</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="outbrain" content="etudiant" />
<meta name="keywords" content="covid19, omnicron, le parisien, desertour, 4L trophy 2022, report, annulation, 4L Trophy : report de la 25e édition en mai 2022 - 4l-trophy - mieux-travailler - France" />
<meta name="description" content="Face à la fermeture prolongée des frontières du Maroc, l&#039;organisateur vient d&#039;annoncer le report de la 25e édition prévu initialement en février." />
        <meta name="robots" content="max-snippet:320, max-image-preview:large, max-video-preview:-1"/>
        <!-- DIDOMI -->
<script type="text/javascript">
  window.gdprAppliesGlobally = true;
  (function () {
    function a(e) {
      if (!window.frames[e]) {
        if (document.body && document.body.firstChild) {
          var t = document.body;
          var n = document.createElement('iframe');
          n.style.display = 'none';
          n.name = e;
          n.title = e;
          t.insertBefore(n, t.firstChild);
        } else {
          setTimeout(function () {
            a(e);
          }, 5);
        }
      }
    }
    function e(n, r, o, c, s) {
      function e(e, t, n, a) {
        if (typeof n !== 'function') {
          return;
        }
        if (!window[r]) {
          window[r] = [];
        }
        var i = false;
        if (s) {
          i = s(e, t, n);
        }
        if (!i) {
          window[r].push({ command: e, parameter: t, callback: n, version: a });
        }
      }
      e.stub = true;
      function t(a) {
        if (!window[n] || window[n].stub !== true) {
          return;
        }
        if (!a.data) {
          return;
        }
        var i = typeof a.data === 'string';
        var e;
        try {
          e = i ? JSON.parse(a.data) : a.data;
        } catch (t) {
          return;
        }
        if (e[o]) {
          var r = e[o];
          window[n](
            r.command,
            r.parameter,
            function (e, t) {
              var n = {};
              n[c] = { returnValue: e, success: t, callId: r.callId };
              a.source.postMessage(i ? JSON.stringify(n) : n, '*');
            },
            r.version
          );
        }
      }
      if (typeof window[n] !== 'function') {
        window[n] = e;
        if (window.addEventListener) {
          window.addEventListener('message', t, false);
        } else {
          window.attachEvent('onmessage', t);
        }
      }
    }
    e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn');
    a('__tcfapiLocator');
    (function (e) {
      var t = document.createElement('script');
      t.id = 'spcloader';
      t.type = 'text/javascript';
      t.async = true;
      t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target=' + document.location.hostname;
      t.charset = 'utf-8';
      var n = document.getElementsByTagName('script')[0];
      n.parentNode.insertBefore(t, n);
    })('5e96b136-cbb6-44ff-b6c4-bbd30250289f');
  })();
</script>
<!-- END DIDOMI -->		<script src="http://tag.aticdn.net/40086/smarttag.js" data-require="squid/audience"></script>
        <!-- Google Tag Manager -->
        <script type="didomi/javascript" data-vendor="didomi:google">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MBTN56D');</script>
        <!-- End Google Tag Manager -->
        <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript">
            var ads = {
               "tag": "/144148308/LE-PARISIEN-ETUDIANT/SITE-DESKTOP/ORIENTATION/ARTICLE",
			   "keyword": ["ARTICLE", "4L-TROPHY", "4L-TROPHY-REPORT-DE-LA-25E-EDITION-EN-MAI-2022"],
               "slots": [
                   {
                       name: "banniere-haute",
                       dimensions: [[1, 1], [728, 90], [768, 90], [1000, 90], [1000, 200], [970, 250], [1000, 250], [1000, 300]]
                   },
                   {
                       name: "banniere-basse",
                       dimensions: [[728, 90], [768, 90], [1000, 90]]
                   },
                   {
                       name: "pave-1",
                       dimensions: [[300, 250], [300, 600]]
                   },
                   {
                       name: "pave-2",
                       dimensions: [[300, 250], [300, 600]]
                   },
                   {
                       name: "in-article",
                       dimensions: [[2, 2]]
                   }               ]
            };
            var dfpDebugStack = [];

            var logMessage = function() {
                dfpDebugStack.push(arguments);
            };

            googletag.cmd.push(function() {
                logMessage("------------------------------------  TAGS DFP  ----------------------------------------");

                if (!ads.tag || ads.tag === "") return;

                ads.slots.forEach(function(slot) {
                    if (!slot.dimensions || slot.dimensions.length === 0 || !slot.name || slot.name === "") return;
                    
                    var id = "dfp_" + slot.name;
                    var fullTag = ads.tag + "/" + slot.name.toUpperCase();

                        logMessage(fullTag, JSON.stringify(slot.dimensions), id);
                        googletag.defineSlot(fullTag, slot.dimensions, id).addService(googletag.pubads()).setTargeting('position', slot.name.toUpperCase());
                    
                });

                // GESTION DU SET TARGETING
                if (!!ads.keyword && ads.keyword.length > 0) {
                    googletag.pubads().setTargeting("keyword", ads.keyword);
                    logMessage("SET TARGETING : keyword = ", ads.keyword);
                }
                if (window.location.hash !== '') {
                    var hash = window.location.hash.replace('#', '');
                    googletag.pubads().setTargeting('preview', hash);
                    logMessage('SET TARGETING : preview = ', hash);
                }
                //Audience Science
                if (typeof asiPlacements != "undefined") {
                    var dfp_audiencescience = "";

                    for (var p in asiPlacements) {
                		for(var key in asiPlacements[p].data) {
                            dfp_audiencescience = 'PQ_' + p + ':' + key + ',PQ_' + p + '_KEY:' + asiPlacements[p]['default'].key + ',PQ_' + p + '_BLOB:' + asiPlacements[p].blob + ',' + dfp_audiencescience;
                        }
                	}

                    googletag.pubads().setTargeting('audiencescience', dfp_audiencescience.split(','));
                    logMessage('SET TARGETING : audiencescience = ', dfp_audiencescience.split(','));
                }

                googletag.pubads().enableAsyncRendering();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

                googletag.pubads().addEventListener("slotRenderEnded", function(event) {
                   if (event.creativeId !== null) {
                       logMessage("Slot has been rendered :", event.slot.C);
                       logMessage(event); //inspect event
                   }
                   else {
                       logMessage("No ad found for :", event.slot.C);
                   }
                });

                logMessage("----------------------------------------------------------------------------------------");
            });

            window.logdfp = function() {
                dfpDebugStack.forEach(function(message) {
                    var args = Array.prototype.slice.call(message);
                    console.info.apply(console, args);
                });
            };
        </script>
		<script src="http://etudiant.aujourdhui.fr/js/jquery-1.12.0.min.js"></script>
        <script src="http://etudiant.aujourdhui.fr/js/jquery-migrate-1.2.1.min.js"></script>
        <script src="http://etudiant.aujourdhui.fr/js/jquery.cookie.js"></script>
        <script type="text/javascript"  src="http://etudiant.aujourdhui.fr/js/script-weborama.js"></script>
        <script data-ad-client="ca-pub-4612341336651467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript" >
            function getTypeContenu()
            {
                var current_rub = "article";
                if (current_rub === 'homepage' || current_rub === 'homepageetudiant') {
                    current_rub = 'home';
                }

                if (current_rub != 'home' && current_rub != 'article') {
                    current_rub = 'autre';
                }

                return current_rub;
            }


            window.weborama.current_rub = "article";
            window.weborama.partenariat = "";
            window.weborama.articleType = "";
            window.weborama.xtn         = "25";
            window.weborama.rubrique    = "";
            window.weborama.typePage    = "";

            var wamid   = '2861'; /* Wam Account ID */
            var typ     = '1'; /* Event Type default 1 */

            window.weborama.loadScript();
            Wvar.nat = getTypeContenu();
            Wvar.d = 'etudiant';

            //var Wvar = weborama.generateWvar();

            /*
             (function(){
             var w = document.createElement("script");
             w.type = "text/javascript";
             w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.leparisien.min.js?rnd="+new Date().getTime();
             w.async = true;
             var body = document.getElementsByTagName('script')[0];
             body.parentNode.insertBefore(w,body);
             })();*/
        </script>

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="icon" sizes="192x192" href="/favicon_192_LP_etudiant.png"/>
            <link rel="canonical" href="http://etudiant.aujourdhui.fr/etudiant/info/4l-trophy-report-de-la-25e-edition-en-mai-2022.html" />
                  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leparisien.fr/etudiant/etudiant/4l-trophy-report-de-la-25e-edition-en-mai-2022.html">
    
                   
        <link rel="image_src" href="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/13444_4l-trophy-report-de-la-25e-edition-en-mai-2022.jpg" />
    <meta name="thumbnail" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/13444_4l-trophy-report-de-la-25e-edition-en-mai-2022.jpg" />
    
    <script>

        var osys = "";
        if (navigator.userAgent.toLowerCase().indexOf("blackberry") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("iphone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("ipod") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("samsung") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("windows phone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("android") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("symbian") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("webos") != -1) {
            osys = "mobile";
        }
        if (osys == "mobile") {
                
                                    document.location = "http://m.leparisien.fr/etudiant/etudiant/4l-trophy-report-de-la-25e-edition-en-mai-2022.html";
                                }
    </script> 


        
                <link rel="alternate" type="application/rss+xml" title="RSS derniers articles Le Parisien Etudiant " href="http://etudiant.aujourdhui.fr/etudiant/rss/ville/rss.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS 4L Trophy 2022 derniers articles Le Parisien Etudiant" href="http://etudiant.aujourdhui.fr/etudiant/rss/flux/4l-trophy/rss.xml" />
        
                
        <!-- Styles -->
        <link rel="stylesheet" type="text/css"  media="screen" href="/fonts/font-style.css">
        <link rel="stylesheet" type="text/css" media="screen" href="/css/main.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jqtransform_auj.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/custom-datepicker.css" />
        <script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/google_adsense.js"></script>
<script type="text/javascript" src="/js/jquery.jqtransform-auj.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.7.3.custom.min.js"></script>
<script type="text/javascript" src="/js/custom-datepicker.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.tools.min.js"></script>
                
        <!--OpenGraph data -->
    <meta property="fb:page_id" content="129864811142" />
    <meta property="og:site_name" content="Le Parisien Etudiant" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="4L Trophy : report de la 25e édition en mai 2022" />
    <meta property="og:description" content="Face à la fermeture prolongée des frontières du Maroc, l'organisateur vient d'annoncer le report de la 25e édition prévu initialement en février." />
            
     
      
	<meta property="og:url" content="http://etudiant.aujourdhui.fr/etudiant/info/4l-trophy-report-de-la-25e-edition-en-mai-2022.html" />
    <!--Fin OpenGraph data -->
   
    <!--Twitter Card simple -->
    <meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@P_etudiant">
	<meta name="twitter:creator" content="@P_etudiant">
    <meta name="twitter:title" content="4L Trophy : report de la 25e édition en mai 2022" />
    <meta name="twitter:description" content="Face à la fermeture prolongée des frontières du Maroc, l'organisateur vient d'annoncer le report de la 25e édition prévu initialement en février." />    
    <meta name="twitter:image" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo1/13444_4l-trophy-report-de-la-25e-edition-en-mai-2022.jpg">
    <!--FIN Twitter Card simple -->
   

            <!--IDS des pages FB sous controle -->
    <meta property="fb:pages" content="36550584062" />
    <meta property="fb:pages" content="129864811142" />  
    <meta property="fb:pages" content="530470376973142" />
    <meta property="fb:pages" content="36550584062">
    <meta property="fb:pages"  content="226679557460168">
    <meta property="fb:pages" content="1609683362596200">
    <meta property="fb:pages" content="500967166617893">
    <meta property="fb:pages" content="452236368164844">
    <meta property="fb:pages" content="451074498432123">
    <meta property="fb:pages" content="1420858911461296">
    <meta property="fb:pages" content="129864811142">
    <meta property="fb:pages" content="184604437456">
    <meta property="fb:pages" content="608949679187435">
    <meta property="fb:pages" content="1761096314108941">
    <meta property="fb:pages" content="481347101969058">
    <meta property="fb:pages" content="905512109526423">
    <meta property="fb:pages" content="162460327287102">
    <meta property="fb:pages" content="423413051050289">
    <meta property="fb:pages" content="1658440571053015">
    <meta property="fb:pages" content="335202098039">
    <meta property="fb:pages" content="193289844165527">
    <meta property="fb:pages" content="281207011985326">
    <meta property="fb:pages" content="137690306306259">
    <meta property="fb:pages" content="1540860406130232">
    <meta property="fb:pages" content="1413555438950673">
    <meta property="fb:pages" content="530470376973142">
    <meta property="fb:pages" content="402680733117423">
    <meta property="fb:pages" content="240896726305070">
    <meta property="fb:pages" content="146649635367972">
    <meta property="fb:pages" content="1476919822557945">
    <meta property="fb:pages" content="167063880058051">
    <meta property="fb:pages" content="120676098018358">
    <meta property="fb:pages" content="141362982681625">
    <meta property="fb:pages" content="257970334328611">
    <meta property="fb:pages" content="206207842754103">
    <meta property="fb:pages" content="282502458519542">
    <meta property="fb:pages" content="500110836695950">
    <meta property="fb:pages" content="316097835171087">
    <meta property="fb:pages" content="506703919369271">
    <meta property="fb:pages" content="1502899373332538">
    <!--FIN DES IDS des pages FB sous controle -->
    </head>
    <body class="defaut leParisienEtudiant">
    <link rel="stylesheet" type="text/css"  media="screen" href="/css/mainArc.css">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBTN56D"
height="0" width="0" style="display:none;visibility:hidden7"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(e,t,n){var r,i=e.getElementsByTagName(t)[0];if(e.getElementById(n)){return}r=e.createElement(t);r.id=n;r.src="//connect.facebook.net/fr_FR/all.js#xfbml=1";i.parentNode.insertBefore(r,i)})(document,"script","facebook-jssdk")</script>
<!-- ARC Header -->
<div id="fusion-app" class="fusion-app">
    <div id="nav" class="sticky width_full foreground_near hidden7_print">
    <nav class="homepage navigation_masthead absolute border bottom light grid width_full padding_vertical_ten">
      <div class="hamburger-container flex_fixed" style="width: 115px;"><span>
        <figure class="icon icon_hover svg menu_button hidden7_mobile" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="100%" height="100%" viewBox="0 0 183 76" xmlns="http://www.w3.org/2000/svg" shape-rendering="geometricPrecision">
            <g>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_4" stroke-width="2" fill="#000000" fill-opacity="0" rx="19" height="38" width="98" y="1.405935" x="0.974364"></rect>
              <path id="svg_5" stroke="none" d="m87.992644,48.262224l2.91175,0l0,-12.441112l4.018696,12.441112l1.01069,0l4.018696,-12.441112l0,12.441112l3.248646,0l0,-17.205794l-4.259336,0l-3.320838,10.780693l-3.393031,-10.780693l-4.235272,0l0,17.205794zm19.967606,0l9.842195,0l0,-2.574853l-6.569485,0l0,-5.101578l4.981258,0l0,-2.454533l-4.981258,0l0,-4.499977l6.208524,0l0,-2.574853l-9.481234,0l0,17.205794zm13.857374,0l2.959878,0l0,-12.633625l5.895691,12.633625l3.320838,0l0,-17.205794l-2.959878,0l0,11.598871l-5.390347,-11.598871l-3.826183,0l0,17.205794zm25.67134,-17.205794l0,11.23791c0,2.622981 -0.914434,3.561479 -2.791429,3.561479c-1.949188,0 -2.743301,-1.01069 -2.743301,-3.441159l0,-11.35823l-3.296774,0l0,11.502614c0,3.946504 2.213892,5.94382 6.016012,5.94382c3.92244,0 6.136332,-2.045444 6.136332,-6.040076l0,-11.406358l-3.320838,0z"></path>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_6" stroke="none" rx="1" height="2" width="14" y="15.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_7" stroke="none" rx="1" height="2" width="14" y="20.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_8" stroke="none" rx="1" height="2" width="14" y="25.486385" x="21.324926"></rect>
            </g>
          </svg>
        </figure>
        </span><span>
        <figure class="icon svg hamburger hidden7_desktop hidden7_tablet" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="135" height="30" viewBox="0 0 135 30" xmlns="http://www.w3.org/2000/svg">
            <path d="M135 0H39V30H135V0Z" stroke="none" fill="white"></path>
            <path d="M1 15H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 9H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 21H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          </svg>
        </figure>
        </span><a href="http://etudiant.aujourdhui.fr/etudiant/" class="width_full logo_link hidden7_desktop hidden7_tablet block"><img src="http://etudiant.aujourdhui.fr/images/Le-Parisien-Etudiant-Logo-300.png" class="main_logo margin_auto" alt="Le Parisien Etudiant"/></a></div>
                          <div class="hidden7_mobile flex align_items_center text_align_center"><a href="http://etudiant.aujourdhui.fr/etudiant/" class="width_full logo_link hidden7_mobile block"><img src="http://etudiant.aujourdhui.fr/images/Le-Parisien-Etudiant-Logo-300.png" class="main_logo margin_auto" style="height:40px;width:182px;"; alt="Le Parisien Etudiant"/></a></div>
                          <div class="navbar-right-content horizontal-list" >
        <ul style="display:flex;padding:0;list-style-type:none" class="pull_right align_items_center">
        <li class="icon-item hidden7_mobile"><form method="get" action="http://www.parisetudiant.com/etudiant/recherche.html" target="_top" style="margin-right:10px;" ><input type="hidden" name="cx" value="partner-pub-4612341336651467:p6ti5jodkdb" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
            <input type="text" name="q" size="10" maxlength="50" value="Recherche"  style="width:90px;border-bottom:#dfe4e6 solid 1px; color:black; line-height:24px;padding-left:3px; background:url(http://etudiant.aujourdhui.fr/icones/search.svg) no-repeat right top;" onclick="this.value=''" ></input></form></li>
            <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item relative"><a class="link link--custom" href="https://www.leparisien.fr/mon-compte/">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg user">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14.2875 7.48125C14.5125 6.91875 14.625 6.3 14.625 5.625C14.625 2.53125 12.0938 0 9 0C5.90625 0 3.375 2.53125 3.375 5.625C3.375 6.3 3.4875 6.91875 3.7125 7.48125C1.51875 8.60625 0 10.8562 0 13.5V16.875C0 17.4937 0.50625 18 1.125 18H16.875C17.4937 18 18 17.4937 18 16.875V13.5C18 10.8562 16.4813 8.60625 14.2875 7.48125ZM9 2.25C10.8562 2.25 12.375 3.76875 12.375 5.625C12.375 7.48125 10.8562 9 9 9C7.14375 9 5.625 7.48125 5.625 5.625C5.625 3.76875 7.14375 2.25 9 2.25ZM15.75 15.75H2.25V13.5C2.25 11.7 3.31875 10.125 4.8375 9.45C5.85 10.575 7.3125 11.25 9 11.25C10.6875 11.25 12.0938 10.5187 13.1625 9.45C14.6812 10.1812 15.75 11.7 15.75 13.5V15.75Z"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item hidden7_mobile"><a href="https://www.kiosque.leparisien.fr/etudiant/" class="hidden7_mobile">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg newspaper relative hidden7_mobile">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14 4H8V8H14V4Z" stroke="none"></path>
                  <rect x="8" y="10" width="6" height="1" stroke="none"></rect>
                  <rect x="8" y="13" width="6" height="1" stroke="none"></rect>
                  <path d="M16 1H6C5.44772 1 5 1.44772 5 2V16C5 16.5523 5.44772 17 6 17H16C16.5523 17 17 16.5523 17 16V2C17 1.44772 16.5523 1 16 1Z" fill="none" stroke-width="2"></path>
                  <path d="M2 7H1V8V15C1 16.1046 1.89543 17 3 17H4H5V16V8V7H4H2Z" fill="none" stroke-width="2"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item border left light relative"></li>
          <li style="padding-right:0px" class="sabonner-item hidden7_mobile"><a style="height:40px;width:111px;border-radius:25px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
          <li style="padding-left:10px;padding-right:0px" class="sabonner-item hidden7_tablet hidden7_desktop"><a style="height:30px;width:90px;border-radius:25px;font-size:11px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
        </ul>
      </div>
    </nav>
    <div class="hideShadowOverlay" style="background-color:transparent;"></div>
  </div>
  <div class="main-sections-nav fixed hidden7_print">
    <div class="main-sections-nav-content">
      <div class="main-sections-nav-overlay width_full">
        <div class="width_full height_full" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
      </div>
      <ul class="sideNav">
      <li class="main-nav relative" ><a class="block relative" style="background-color: #e9f6fd;" href="http://etudiant.aujourdhui.fr/etudiant/"><b>Le Parisien Etudiant</b><img src="/icones/caret-down.svg" align="absmiddle" style="margin-left:10px;" ></a></li>
        
      <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/orientation.html" >&nbsp; Orientation
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/brevet.html">Brevet</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/annuaire-lycees/lycees.html">Lycées</a></li> 
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/bac.html">Bac</a></li> 
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/parcoursup.html">Parcoursup</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/metiers.html">Guide métiers</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/recherche/orientation.html?slug=formations">Annuaire de formations</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/universites.html">Universités</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/ecoles.html">Ecoles</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/bachelor.html">Bachelor</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/alternance.html">Alternance</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/master.html">Masters</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/emploi.html" >&nbsp; Jobs/Stages
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/info/exemple-de-cv.html">Exemples de CV</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/job-stage/lettres-de-motivation.html">Lettres de motivation</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/job-stage/stage-3eme.html">Stage de 3eme</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/emploi/tests.html?slug=tests">Tests métiers</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/jobs-stages/offres/stage.html">Offres de stages</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/jobs-stages/offres/stage-alternance.html">Offres d'alternance</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/se-loger/logement.html" >&nbsp; Logement étudiant
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/logement/colocation.html">Colocation</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/logement/aides-au-logement.html">Aides au logement</a></li>
          
          </ul>
        </li>
        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/sortir.html" >&nbsp; Agenda/Sortir 
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/soirees.html">Soirées</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/concerts.html">Concerts</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/expos.html">Expos</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/spectacles.html">Spectacles</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/salons.html">Salons</a></li>
            
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="/etudiant/resultats-bac-examens.html">&nbsp; Résultats d'examens</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/">Le Parisien - À la Une</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/faits-divers/">Faits divers</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/">Île-de-France &amp; Oise
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/paris-75/">Paris</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/essonne-91/">Essonne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/hauts-de-seine-92/">Hauts-de-Seine</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-saint-denis-93/">Seine-Saint-Denis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-d-oise-95/">Val-d&#x27;Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-de-marne-94/">Val-de-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-et-marne-77/">Seine-et-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/yvelines-78/">Yvelines</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/oise-60/">Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/transports/">Transports IDF &amp; Oise</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/sports/football/psg/">PSG</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/sports/">Sports
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/football/">Football</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/ile-de-france/">Sports Ile-de-France</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/oise/">Sports Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/JO/">Jeux olympiques</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/tennis/">Tennis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/rugby/">Rugby</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/cyclisme/">Cyclisme</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/hippisme/">Hippisme</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/politique/">Politique</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/pouvoir-d-achat/">Pouvoir d&#x27;achat</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/immobilier/">Immobilier</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/economie/">Économie
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/emploi/">Emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/business/">Entreprises &amp; start-up</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/retraites/">Retraites</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/impots/">Impôts </a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/consommation/">Consommation</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/enquete/">Enquête</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/environnement/">Environnement</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/societe/">Société
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/societe/sante/">Santé</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/international/">International</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/culture-loisirs/">Culture &amp; loisirs
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/sortir-region-parisienne/">Sorties IDF &amp; Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/cinema/">Cinéma</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/series/">Séries</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/tv/">Télévision &amp; médias</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/livres/">Livres</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/musique/">Musique</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/bien-manger/">Bien manger</a></li>
        
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/podcasts/">Podcasts</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/video/">Vidéos</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/nos-services/">Services
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="http://annonces-immobilieres.leparisien.fr/">Annonces immobilières</a></li>
            <li class="sub-nav-item"><a class="block" href="http://emploi.leparisien.fr/">Offres d’emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/guide-shopping/">Le Guide Le Parisien</a></li>
            <li class="sub-nav-item"><a class="block" href="https://comparateur.leparisien.fr/">Comparateurs</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/jeux/jeu-concours.php">Jeux</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.annonces-legales.fr/lp/leparisien/choisir-votre-journal">Annonces légales</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/codes-promo/">Codes promo</a></li>
            <li class="sub-nav-item"><a class="block" href="https://telecharger.leparisien.fr/">Téléchargements</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.spectaclescarrefour.leparisien.fr/">Billetterie</a></li>
            <li class="sub-nav-item"><a class="block" href="https://programme-tv.leparisien.fr/">Programme TV</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/ferrari/">Enchères publiques</a></li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
  <div class="menu-bottom-spacer hidden7_print"></div>
  <div>
    <div class="main-sections-nav-fade fixed hidden7 hidden7_print foreground_far" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
  </div>
    <div id="outer-main" style="width:100%;"  class="largeurpage" >
<!-- Position de la pub -->
<div class="position-pub top top largeurpage" style="display : table; margin : 0 auto;text-align: center;margin-top:5px;">
    <div id="dfp_banniere-haute" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-haute"); });
    </script>
</div>
</div>

<!-- /NOUVEAU Header -->

<!-- conteneurGlobal -->
<div id="contenerGlobal"><div id="contenerLeft">

<p id="fil-ariane">
   
                <a class="tag_breadcrumb margin_bottom_xs margin_right_xs" href="/etudiant/orientation.html">Orientation</a><a class="tag_breadcrumb margin_bottom_xs margin_right_xs" href="/etudiant/orientation/mieux-travailler.html">Mieux-travailler</a><a class="tag_breadcrumb margin_bottom_xs margin_right_xs" href="/etudiant/orientation/4l-trophy.html">4L Trophy 2022</a>                    </p>
    <div class="borderBlueLR" style="border-bottom:0px;padding-bottom:0px" itemscope itemtype="http://schema.org/NewsArticle" >
        <h1 itemprop="Headline" >4L Trophy : report de la 25e édition en mai 2022</h1>
            <h2 itemprop="alternativeHeadline">Face à la fermeture prolongée des frontières du Maroc, l&#039;organisateur vient d&#039;annoncer le report de la 25e édition prévu initialement en février.</h2>            
            <!-- photo 2   -->  <img src="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo1/13444_4l-trophy-report-de-la-25e-edition-en-mai-2022.jpg" width="650" style="margin:5px 0px;width:650px;" title="covid19, omnicron, le parisien, desertour, 4L trophy 2022, report, annulation, 4L Trophy : report de la 25e édition en mai 2022" ><p class="articlelegende">6000 km à travers la France, l&#039;Espagne et le Maroc... destination Marrakech !</p><!-- photo 1 http://etudiant.aujourdhui.fr/uploads/assets/articles/photo1/13444_4l-trophy-report-de-la-25e-edition-en-mai-2022.jpg  -->                                      
                    <div style="font-size:18px;line-height:26px;">
        <p class="description" itemprop="articleBody" style="font-size:18px;line-height:26px;margin-top: 0px;">Plus de 3000 jeunes et étudiants inscrits à ce célèbre rallye raid devront encore attendre et bichonner leur bolide et leur budget ; Désertours qui organise chaque année l'événement - dont Le Parisien Etudiant est partenaire média - vient d'annoncer le report de sa 25e édition prévue initialement en février.<br />
<br />
Le grand départ devait avoir lieu le 17 février prochain depuis Biarritz... destination Marrakech au Maroc en passant par l'Espagne et le détroit de Gibraltar. <br />
Au vu de l'évolution de l'épidémie de Covid19 avec le variant Omnicron, la fermeture des frontières du Royaume du Maroc depuis fin novembre, Désertours vient de décider de reporter les dates du Raid 4L Trophy afin de se donner encore une chance pour sa bonne organisation cette année.<br />
<br />
<h2>Nouvelles dates du 4L Trophy 2022</h2><br />
Initialement prévu du 17 au 27 février 2022, le 25ème anniversaire devrait donc avoir lieu du 5 au 15 mai 2022 (avec un Village-Départ le 4 et le 5 mai 2022).<br />
<br />
<i>"En effet, le nombre de contaminations dans de nombreux pays ainsi que la prolongation de la fermeture des frontières par les autorités marocaines jusqu’au 31 janvier 2022 nous ont amené à prendre cette décision difficile."</i> regrette l'organisateur.<br />
<br />
Une mauvaise nouvelle pour les équipages qui se préparent depuis de long mois sur leur projet solidaire et aventure... pour beaucoup d'étudiants confinés depuis mars 2020, le 4L Trophy représente une source de motivation pour sortir de la crise. <br />
Les jeunes auront donc le choix, comme l'an dernier ou au final l'événement n'avait pas pu se tenir, soit de reporter leur participation (en mai 2022 ou février 2023) soit de se faire rembourser totalement les frais d'inscriptions. Calé en dehors des grandes périodes d'examens et partiels, le planning de la course ne conviendra sans doute pas à tous, même si certains attendent depuis plus d'un an cet événement.<br />
<br />
Plus d'infos sur l'événement et le report sur le site officiel de l'événement : <a href="https://www.4ltrophy.com/" target=_blank ><u>www.4ltrophy.com</u></a><br />
<br />
<meta itemprop="thumbnailUrl" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/13444_4l-trophy-report-de-la-25e-edition-en-mai-2022.jpg" /><meta itemprop="dateModified" content="2022-01-05 19:34:26" /><meta itemprop="datePublished" content="2022-01-05 19:07:00" /></p>
                        </div>


        <div class="baseline">
                        <div class="publiedBy"><img src="/images/photo-gabriel-pola.jpg" width="46" alt="GABRIEL"/><p><a href="/etudiant/ecrivez-nous.html?object=question-contenu&refid=article-13444&referer=http://etudiant.aujourdhui.fr/etudiant/info/4l-trophy-report-de-la-25e-edition-en-mai-2022.html" rel="nofollow" style="font-size:14px;">Gabriel</a><br/><span >05.01.2022</span></p></div>                            <a href="/etudiant/orientation/4l-trophy.html" style="text-decoration: underline; font-weight: bold; color:#1EA0E6; font-size:14px; line-height:28px;">Retour au dossier 4L Trophy 2022</a>
                <br>4L Trophy 2022 : 4L Trophy : report de la 25e édition en mai 2022 <br />
        </div>
        
    </div>
<div class="OUTBRAIN" data-src="http://etudiant.aujourdhui.fr/etudiant/info/4l-trophy-report-de-la-25e-edition-en-mai-2022.html" data-widget-id="AR_3" data-ob-template="leparisienetudiant" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<h2 class="h1rubriques" style="margin-top:20px;">4L Trophy 2022 :  consultez aussi...</h2>
<div class="bloc-650">
	<div class="orientation" style="background: none repeat scroll 0% 0% transparent; padding-top:1px ">
    				  <div class="description ">
  <a href="/etudiant/info/4l-trophy-2022-preparation-en-fanfare-pour-maxime-et-tony.html" title="4L Trophy 2022 : préparation en fanfare pour Maxime et Tony" ><img alt="4L Trophy 2022 : préparation en fanfare pour Maxime et Tony" title="4L Trophy 2022 : préparation en fanfare pour Maxime et Tony" width="100" height="100" src="/uploads/assets/articles/vignette/13433_4l-trophy-2022-preparation-en-fanfare-pour-maxime-et-tony.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/4l-trophy-2022-preparation-en-fanfare-pour-maxime-et-tony.html">4L Trophy 2022 : préparation en fanfare pour Maxime et Tony</a></h3>
    <p>La course d’orientation façon Paris-Dakar exclusivement réservée aux jeunes et/ou étudiants partira le 17 février prochain ! Zoom sur l&#039;un des équipages qui prépare sa voiture et son projet.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/4l-trophy-le-teaser-video-de-l-edition-2022.html" title="4L Trophy : le teaser vidéo de l&#039;édition 2022 " ><img alt="4L Trophy : le teaser vidéo de l'édition 2022 " title="4L Trophy : le teaser vidéo de l'édition 2022 " width="100" height="100" src="/uploads/assets/articles/vignette/13285_4l-trophy-le-teaser-video-de-l-edition-2022.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/4l-trophy-le-teaser-video-de-l-edition-2022.html">4L Trophy : le teaser vidéo de l&#039;édition 2022 </a></h3>
    <p>Le raid complétement fou du 4L Trophy fêtera ses 25 ans l&#039;an prochain ! Ferez-vous parti de l&#039;aventure ?</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/4l-trophy-2022-on-avait-trop-envie-de-se-challenger.html" title="4L Trophy 2022 : «On avait trop envie de se challenger»" ><img alt="4L Trophy 2022 : «On avait trop envie de se challenger»" title="4L Trophy 2022 : «On avait trop envie de se challenger»" width="100" height="100" src="/uploads/assets/articles/vignette/13413_4l-trophy-2022-on-avait-trop-envie-de-se-challenger.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/4l-trophy-2022-on-avait-trop-envie-de-se-challenger.html">4L Trophy 2022 : «On avait trop envie de se challenger»</a></h3>
    <p>Portrait d&#039;un équipage &quot;Pépites du désert&quot; qui participera au 25 ans du rallye en février 2022</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/4l-trophy-2022-ouverture-d-une-liste-d-attente-gros-succes-pour-les-25-ans-du-rallye.html" title="4L Trophy 2022 : ouverture d&#039;une liste d&#039;attente... gros succès pour les 25 ans du rallye ! " ><img alt="4L Trophy 2022 : ouverture d'une liste d'attente... gros succès pour les 25 ans du rallye ! " title="4L Trophy 2022 : ouverture d'une liste d'attente... gros succès pour les 25 ans du rallye ! " width="100" height="100" src="/uploads/assets/articles/vignette/13397_4l-trophy-2022-ouverture-d-une-liste-d-attente-gros-succes-pour-les-25-ans-du-rallye.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/4l-trophy-2022-ouverture-d-une-liste-d-attente-gros-succes-pour-les-25-ans-du-rallye.html">4L Trophy 2022 : ouverture d&#039;une liste d&#039;attente... gros succès pour les 25 ans du rallye ! </a></h3>
    <p>L&#039;an prochain le célèbre rallye raid &quot;4L Trophy&quot; fêtera ses 25 ans ! Face à l&#039;afflux d&#039;inscriptions une liste d&#039;attente a été mis en place et les inscriptions pour 2023 sont ouvertes.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/4l-trophy-2022-nous-nous-etions-fait-la-promesse-de-faire-le-4l.html" title="4L trophy 2022 : « Nous nous étions fait la promesse de faire le 4L »" ><img alt="4L trophy 2022 : « Nous nous étions fait la promesse de faire le 4L »" title="4L trophy 2022 : « Nous nous étions fait la promesse de faire le 4L »" width="100" height="100" src="/uploads/assets/articles/vignette/13383_4l-trophy-2022-nous-nous-etions-fait-la-promesse-de-faire-le-4l.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/4l-trophy-2022-nous-nous-etions-fait-la-promesse-de-faire-le-4l.html">4L trophy 2022 : « Nous nous étions fait la promesse de faire le 4L »</a></h3>
    <p>Deux jeunes nés dans l’Oise se lancent le défi d’être au départ de la 25e édition du 4L Trophy, en 2022. Ils sont en quête de sponsors prêts à les accompagner dans leur aventure sportive et humaine.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/covid-19-le-4l-trophy-2021-finalement-annule-les-25-ans-du-rallye-seront-fete-en-2022.html" title="Covid-19 : le 4L Trophy 2021 finalement annulé... les 25 ans du rallye seront fêtés en 2022" ><img alt="Covid-19 : le 4L Trophy 2021 finalement annulé... les 25 ans du rallye seront fêtés en 2022" title="Covid-19 : le 4L Trophy 2021 finalement annulé... les 25 ans du rallye seront fêtés en 2022" width="100" height="100" src="/uploads/assets/articles/vignette/13084_covid-19-le-4l-trophy-2021-finalement-annule-les-25-ans-du-rallye-seront-fete-en-2022.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/covid-19-le-4l-trophy-2021-finalement-annule-les-25-ans-du-rallye-seront-fete-en-2022.html">Covid-19 : le 4L Trophy 2021 finalement annulé... les 25 ans du rallye seront fêtés en 2022</a></h3>
    <p>Le rallye 2021 devait avoir lieu en ce moment, repoussé de 2 mois à fin avril, il est finalement annulé du fait de la crise sanitaire.</p>
  </div>
</div>			</div>
</div></div>
<div id="contenerRight">
    <!-- Pub 300 -->
<div class="pub300">
	<div id="dfp_pave-1" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-1"); });
    </script>
</div>
</div>
    <!-- Player DailyMotion col droite  -->
    <script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5e5e55b9d581802893b974da")</script>
    <div class="dailymotion-cpe" playlist="x6xhoz" ads-params=pageSection%3Detudiant > </div>
    <br>        <!-- PROMO Etablissement Premium Sponso -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Ecoles à la Une</p>

  <div class="LienBlocAides" style="padding:10px">
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/in-tech-info.html">
        <img src="/uploads/assets/etablissements/logo/81_in-tech-ecole-superieure-d-ingenierie-en-informatique.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >IN&#039;TECH – Ecole supérieure d&#039;ingénierie en informatique</a><br />
        Fondée en 2002, IN'TECH est une école supérieure d'Ingénierie en...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/istec.html">
        <img src="/uploads/assets/etablissements/logo/128_istec.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >ISTEC</a><br />
        L'ISTEC propose des formations valorisant la complémentarité des compétences...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/ecole-superieure-des-metiers-de-l-image-du-son-et-du-multimedia.html">
        <img src="/uploads/assets/etablissements/logo/573_ecole-superieure-des-metiers-de-l-image-du-son-et-de-la-creation-2d-3d.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >EMC - Ecole supérieure des Métiers de l&#039;Image, du son et de la création 2D.3D</a><br />
        •	L'EMC est spécialisée dans les formations artistiques en alternance et...        <br />
        <div class="clear"></div>
        </div>
</div>
    </div>
<div class="clear"></div>
        <div class="bloc-300">
    <div id="bloc-search-formations">
        <img src="/images/encoche.png" class="encoche" alt="" />
        <p>ANNUAIRE FORMATIONS</p>
        <form id="searchform" class="jqtransform" action="/etudiant/recherche/orientation.html" name="">
            <div class="rowElem">
                <span class="label">Mots clés</span>
                <input type="text" class="keywords" value="" name="filter[keyword]"/>
            </div>

            
            <div class="rowElem">
                <span class="label">Domaine de formation</span>
                <select name="filter[domaine]">
                    <option value=""> </option>
                                            <option value="economie-finance-banque-comptabilite">Economie / Finance / Banque / Comptabilité</option>
                                            <option value="marketing-communication">Marketing / Communication</option>
                                            <option value="droit">Droit / Sciences Politiques</option>
                                            <option value="gestion-management">Commerce / Gestion / Management</option>
                                            <option value="arts-audiovisuel-design">Arts / Audiovisuel / Design</option>
                                            <option value="sport">Sport</option>
                                            <option value="batiment-tp-architecture-urbanisme">Batîment TP / Architecture / Urbanisme</option>
                                            <option value="informatique-ntic">Informatique / Numérique</option>
                                            <option value="lettres-et-langues-philo">Socio / Psycho / Philo / Lettres - Langues</option>
                                            <option value="logistique-transport">Logistique / Transport</option>
                                            <option value="sante">Médecine / Santé</option>
                                            <option value="tourisme-hotellerie-restauration">Tourisme / Hôtellerie / Restauration</option>
                                            <option value="sciences-technologies">Ingénieurs - Sciences et Technologies</option>
                                            <option value="mode-beaute">Mode / Beauté / Coiffure</option>
                                            <option value="agriculture-environnement">Agriculture / Environnement</option>
                                            <option value="defense-fonction-publique">Défense / Fonction Publique</option>
                                            <option value="social-enseignement">Social / Enseignement</option>
                                            <option value="ecole-journalisme">Journalisme</option>
                                    </select>
            </div>

            <input type="submit" class="submit" name="" value="" />
            <br class="clear"/>
        </form>
        <script type="text/javascript">
    
            jQuery('#searchform.jqtransform').jqTransform();
        </script>
        <br class="clear"/>
    </div>
</div>    <br>
<div class="bloc-aide"> 
	<p class="titre">Dernières Offres publiées </p>
    <p>Les dernières offres de stages et alternance </p> 
    <div class="LienBlocAides">
  	
    		<div class=clear></div>			<div style="padding-left:10px; margin-top:5px; margin-bottom:15px">
            <div style='margin:10px;float:right;width:90px;height:70px;border:1px solid #ddd;'><span style='text-align: center;
  display: table-cell;height:70px;
  vertical-align: middle;'><img width=80 src="https://f.hellowork.com/img/entreprises/29029.gif" style="margin:0px 5px;" alt="offre Alternance Créateur de Contenus Digitaux en Alternance H/F"></span></div>	<h3 style='margin-top:5px;'><a href=https://emploi-etudiant.leparisien.fr/emplois/createur-de-contenus-digitaux-en-alternance-h-f-15727731-8.html>Créateur de Contenus Digitaux en Alternance H/F</a></h3>Alternance<br>Entreprise : Paris Habitat (Paris - 75)</div>
    		<div class=clear></div>			<div style="padding-left:10px; margin-top:5px; margin-bottom:15px">
            <div style='margin:10px;float:right;width:90px;height:70px;border:1px solid #ddd;'><span style='text-align: center;
  display: table-cell;height:70px;
  vertical-align: middle;'><img width=80 src="https://f.hellowork.com/img/entreprises/75768.png" style="margin:0px 5px;" alt="offre Alternance Chargé de Recrutement H/F"></span></div>	<h3 style='margin-top:5px;'><a href=https://emploi-etudiant.leparisien.fr/emplois/charge-de-recrutement-h-f-15727774-6.html>Chargé de Recrutement H/F</a></h3>Alternance<br>Entreprise : Rejoignez Synergie (Meyzieu - 69)</div>
        
    
	  
         <p style='color:white;'><a href="https://emploi-etudiant.leparisien.fr/" title="offres stage" style='color:white;'>Toutes les offres :</a> <a href="/etudiant/jobs-stages/offres/stage.html" title="offres stage" style='color:white;'>stages</a>, <a href="/etudiant/jobs-stages/offres/stage-alternance.html" title="offres alternance" style='color:white;'>alternance</a>, <a href="/etudiant/jobs-stages/offres/emploi-cdd.html" title="offres emploi cdd" style='color:white;'>cdd</a>, <a href="/etudiant/jobs-stages/offres/emploi.html" title="offres cdi" style='color:white;'>cdi...</a></p>
    </div>
</div>
<div class="clear"></div>        <!-- Zapping flyers -->
    <div class="bloc-300">
        <p class="titre"><a href="/etudiant/sortir.html" title="sortir" style=" font-weight:bold;" >ZAPPING FLYERS</a></p>
        <div id="flyer">
            <a href="#" class="prevBtn"><img src="/images/slide-arrow-left.png" alt="" /></a>
            <div class="slider">
                <ul>
                    <li><a href="/etudiant/sortie/dadju-zenith-limoges-metropole-limoges.html"  title="DADJU"><img alt="affiche DADJU" title="affiche DADJU" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2629559_dadju-zenith-limoges-metropole-limoges.gif" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/dadju-zenith-limoges-metropole-limoges.html">DADJU</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/zenith-limoges-metropole-limoges.html">ZENITH LIMOGES METROPOLE - 87000</a></div></li><li><a href="/etudiant/sortie/harry-potter-a-l-ecole-des-sorciers-zenith-de-toulouse-toulouse.html"  title="HARRY POTTER - À L&#039;ÉCOLE DES SORCIERS"><img alt="affiche HARRY POTTER - À L&#039;ÉCOLE DES SORCIERS" title="affiche HARRY POTTER - À L&#039;ÉCOLE DES SORCIERS" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2618312_harry-potter-a-l-ecole-des-sorciers-zenith-de-toulouse-toulouse.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/harry-potter-a-l-ecole-des-sorciers-zenith-de-toulouse-toulouse.html">HARRY POTTER - À L&#039;ÉCOLE DE...</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/zenith-de-toulouse.html">Zénith de Toulouse - 31300</a></div></li><li><a href="/etudiant/sortie/thomas-wiesel-ca-va-grand-kursaal-besancon.html"  title="THOMAS WIESEL - CA VA"><img alt="affiche THOMAS WIESEL - CA VA" title="affiche THOMAS WIESEL - CA VA" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/10/2571630_thomas-wiesel-ca-va-grand-kursaal-besancon.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/thomas-wiesel-ca-va-grand-kursaal-besancon.html">THOMAS WIESEL - CA VA</a><span>Jusqu&#039;au 6 janvier</span><a href="/etudiant/lieu/grand-kursaal.html">KURSAAL - 25000</a></div></li><li><a href="/etudiant/sortie/l-afterwork-mojito-party-c-est-mojito-a-gogo-9.html"  title="L&#039;afterwork Mojito Party : c&#039;est Mojito à GoGo"><img alt="affiche L&#039;afterwork Mojito Party : c&#039;est Mojito à GoGo" title="affiche L&#039;afterwork Mojito Party : c&#039;est Mojito à GoGo" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2665471_l-afterwork-mojito-party-c-est-mojito-a-gogo-9_140040.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/l-afterwork-mojito-party-c-est-mojito-a-gogo-9.html">L&#039;afterwork Mojito Party : ...</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/california-avenue.html">California Avenue - 75001</a></div></li><li><a href="/etudiant/sortie/portrait-de-ludmilla-en-nina-simone-centre-culturel-jacques-duhamel-vitre.html"  title="PORTRAIT DE LUDMILLA EN NINA SIMONE"><img alt="affiche PORTRAIT DE LUDMILLA EN NINA SIMONE" title="affiche PORTRAIT DE LUDMILLA EN NINA SIMONE" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2659715_portrait-de-ludmilla-en-nina-simone-centre-culturel-jacques-duhamel-vitre.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/portrait-de-ludmilla-en-nina-simone-centre-culturel-jacques-duhamel-vitre.html">PORTRAIT DE LUDMILLA EN NIN...</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/centre-culturel-jacques-duhamel-vitre.html">CENTRE CULTUREL JACQUES DUHAMEL - 35500</a></div></li><li><a href="/etudiant/sortie/giorgio-alessani-kissed-by-the-mist.html"  title="GIORGIO ALESSANI : Kissed by the Mist "><img alt="affiche GIORGIO ALESSANI : Kissed by the Mist " title="affiche GIORGIO ALESSANI : Kissed by the Mist " width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2661238_giorgio-alessani-kissed-by-the-mist_112235.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/giorgio-alessani-kissed-by-the-mist.html">GIORGIO ALESSANI : Kissed b...</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/theatre-roger-barat.html">Théâtre Roger Barat - 95220</a></div></li><li><a href="/etudiant/sortie/l-enfant-ocean-theatre-simone-signoret.html"  title="L&#039;ENFANT OCEAN"><img alt="affiche L&#039;ENFANT OCEAN" title="affiche L&#039;ENFANT OCEAN" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2643689_l-enfant-ocean-theatre-simone-signoret.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/l-enfant-ocean-theatre-simone-signoret.html">L&#039;ENFANT OCEAN</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/theatre-simone-signoret.html">Théâtre Simone SIGNORET - 78700</a></div></li><li><a href="/etudiant/sortie/coupable-espace-carpeaux-courbevoie.html"  title="COUPABLE"><img alt="affiche COUPABLE" title="affiche COUPABLE" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2643651_coupable-espace-carpeaux-courbevoie.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/coupable-espace-carpeaux-courbevoie.html">COUPABLE</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/espace-carpeaux-courbevoie.html">Espace Carpeaux - 92400</a></div></li><li><a href="/etudiant/sortie/sauvage-theatre-francis-plante-orthez.html"  title="SAUVAGE"><img alt="affiche SAUVAGE" title="affiche SAUVAGE" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2649708_sauvage-theatre-francis-plante-orthez.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/sauvage-theatre-francis-plante-orthez.html">SAUVAGE</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/theatre-francis-plante-orthez.html">THEATRE FRANCIS PLANTE - 64300</a></div></li><li><a href="/etudiant/sortie/seb-mellia-espace-beaumarchais-maromme.html"  title="SEB MELLIA"><img alt="affiche SEB MELLIA" title="affiche SEB MELLIA" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2661825_seb-mellia-espace-beaumarchais-maromme.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/seb-mellia-espace-beaumarchais-maromme.html">SEB MELLIA</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/espace-beaumarchais-maromme.html">ESPACE BEAUMARCHAIS - 76150</a></div></li><li><a href="/etudiant/sortie/martin-boyer-invite-oqnid-et-drickline-au-connetable.html"  title="Martin Boyer invite Oqnid et Drickline au Connétable !"><img alt="affiche Martin Boyer invite Oqnid et Drickline au Connétable !" title="affiche Martin Boyer invite Oqnid et Drickline au Connétable !" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2671290_martin-boyer-invite-oqnid-et-drickline-au-connetable_114120.png" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/martin-boyer-invite-oqnid-et-drickline-au-connetable.html">Martin Boyer invite Oqnid e...</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/le-connetable.html">Le connétable  - 75003</a></div></li><li><a href="/etudiant/sortie/un-democrate-salle-l-embarcadere-st-sebastien-sur-loire.html"  title="UN DEMOCRATE"><img alt="affiche UN DEMOCRATE" title="affiche UN DEMOCRATE" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2643236_un-democrate-salle-l-embarcadere-st-sebastien-sur-loire.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/un-democrate-salle-l-embarcadere-st-sebastien-sur-loire.html">UN DEMOCRATE</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/salle-l-embarcadere-st-sebastien-sur-loire.html">SALLE L&#039;EMBARCADERE - 44230</a></div></li><li><a href="/etudiant/sortie/2022-01-06-exposition-|-tout-doit-disparaitre-paris.html"  title="Exposition | Tout doit disparaître"><img alt="affiche Exposition | Tout doit disparaître" title="affiche Exposition | Tout doit disparaître" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2665655_2022-01-06-exposition-|-tout-doit-disparaitre-paris.jpg" /></a><div><a class="artiste" href="/etudiant/sortie/2022-01-06-exposition-%7C-tout-doit-disparaitre-paris.html">Exposition | Tout doit disp...</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/104.html">104 / CENTQUATRE-PARIS - 75019</a></div></li><li><a href="/etudiant/sortie/le-jeudi-c-est-happy-hour-non-stop-24.html"  title="Le Jeudi c&#039;est Happy Hour NON-STOP"><img alt="affiche Le Jeudi c&#039;est Happy Hour NON-STOP" title="affiche Le Jeudi c&#039;est Happy Hour NON-STOP" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2665561_le-jeudi-c-est-happy-hour-non-stop-24_165334.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/le-jeudi-c-est-happy-hour-non-stop-24.html">Le Jeudi c&#039;est Happy Hour N...</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/hideout-chatelet.html">HIDE Châtelet - 75001</a></div></li><li><a href="/etudiant/sortie/anthony-scire-dans-concert-annees-80.html"  title="Anthony Scire dans concert Années 80"><img alt="affiche Anthony Scire dans concert Années 80" title="affiche Anthony Scire dans concert Années 80" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2671310_anthony-scire-dans-concert-annees-80_211532.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/anthony-scire-dans-concert-annees-80.html">Anthony Scire dans concert ...</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/la-comedie-de-nimes.html">La Comédie de Nîmes - 30000</a></div></li><li><a href="/etudiant/sortie/2022-01-06-kaizh-paris.html"  title="Kaizh"><img alt="affiche Kaizh" title="affiche Kaizh" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2671381_2022-01-06-kaizh-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/2022-01-06-kaizh-paris.html">Kaizh</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/disquaires.html">Disquaires - 75011</a></div></li><li><a href="/etudiant/sortie/rosemary-standley-dom-la-nena-theatre-foirail.html"  title="ROSEMARY STANDLEY & DOM LA NENA"><img alt="affiche ROSEMARY STANDLEY & DOM LA NENA" title="affiche ROSEMARY STANDLEY & DOM LA NENA" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2664739_rosemary-standley-dom-la-nena-theatre-foirail.gif" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/rosemary-standley-dom-la-nena-theatre-foirail.html">ROSEMARY STANDLEY & DOM LA ...</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/theatre-foirail.html">THEATRE FOIRAIL - 49120</a></div></li><li><a href="/etudiant/sortie/le-misanthrope-a-l-elysee-theatre-darius-milhaud.html"  title="LE MISANTHROPE A L&#039;ELYSEE"><img alt="affiche LE MISANTHROPE A L&#039;ELYSEE" title="affiche LE MISANTHROPE A L&#039;ELYSEE" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/12/2663769_le-misanthrope-a-l-elysee-theatre-darius-milhaud.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/le-misanthrope-a-l-elysee-theatre-darius-milhaud.html">LE MISANTHROPE A L&#039;ELYSEE</a><span>Jusqu&#039;au 6 janvier</span><a href="/etudiant/lieu/theatre-darius-milhaud.html">Théâtre Darius Milhaud - 75019</a></div></li><li><a href="/etudiant/sortie/2022-01-06-sheitan-the-pussy-magnets-yo-and-the-south-liqr-paris.html"  title="SHEITAN & THE PUSSY MAGNETS + YO AND THE SOUTH + LIQR"><img alt="affiche SHEITAN & THE PUSSY MAGNETS + YO AND THE SOUTH + LIQR" title="affiche SHEITAN & THE PUSSY MAGNETS + YO AND THE SOUTH + LIQR" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2668950_2022-01-06-sheitan-the-pussy-magnets-yo-and-the-south-liqr-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/2022-01-06-sheitan-the-pussy-magnets-yo-and-the-south-liqr-paris.html">SHEITAN & THE PUSSY MAGNETS...</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/dame-de-canton.html">Dame de Canton - 75013</a></div></li><li><a href="/etudiant/sortie/2022-01-06-pierre-yves-plat-paris.html"  title="Pierre-Yves PLAT"><img alt="affiche Pierre-Yves PLAT" title="affiche Pierre-Yves PLAT" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2668959_2022-01-06-pierre-yves-plat-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/2022-01-06-pierre-yves-plat-paris.html">Pierre-Yves PLAT</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/sunset-sunside.html">Sunset Sunside - 75001</a></div></li><li><a href="/etudiant/sortie/2022-01-06-bach-s-groove-â€“-paul-lay-trio-paris.html"  title="BACH’S GROOVE – PAUL LAY TRIO"><img alt="affiche BACH’S GROOVE – PAUL LAY TRIO" title="affiche BACH’S GROOVE – PAUL LAY TRIO" width="100" height="100" src="/images/vign_actus_as.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/2022-01-06-bach-s-groove-%C3%A2%E2%82%AC%E2%80%9C-paul-lay-trio-paris.html">BACH’S GROOVE – PAUL LAY TRIO</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/le-bal-blomet.html">Le Bal Blomet - 75015</a></div></li><li><a href="/etudiant/sortie/lisa-blum-la-nouvelle-comedie-gallien-bordeaux.html"  title="LISA BLUM"><img alt="affiche LISA BLUM" title="affiche LISA BLUM" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2667389_lisa-blum-la-nouvelle-comedie-gallien-bordeaux.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/lisa-blum-la-nouvelle-comedie-gallien-bordeaux.html">LISA BLUM</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/la-nouvelle-comedie-gallien-bordeaux.html">LA NOUVELLE COMEDIE GALLIEN - 33000</a></div></li><li><a href="/etudiant/sortie/pinocchio.html"  title="Pinocchio"><img alt="affiche Pinocchio" title="affiche Pinocchio" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2668513_pinocchio_172633.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/pinocchio.html">Pinocchio</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/la-maison-nevers.html">La Maison - 58000</a></div></li><li><a href="/etudiant/sortie/vaudou-game-le-kubb-le-tangram-evreux-evreux-2.html"  title="VAUDOU GAME"><img alt="affiche VAUDOU GAME" title="affiche VAUDOU GAME" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2666575_vaudou-game-le-kubb-le-tangram-evreux-evreux-2.gif" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/vaudou-game-le-kubb-le-tangram-evreux-evreux-2.html">VAUDOU GAME</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/le-kubb-le-tangram-evreux-evreux.html">LE KUBB / LE TANGRAM - EVREUX - 27000</a></div></li><li><a href="/etudiant/sortie/incandescences-theatre-de-saint-quentin-en-yvelines-st-quentin-yvelines-cedex.html"  title="INCANDESCENCES"><img alt="affiche INCANDESCENCES" title="affiche INCANDESCENCES" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2668378_incandescences-theatre-de-saint-quentin-en-yvelines-st-quentin-yvelines-cedex.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/incandescences-theatre-de-saint-quentin-en-yvelines-st-quentin-yvelines-cedex.html">INCANDESCENCES</a><span>Jusqu&#039;au 6 janvier</span><a href="/etudiant/lieu/theatre-de-saint-quentin-en-yvelines-st-quentin-yvelines-cedex.html">Théâtre Saint-Quentin-en-Yvelines - 78054</a></div></li><li><a href="/etudiant/sortie/tareek-centre-culturel-remiremont.html"  title="TAREEK"><img alt="affiche TAREEK" title="affiche TAREEK" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2666376_tareek-centre-culturel-remiremont.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/tareek-centre-culturel-remiremont.html">TAREEK</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/centre-culturel-remiremont.html">Centre culturel - 88200</a></div></li><li><a href="/etudiant/sortie/2022-01-06-greg-zlap-acoustic-rock-it-paris.html"  title="Greg ZLAP "Acoustic Rock It""><img alt="affiche Greg ZLAP "Acoustic Rock It"" title="affiche Greg ZLAP "Acoustic Rock It"" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2663452_2022-01-06-greg-zlap-acoustic-rock-it-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/2022-01-06-greg-zlap-acoustic-rock-it-paris.html">Greg ZLAP "Acoustic Rock It"</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/sunset-sunside.html">Sunset Sunside - 75001</a></div></li><li><a href="/etudiant/sortie/2022-01-06-les-jeudis-chanson-paris.html"  title="LES JEUDIS CHANSON"><img alt="affiche LES JEUDIS CHANSON" title="affiche LES JEUDIS CHANSON" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2668298_2022-01-06-les-jeudis-chanson-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/2022-01-06-les-jeudis-chanson-paris.html">LES JEUDIS CHANSON</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/espace-christian-dente.html">Espace Christian Dente - 75011</a></div></li><li><a href="/etudiant/sortie/moonwalk-one-espace-athena-saint-saulve.html"  title="MOONWALK ONE"><img alt="affiche MOONWALK ONE" title="affiche MOONWALK ONE" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2623534_moonwalk-one-espace-athena-saint-saulve.gif" /></a><div><a class="artiste" href="/etudiant/sortie/moonwalk-one-espace-athena-saint-saulve.html">MOONWALK ONE</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/espace-athena.html">ESPACE ATHENA - 59880</a></div></li><li><a href="/etudiant/sortie/olivier-de-benoist-l-acclameur.html"  title="OLIVIER DE BENOIST"><img alt="affiche OLIVIER DE BENOIST" title="affiche OLIVIER DE BENOIST" width="100" height="100" src="/uploads/assets/evenements/vignette/2022/01/2629503_olivier-de-benoist-l-acclameur.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/olivier-de-benoist-l-acclameur.html">OLIVIER DE BENOIST</a><span>Jeudi 6 janvier</span><a href="/etudiant/lieu/l-acclameur.html">L&#039;acclameur - 79000</a></div></li>                </ul>
            </div>
            <a href="#" class="nextBtn"><img src="/images/slide-arrow-right.png" alt="" /></a>
            <!--<br class="clear"/>-->
        </div>
        <p class="linkright" style="color:#000; background-color:#FFF;"><a href="/etudiant/sortir.html" title="sortir" style="color: #00283C;font-size: 14px;font-family: GraphikCompact,Arial;font-weight: 600;">+ d'événements</a></p>

    </div> 
    <!-- Zapping flyers -->
    <script type="text/javascript">
        $j('.slider').jDefil({btnNext:".nextBtn",btnPrev:".prevBtn",auto:8000,speed:500,easing:"backout",visible:1,scroll:1});
    </script>

        
    <!-- NEWSLETTER -->
<div class="enContinuSidebar margin_bottom_md relative"><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div>
    <p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Newsletter</p>
		
		<ul class="normal-line-height ui no-bullet padding_left_md padding_right_md padding_bottom_md border-radius-bottom-4" style="max-height:none;">
		    <a href="https://www.leparisien.fr/inscription-newsletter-le-parisien-etudiant/" style="font-weight:normal;">
		        <img align="right" src="/images/Newsletter-Le-Parisien-Etudiant.png"
		         style="margin : 20px 0px;width:100px;" ><li style="font-weight:normal; line-height:18px; padding-bottom:0px;" >L'actualité étudiante du moment : orientation, formations, métiers, examens...</il>
	<br><br><u>Inscrivez-vous à la newsletter <br>Le Parisien Etudiant</u></a></ul>
</div>
	</div><br>
<!-- FIN BLOC Newsltter-->    <!-- Box FAN Facebook -->
<div style="margin-bottom:20px;">
<div class="fb-like-box" data-href="https://www.facebook.com/leparisien.etudiant" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
<!-- Fan Facebook -->        
   
    <!-- Pub 300 -->
	<div class="pub300">
		<div id="dfp_pave-2" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-2"); });
    </script>
</div>
	</div>
<!-- Pub 300 -->
    <!-- Buzz -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">En ce moment</p>
<ul class="normal-line-height ui no-bullet padding_left_md padding_right_md padding_bottom_md border-radius-bottom-4" style="padding-top:20px;">
            <span><a title="trouver un logement" href="/etudiant/se-loger/logement.html" target="_parent" style="color:#2171f2; font-size: 150%">Se loger</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/covid-19-annonces-emmanuel-macron-mercredi-31-mars-20h.html" target="_parent" style="color:#9fa1d1; font-size: 200%">Covid-19</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/resultats/bts.html" target="_parent" style="color:#000000; font-size: 90%">Resultats BTS</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/orientation/alternance.html" target="_parent" style="color:#310808; font-size: 180%">Alternance</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/date-de-vacances.html" target="_parent" style="color:#000000; font-size: 230%">Dates vacances</a></span>
            <span><a title="Palmares lycées 2021" href="http://etudiant.aujourdhui.fr/etudiant/annuaire-lycees/classement/lycees-gt.html" target="_parent" style="color:#000000; font-size: 101%">Classement lycées 2021</a></span>
    </ul>
</div>
</div>
<!-- Buzz -->    </div>


    <div class="clear"></div>

</div>

</div>
<div id="megabannerBas">
    <div id="dfp_banniere-basse" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-basse"); });
    </script>
</div>
</div>

<!-- Footer -->
<div id="footer">
    <div id="footerContent">
        <div id="barrette">
        <p class="title_lg margin_bottom_md"></p>
            <div class="menu"> <span class="etudiant">Le Parisien &eacute;tudiant</span>
                <ul  style="float:right; font-size:14px;">
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/" title="Le Parisien Etudiant" >Accueil</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/contacts.html">Contact</a></li>
                    <li><a href="https://www.leparisien.fr/inscription-newsletter-le-parisien-etudiant/">Newsletter</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/recherche.html">Recherche</a></li>
                    <li ><a href="http://etudiant.aujourdhui.fr/etudiant/partenaires.html">Partenaires</a></li>
                    <li class="last"><a href="https://medias.lesechosleparisien.fr/environnement-le-parisien/">Publicité</a></li>
                </ul>
                </div>
        </div>
        <div id="module_ct">
            <div class="module">
                <dl>
                    <dt>Votre ville</dt>
                    <dd><a href="http://bordeaux.aujourdhui.fr/etudiant/">Bordeaux</a></dd>
                    <dd><a href="http://lyon.aujourdhui.fr/etudiant/">Lyon</a></dd>
                    <dd><a href="http://lille.aujourdhui.fr/etudiant/">Lille</a></dd>
                    <dd><a href="http://marseille.aujourdhui.fr/etudiant/">Marseille</a></dd>
                    <dd><a href="http://montpellier.aujourdhui.fr/etudiant/">Montpellier</a></dd>
                    <dd><a href="http://nantes.aujourdhui.fr/etudiant/">Nantes</a></dd>
                    
                    <dd><a href="http://www.parisetudiant.com/etudiant/">Paris</a></dd>
                    <dd><a href="http://rennes.aujourdhui.fr/etudiant/">Rennes</a></dd>
                    <dd><a href="http://strasbourg.aujourdhui.fr/etudiant/">Strasbourg</a></dd><dd><br></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Les rubriques</dt>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/orientation.html">Orientation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/emploi.html">Job/Stages</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/se-loger/logement.html">Se Loger</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/sortir.html">Sortir</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>La communauté</dt>
                    <dd><a href="http://connect.leparisien.fr/inscription" title="inscription sur le site LeParisien.fr" target="_blank">Inscrivez-vous !</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/evenement.html">Ajouter un événement</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/lieu.html">Ajouter un lieu</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/formation.html">Ajouter une formation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/etablissement.html">Ajouter une école...</a></dd>
                   
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Suivez-nous</dt>
                    <dd> <a href="http://www.facebook.com/leparisien.etudiant"  target="_blank">Facebook P. Etudiant</a></dd>
                    <dd><a href="http://twitter.com/P_etudiant" target="_blank">Twitter P. Etudiant</a></dd>
                    <dd><a href="https://www.instagram.com/leparisien.etudiant/"  target="_blank">Instagram P. Etudiant</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt><a href="http://etudiant.aujourdhui.fr/etudiant/en-un-clic.html" title="tous les sujets" style="text-decoration:none;">Les sujets</a></dt> 
                             <dd><a href="http://www.parisetudiant.com/etudiant/sortie/patinoire-paris.html"  title="" >Patinoire Paris</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/date-de-vacances.html"  title="" >Dates vacances</a></dd><dd><a href="https://www.leparisien.fr/coronavirus/"  title="" >Actu Covid</a></dd><dd><a href="http://www.parisetudiant.com/etudiant/sortir/expos.html"  title="" >Expo paris</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/offres/stage-alternance.html"  title="" >Offres Alternance</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-lettre-de-motivation.html"  title="Exemple de Lettre de motivation" >Lettre de motivation</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-cv.html"  title="Exemples de cv" >Exemple de CV</a></dd>                        </dl>
        </div>
            <div class="module">
                <dl>
                    <dt>Allez voir ailleurs</dt>
                    <dd><a href="https://www.leparisien.fr/">LeParisien.fr</a></dd>
                    <dd><a href="https://start.lesechos.fr/" target="_blank" >Les Echos Start</a></dd>
                    <dd><a href="https://www.leparisien.fr/codes-promo/" target="_blank" title="code promo" >Code promo</a></dd>
                    <dd><a href="https://citation-celebre.leparisien.fr/" target="_blank" title="Citations et proverbes" >Citations Proverbes</a></dd>
                    <dd><a href=" http://dictionnaire.sensagent.leparisien.fr/index.html" target="_blank" title="dico" >Dictionnaire</a></dd>
                </dl>
            </div>
        </div>
       
        <br class="clear"></div>
</div>
</div>
<footer id="footer" class="hidden_print" style="background-color:#FFF;">
        <div id="0fEOiV5zn53Yt3X" class="container edge footerSubscribe"><div class="grid"><div class="desktop-8 tablet-8"><p class="title_lg margin_bottom_md">Profitez des avantages de l’offre numérique</p><ul class="normal-line-height ui light-dot"><li>L’intégralité des articles et vidéos</li><li>L’info locale qui vous concerne</li><li>Votre journal numérique dès 6h00</li><li>Une navigation sans publicité</li><li>Des offres privilèges avec le Club Le Parisien</li></ul><a class="primary-button button_dark margin_top_lg ui_sm_bold uppercase inline-block no-decorate no-active text-white" href="https://abonnement.leparisien.fr/numerique/one-page-checkout?origin=FOOWA717&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=footer">Je M'abonne</a></div><div class="container_row col align_items_center justify_end desktop-8 tablet-8 no-right-padding hidden_mobile"><figure class="hidden_mobile hidden_tablet"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_desktop.png" alt="" align="right"></figure><figure class="hidden_mobile hidden_desktop"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_tablet.png" alt="" align="right"></figure></div></div></div>
            
            </footer> 
            <div id="lp-partnerfooter"></div>
  <script src="https://assets.leparisien.fr/website/scripts/partenaires/footer-partner-static.js"></script>
<!-- Footer -->
<!-- Begin comScore Tag -->
<script type="didomi/javascript" data-vendor="iab:77">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18519897" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18519897&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- Begin refresh auto -->
<script>
    // Refresh auto
    var temps = 0; var timer;
    function lancerCompteur(){ temps += 1; if(temps == 800){ document.location.reload(); } }
    function demarrerTemps(){ timer = setInterval("lancerCompteur()", 1000); }
    function arreterTemps(){ clearInterval(timer); }
    $(document).ready(function(){ demarrerTemps(); });
</script>
<!-- End refresh auto -->

<!-- Marqueur XITI/ -->
  
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag();
   window.didomiOnReady = window.didomiOnReady || [];
   window.didomiOnReady.push(function (Didomi) {
// Check the user consent status for the AT Internet vendor
  Didomi.getObservableOnUserConsentStatusForVendor("c:atinterne-CHLcqkqR")
  .subscribe(function (consentStatus) {
  if (consentStatus === true) {
// If the user has given consent to AT Internet, set the opt-in mode
  tag.privacy.setVisitorMode("default", "optin");
  } else {
// If not, switch to the CNIL exemption mode
  tag.privacy.setVisitorMode("cnil", "exempt");
   }  
  })


tag.page.set({
	name:'4l-trophy_articles_4l-trophy-report-de-la-25e-edition-en-mai-2022',
	level2: 51,
	chapter1: 'etudiant',
	chapter2: 'orientation_etudiant',
	chapter3: 'mieux-travailler_etudiant'});
tag.customVars.set({
       site:{
         3: '51'
}
});
tag.dispatch();  
   })
             
             
</script>
<noscript>
<img width="1" height="1" alt="" src="http://logp2.xiti.com/hit.xiti?s=40086&s2=51&p=etudiant::orientation_etudiant::mieux-travailler_etudiant::4l-trophy_articles::4l-trophy-report-de-la-25e-edition-en-mai-2022&di=&" >
</noscript>
<!-- /Marqueur XITI --><!-- Tag Audipresse -->
<iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1177&idSite=263"></iframe>




    <!-- PIANO CONNExION -->
<script type="text/javascript">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</script>
<!--CSS NECESSAIRES POUR LOG avec USERv2-->
  <link rel="stylesheet" type="text/css" media="screen" href="/css/custom-theme/jquery-ui-1.7.3.custom.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/login-form.css" />
    </body>
</html>
