<!DOCTYPE html><html lang="fr-FR" ><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="content-language" content="fr-FR"/>
<meta name="language" content="fr-FR"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <title>Liam Di Benedetto (Mamans et Célèbres) a accouché de sa fille Sharly - Téléréalité - Le Parisien Etudiant</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="outbrain" content="etudiant" />
<meta name="keywords" content="Mamans et Célèbres, Liam Di Benedetto, Christophe Dicranian, Sharly, Joy, Liam Di Benedetto (Mamans et Célèbres) a accouché de sa fille Sharly, Téléréalité, telerealite - France" />
<meta name="description" content="Les fans de l’ancienne candidate des Marseillais étaient très impatients de découvrir le prénom qu’allait porter sa petite fille. Suite à l’accouchement, Liam Di Benedetto a révélé qu’elle avait opté pour un prénom original : Sharly." />
        <meta name="robots" content="max-snippet:320, max-image-preview:large, max-video-preview:-1"/>
        <!-- DIDOMI -->
<script type="text/javascript">
  window.gdprAppliesGlobally = true;
  (function () {
    function a(e) {
      if (!window.frames[e]) {
        if (document.body && document.body.firstChild) {
          var t = document.body;
          var n = document.createElement('iframe');
          n.style.display = 'none';
          n.name = e;
          n.title = e;
          t.insertBefore(n, t.firstChild);
        } else {
          setTimeout(function () {
            a(e);
          }, 5);
        }
      }
    }
    function e(n, r, o, c, s) {
      function e(e, t, n, a) {
        if (typeof n !== 'function') {
          return;
        }
        if (!window[r]) {
          window[r] = [];
        }
        var i = false;
        if (s) {
          i = s(e, t, n);
        }
        if (!i) {
          window[r].push({ command: e, parameter: t, callback: n, version: a });
        }
      }
      e.stub = true;
      function t(a) {
        if (!window[n] || window[n].stub !== true) {
          return;
        }
        if (!a.data) {
          return;
        }
        var i = typeof a.data === 'string';
        var e;
        try {
          e = i ? JSON.parse(a.data) : a.data;
        } catch (t) {
          return;
        }
        if (e[o]) {
          var r = e[o];
          window[n](
            r.command,
            r.parameter,
            function (e, t) {
              var n = {};
              n[c] = { returnValue: e, success: t, callId: r.callId };
              a.source.postMessage(i ? JSON.stringify(n) : n, '*');
            },
            r.version
          );
        }
      }
      if (typeof window[n] !== 'function') {
        window[n] = e;
        if (window.addEventListener) {
          window.addEventListener('message', t, false);
        } else {
          window.attachEvent('onmessage', t);
        }
      }
    }
    e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn');
    a('__tcfapiLocator');
    (function (e) {
      var t = document.createElement('script');
      t.id = 'spcloader';
      t.type = 'text/javascript';
      t.async = true;
      t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target=' + document.location.hostname;
      t.charset = 'utf-8';
      var n = document.getElementsByTagName('script')[0];
      n.parentNode.insertBefore(t, n);
    })('5e96b136-cbb6-44ff-b6c4-bbd30250289f');
  })();
</script>
<!-- END DIDOMI -->        
<!-- Chargement PIANO -->
<script type="text/javascript">
       (function(src) {
           var a = document.createElement("script");
           a.type = "text/javascript";
           a.async = true;
           a.src = src;
           var b = document.getElementsByTagName("script")[0];
           b.parentNode.insertBefore(a, b)
       })("//experience.tinypass.com/xbuilder/experience/load?aid=U0VJnujNxt");
   </script>
		<script src="//tag.aticdn.net/40086/smarttag.js" data-require="squid/audience"></script>
        <!-- Google Tag Manager -->
        <script type="didomi/javascript" data-vendor="didomi:google">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MBTN56D');</script>
        <!-- End Google Tag Manager -->
        <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript">
            var ads = {
               "tag": "/144148308/LE-PARISIEN-ETUDIANT/SITE-DESKTOP/ORIENTATION/ARTICLE",
			   "keyword": ["ARTICLE", "TELEREALITE", "MAMANS-ET-CELEBRES-LIAM-DI-BENEDETTO-A-ACCOUCHE-DE-SA-FILLE-SHARLY"],
               "slots": [
                   {
                       name: "banniere-haute",
                       dimensions: [[1, 1], [728, 90], [768, 90], [1000, 90], [1000, 200], [970, 250], [1000, 250], [1000, 300]]
                   },
                   {
                       name: "banniere-basse",
                       dimensions: [[728, 90], [768, 90], [1000, 90]]
                   },
                   {
                       name: "pave-1",
                       dimensions: [[300, 250], [300, 600]]
                   },
                   {
                       name: "pave-2",
                       dimensions: [[300, 250], [300, 600]]
                   },
                   {
                       name: "in-article",
                       dimensions: [[2, 2]]
                   }               ]
            };
            var dfpDebugStack = [];

            var logMessage = function() {
                dfpDebugStack.push(arguments);
            };

            googletag.cmd.push(function() {
                logMessage("------------------------------------  TAGS DFP  ----------------------------------------");

                if (!ads.tag || ads.tag === "") return;

                ads.slots.forEach(function(slot) {
                    if (!slot.dimensions || slot.dimensions.length === 0 || !slot.name || slot.name === "") return;
                    
                    var id = "dfp_" + slot.name;
                    var fullTag = ads.tag + "/" + slot.name.toUpperCase();

                        logMessage(fullTag, JSON.stringify(slot.dimensions), id);
                        googletag.defineSlot(fullTag, slot.dimensions, id).addService(googletag.pubads()).setTargeting('position', slot.name.toUpperCase());
                    
                });

                // GESTION DU SET TARGETING
                if (!!ads.keyword && ads.keyword.length > 0) {
                    googletag.pubads().setTargeting("keyword", ads.keyword);
                    logMessage("SET TARGETING : keyword = ", ads.keyword);
                }
                if (window.location.hash !== '') {
                    var hash = window.location.hash.replace('#', '');
                    googletag.pubads().setTargeting('preview', hash);
                    logMessage('SET TARGETING : preview = ', hash);
                }
                //Audience Science
                if (typeof asiPlacements != "undefined") {
                    var dfp_audiencescience = "";

                    for (var p in asiPlacements) {
                		for(var key in asiPlacements[p].data) {
                            dfp_audiencescience = 'PQ_' + p + ':' + key + ',PQ_' + p + '_KEY:' + asiPlacements[p]['default'].key + ',PQ_' + p + '_BLOB:' + asiPlacements[p].blob + ',' + dfp_audiencescience;
                        }
                	}

                    googletag.pubads().setTargeting('audiencescience', dfp_audiencescience.split(','));
                    logMessage('SET TARGETING : audiencescience = ', dfp_audiencescience.split(','));
                }

                googletag.pubads().enableAsyncRendering();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

                googletag.pubads().addEventListener("slotRenderEnded", function(event) {
                   if (event.creativeId !== null) {
                       logMessage("Slot has been rendered :", event.slot.C);
                       logMessage(event); //inspect event
                   }
                   else {
                       logMessage("No ad found for :", event.slot.C);
                   }
                });

                logMessage("----------------------------------------------------------------------------------------");
            });

            window.logdfp = function() {
                dfpDebugStack.forEach(function(message) {
                    var args = Array.prototype.slice.call(message);
                    console.info.apply(console, args);
                });
            };
        </script>

		<script src="https://code.jquery.com/jquery-1.12.0.min.js"></script>
        <script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script src="https://s1.lprs1.fr/_assets/js/lib/jquery.cookie.js"></script>
        <script type="text/javascript"  src="https://s1.lprs1.fr/_assets/js/script-weborama.js"></script>
        <script data-ad-client="ca-pub-4612341336651467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript" >
            function getTypeContenu()
            {
                var current_rub = "article";
                if (current_rub === 'homepage' || current_rub === 'homepageetudiant') {
                    current_rub = 'home';
                }

                if (current_rub != 'home' && current_rub != 'article') {
                    current_rub = 'autre';
                }

                return current_rub;
            }


            window.weborama.current_rub = "article";
            window.weborama.partenariat = "";
            window.weborama.articleType = "";
            window.weborama.xtn         = "25";
            window.weborama.rubrique    = "";
            window.weborama.typePage    = "";

            var wamid   = '2861'; /* Wam Account ID */
            var typ     = '1'; /* Event Type default 1 */

            window.weborama.loadScript();
            Wvar.nat = getTypeContenu();
            Wvar.d = 'etudiant';

            //var Wvar = weborama.generateWvar();

            /*
             (function(){
             var w = document.createElement("script");
             w.type = "text/javascript";
             w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.leparisien.min.js?rnd="+new Date().getTime();
             w.async = true;
             var body = document.getElementsByTagName('script')[0];
             body.parentNode.insertBefore(w,body);
             })();*/
        </script>

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="icon" sizes="192x192" href="/favicon_192_LP_etudiant.png"/>
            <link rel="canonical" href="http://etudiant.aujourdhui.fr/etudiant/info/mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.html" />
                  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leparisien.fr/etudiant/etudiant/mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.html">
    
                   
        <link rel="image_src" href="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/_mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.jpg" />
    <meta name="thumbnail" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/_mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.jpg" />
    
    <script>

        var osys = "";
        if (navigator.userAgent.toLowerCase().indexOf("blackberry") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("iphone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("ipod") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("samsung") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("windows phone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("android") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("symbian") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("webos") != -1) {
            osys = "mobile";
        }
        if (osys == "mobile") {
                
                                    document.location = "http://m.leparisien.fr/etudiant/etudiant/mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.html";
                                }
    </script> 


        
                <link rel="alternate" type="application/rss+xml" title="RSS derniers articles Le Parisien Etudiant " href="http://etudiant.aujourdhui.fr/etudiant/rss/ville/rss.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS Téléréalité derniers articles Le Parisien Etudiant" href="http://etudiant.aujourdhui.fr/etudiant/rss/flux/telerealite/rss.xml" />
        
                
        <!-- Styles -->
        <link rel="stylesheet" type="text/css"  media="screen" href="/fonts/font-style.css">
        
        <!--[if lt IE 9]>
            <script src="http://www.leparisien.fr/scripts/v2012/ie-html5.js"></script>
        <![endif]-->
        
        <link rel="stylesheet" type="text/css" media="screen" href="/css/main.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jqtransform_auj.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/custom-datepicker.css" />
        <script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/google_adsense.js"></script>
<script type="text/javascript" src="/js/jquery.jqtransform-auj.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.7.3.custom.min.js"></script>
<script type="text/javascript" src="/js/custom-datepicker.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.tools.min.js"></script>
                
        <!--OpenGraph data -->
    <meta property="fb:page_id" content="129864811142" />
    <meta property="og:site_name" content="Le Parisien Etudiant" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Liam Di Benedetto (Mamans et Célèbres) a accouché de sa fille Sharly" />
    <meta property="og:description" content="Les fans de lancienne candidate des Marseillais étaient très impatients de découvrir le prénom quallait porter sa petite fille. Suite à laccouchement, Liam Di Benedetto a révélé quelle avait opté pour un prénom original : Sharly." />
            
     
      
	<meta property="og:url" content="http://etudiant.aujourdhui.fr/etudiant/info/mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.html" />
    <!--Fin OpenGraph data -->
   
    <!--Twitter Card simple -->
    <meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@P_etudiant">
	<meta name="twitter:creator" content="@P_etudiant">
    <meta name="twitter:title" content="Liam Di Benedetto (Mamans et Célèbres) a accouché de sa fille Sharly" />
    <meta name="twitter:description" content="Les fans de lancienne candidate des Marseillais étaient très impatients de découvrir le prénom quallait porter sa petite fille. Suite à laccouchement, Liam Di Benedetto a révélé quelle avait opté pour un prénom original : Sharly." />    
    <meta name="twitter:image" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo1/_mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.jpg">
    <!--FIN Twitter Card simple -->
   


        <!-- script ab testing -->
        <script type="text/javascript"  src="//try.abtasty.com/35ceac2e7d765e12fbd0d5fce5dc680f.js"></script>

                <!-- nugg.ad Tag Paris Etudiant -->
        <script type="text/javascript" >
            var nugg4Rubicon ="";
            var nuggrid= encodeURIComponent(top.location.href);
            document.write('<scr'+'ipt type=\"text/javascript\" src=\"https://lpm-amaury.nuggad.net/rc?nuggn=1218387167&nuggsid=1407872597&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
        </script>
        <!-- BEGIN Krux Control Tag for "AMA_LeParisien" -->
        <!-- Source: /snippet/controltag?confid=JJ8lqad0&site=AMA_LeParisien&edit=1 
        <script class="kxct" data-id="JJ8lqad0" data-timing="async" data-version="1.9" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JJ8lqad0";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script>
        END Krux Controltag -->
    <!--IDS des pages FB sous controle -->
    <meta property="fb:pages" content="36550584062" />
    <meta property="fb:pages" content="129864811142" />  
    <meta property="fb:pages" content="530470376973142" />
    <meta property="fb:pages" content="36550584062">
    <meta property="fb:pages"  content="226679557460168">
    <meta property="fb:pages" content="1609683362596200">
    <meta property="fb:pages" content="500967166617893">
    <meta property="fb:pages" content="452236368164844">
    <meta property="fb:pages" content="451074498432123">
    <meta property="fb:pages" content="1420858911461296">
    <meta property="fb:pages" content="129864811142">
    <meta property="fb:pages" content="184604437456">
    <meta property="fb:pages" content="608949679187435">
    <meta property="fb:pages" content="1761096314108941">
    <meta property="fb:pages" content="481347101969058">
    <meta property="fb:pages" content="905512109526423">
    <meta property="fb:pages" content="162460327287102">
    <meta property="fb:pages" content="423413051050289">
    <meta property="fb:pages" content="1658440571053015">
    <meta property="fb:pages" content="335202098039">
    <meta property="fb:pages" content="193289844165527">
    <meta property="fb:pages" content="281207011985326">
    <meta property="fb:pages" content="137690306306259">
    <meta property="fb:pages" content="1540860406130232">
    <meta property="fb:pages" content="1413555438950673">
    <meta property="fb:pages" content="530470376973142">
    <meta property="fb:pages" content="402680733117423">
    <meta property="fb:pages" content="240896726305070">
    <meta property="fb:pages" content="146649635367972">
    <meta property="fb:pages" content="1476919822557945">
    <meta property="fb:pages" content="167063880058051">
    <meta property="fb:pages" content="120676098018358">
    <meta property="fb:pages" content="141362982681625">
    <meta property="fb:pages" content="257970334328611">
    <meta property="fb:pages" content="206207842754103">
    <meta property="fb:pages" content="282502458519542">
    <meta property="fb:pages" content="500110836695950">
    <meta property="fb:pages" content="316097835171087">
    <meta property="fb:pages" content="506703919369271">
    <meta property="fb:pages" content="1502899373332538">
    <!--FIN DES IDS des pages FB sous controle -->
    </head>
    <body class="defaut leParisienEtudiant">
    <link rel="stylesheet" type="text/css"  media="screen" href="/css/mainArc.css">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBTN56D"
height="0" width="0" style="display:none;visibility:hidden7"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(e,t,n){var r,i=e.getElementsByTagName(t)[0];if(e.getElementById(n)){return}r=e.createElement(t);r.id=n;r.src="//connect.facebook.net/fr_FR/all.js#xfbml=1";i.parentNode.insertBefore(r,i)})(document,"script","facebook-jssdk")</script>
<!-- ARC Header -->
<div id="fusion-app" class="fusion-app">
    <div id="nav" class="sticky width_full foreground_near hidden7_print">
    <nav class="homepage navigation_masthead absolute border bottom light grid width_full padding_vertical_ten">
      <div class="hamburger-container flex_fixed" style="width: 115px;"><span>
        <figure class="icon icon_hover svg menu_button hidden7_mobile" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="100%" height="100%" viewBox="0 0 183 76" xmlns="http://www.w3.org/2000/svg" shape-rendering="geometricPrecision">
            <g>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_4" stroke-width="2" fill="#000000" fill-opacity="0" rx="19" height="38" width="98" y="1.405935" x="0.974364"></rect>
              <path id="svg_5" stroke="none" d="m87.992644,48.262224l2.91175,0l0,-12.441112l4.018696,12.441112l1.01069,0l4.018696,-12.441112l0,12.441112l3.248646,0l0,-17.205794l-4.259336,0l-3.320838,10.780693l-3.393031,-10.780693l-4.235272,0l0,17.205794zm19.967606,0l9.842195,0l0,-2.574853l-6.569485,0l0,-5.101578l4.981258,0l0,-2.454533l-4.981258,0l0,-4.499977l6.208524,0l0,-2.574853l-9.481234,0l0,17.205794zm13.857374,0l2.959878,0l0,-12.633625l5.895691,12.633625l3.320838,0l0,-17.205794l-2.959878,0l0,11.598871l-5.390347,-11.598871l-3.826183,0l0,17.205794zm25.67134,-17.205794l0,11.23791c0,2.622981 -0.914434,3.561479 -2.791429,3.561479c-1.949188,0 -2.743301,-1.01069 -2.743301,-3.441159l0,-11.35823l-3.296774,0l0,11.502614c0,3.946504 2.213892,5.94382 6.016012,5.94382c3.92244,0 6.136332,-2.045444 6.136332,-6.040076l0,-11.406358l-3.320838,0z"></path>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_6" stroke="none" rx="1" height="2" width="14" y="15.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_7" stroke="none" rx="1" height="2" width="14" y="20.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_8" stroke="none" rx="1" height="2" width="14" y="25.486385" x="21.324926"></rect>
            </g>
          </svg>
        </figure>
        </span><span>
        <figure class="icon svg hamburger hidden7_desktop hidden7_tablet" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="135" height="30" viewBox="0 0 135 30" xmlns="http://www.w3.org/2000/svg">
            <path d="M135 0H39V30H135V0Z" stroke="none" fill="white"></path>
            <path d="M1 15H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 9H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 21H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          </svg>
        </figure>
        </span><a href="http://etudiant.aujourdhui.fr/etudiant/" class="width_full logo_link hidden7_desktop hidden7_tablet block"><img src="http://etudiant.aujourdhui.fr/images/Le-Parisien-Etudiant-Logo-300.png" class="main_logo margin_auto" alt="Le Parisien Etudiant"/></a></div>
                          <div class="hidden7_mobile flex align_items_center text_align_center"><a href="http://etudiant.aujourdhui.fr/etudiant/" class="width_full logo_link hidden7_mobile block"><img src="http://etudiant.aujourdhui.fr/images/Le-Parisien-Etudiant-Logo-300.png" class="main_logo margin_auto" style="height:40px;width:182px;"; alt="Le Parisien Etudiant"/></a></div>
                          <div class="navbar-right-content horizontal-list" >
        <ul style="display:flex;padding:0;list-style-type:none" class="pull_right align_items_center">
        <li class="icon-item hidden7_mobile"><form method="get" action="http://www.parisetudiant.com/etudiant/recherche.html" target="_top" style="margin-right:10px;" ><input type="hidden" name="cx" value="partner-pub-4612341336651467:p6ti5jodkdb" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
            <input type="text" name="q" size="10" maxlength="50" value="Recherche"  style="width:90px;border-bottom:#dfe4e6 solid 1px; color:black; line-height:24px;padding-left:3px; background:url(http://etudiant.aujourdhui.fr/icones/search.svg) no-repeat right top;" onclick="this.value=''" ></input></form></li>
            <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item relative"><a class="link link--custom" href="https://www.leparisien.fr/mon-compte/">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg user">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14.2875 7.48125C14.5125 6.91875 14.625 6.3 14.625 5.625C14.625 2.53125 12.0938 0 9 0C5.90625 0 3.375 2.53125 3.375 5.625C3.375 6.3 3.4875 6.91875 3.7125 7.48125C1.51875 8.60625 0 10.8562 0 13.5V16.875C0 17.4937 0.50625 18 1.125 18H16.875C17.4937 18 18 17.4937 18 16.875V13.5C18 10.8562 16.4813 8.60625 14.2875 7.48125ZM9 2.25C10.8562 2.25 12.375 3.76875 12.375 5.625C12.375 7.48125 10.8562 9 9 9C7.14375 9 5.625 7.48125 5.625 5.625C5.625 3.76875 7.14375 2.25 9 2.25ZM15.75 15.75H2.25V13.5C2.25 11.7 3.31875 10.125 4.8375 9.45C5.85 10.575 7.3125 11.25 9 11.25C10.6875 11.25 12.0938 10.5187 13.1625 9.45C14.6812 10.1812 15.75 11.7 15.75 13.5V15.75Z"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item hidden7_mobile"><a href="https://www.kiosque.leparisien.fr/etudiant/" class="hidden7_mobile">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg newspaper relative hidden7_mobile">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14 4H8V8H14V4Z" stroke="none"></path>
                  <rect x="8" y="10" width="6" height="1" stroke="none"></rect>
                  <rect x="8" y="13" width="6" height="1" stroke="none"></rect>
                  <path d="M16 1H6C5.44772 1 5 1.44772 5 2V16C5 16.5523 5.44772 17 6 17H16C16.5523 17 17 16.5523 17 16V2C17 1.44772 16.5523 1 16 1Z" fill="none" stroke-width="2"></path>
                  <path d="M2 7H1V8V15C1 16.1046 1.89543 17 3 17H4H5V16V8V7H4H2Z" fill="none" stroke-width="2"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item border left light relative"></li>
          <li style="padding-right:0px" class="sabonner-item hidden7_mobile"><a style="height:40px;width:111px;border-radius:25px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
          <li style="padding-left:10px;padding-right:0px" class="sabonner-item hidden7_tablet hidden7_desktop"><a style="height:30px;width:90px;border-radius:25px;font-size:11px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
        </ul>
      </div>
    </nav>
    <div class="hideShadowOverlay" style="background-color:transparent;"></div>
  </div>
  <div class="main-sections-nav fixed hidden7_print">
    <div class="main-sections-nav-content">
      <div class="main-sections-nav-overlay width_full">
        <div class="width_full height_full" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
      </div>
      <ul class="sideNav">
      <li class="main-nav relative" ><a class="block relative" style="background-color: #e9f6fd;" href="http://etudiant.aujourdhui.fr/etudiant/"><b>Le Parisien Etudiant</b><img src="/icones/caret-down.svg" align="absmiddle" style="margin-left:10px;" ></a></li>
        
      <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/orientation.html" >&nbsp; Orientation
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/brevet.html">Brevet</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/annuaire-lycees/lycees.html">Lycées</a></li> 
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/bac.html">Bac</a></li> 
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/parcoursup.html">Parcoursup</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/metiers.html">Guide métiers</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/recherche/orientation.html?slug=formations">Annuaire de formations</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/universites.html">Universités</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/ecoles.html">Ecoles</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/bachelor.html">Bachelor</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/alternance.html">Alternance</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/master.html">Masters</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/emploi.html" >&nbsp; Jobs/Stages
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/info/exemple-de-cv.html">Exemples de CV</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/job-stage/lettres-de-motivation.html">Lettres de motivation</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/job-stage/stage-3eme.html">Stage de 3eme</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/emploi/tests.html?slug=tests">Tests métiers</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/jobs-stages/offres/stage.html">Offres de stages</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/jobs-stages/offres/stage-alternance.html">Offres d'alternance</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/se-loger/logement.html" >&nbsp; Logement étudiant
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/logement/colocation.html">Colocation</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/logement/aides-au-logement.html">Aides au logement</a></li>
          
          </ul>
        </li>
        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/sortir.html" >&nbsp; Agenda/Sortir 
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/soirees.html">Soirées</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/concerts.html">Concerts</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/expos.html">Expos</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/spectacles.html">Spectacles</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/salons.html">Salons</a></li>
            
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="/etudiant/resultats-bac-examens.html">&nbsp; Résultats d'examens</a></li>
        <li class="main-nav relative"><a class="block relative" href="/etudiant/telerealite.html">&nbsp; Téléréalité</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/">Le Parisien - À la Une</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/faits-divers/">Faits divers</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/">Île-de-France &amp; Oise
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/paris-75/">Paris</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/essonne-91/">Essonne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/hauts-de-seine-92/">Hauts-de-Seine</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-saint-denis-93/">Seine-Saint-Denis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-d-oise-95/">Val-d&#x27;Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-de-marne-94/">Val-de-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-et-marne-77/">Seine-et-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/yvelines-78/">Yvelines</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/oise-60/">Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/transports/">Transports IDF &amp; Oise</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/sports/football/psg/">PSG</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/sports/">Sports
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/football/">Football</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/ile-de-france/">Sports Ile-de-France</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/oise/">Sports Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/JO/">Jeux olympiques</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/tennis/">Tennis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/rugby/">Rugby</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/cyclisme/">Cyclisme</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/hippisme/">Hippisme</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/politique/">Politique</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/pouvoir-d-achat/">Pouvoir d&#x27;achat</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/immobilier/">Immobilier</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/economie/">Économie
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/emploi/">Emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/business/">Entreprises &amp; start-up</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/retraites/">Retraites</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/impots/">Impôts </a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/consommation/">Consommation</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/enquete/">Enquête</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/environnement/">Environnement</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/societe/">Société
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/societe/sante/">Santé</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/international/">International</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/culture-loisirs/">Culture &amp; loisirs
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/sortir-region-parisienne/">Sorties IDF &amp; Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/cinema/">Cinéma</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/series/">Séries</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/tv/">Télévision &amp; médias</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/livres/">Livres</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/musique/">Musique</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/bien-manger/">Bien manger</a></li>
        
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/podcasts/">Podcasts</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/video/">Vidéos</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/nos-services/">Services
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="http://annonces-immobilieres.leparisien.fr/">Annonces immobilières</a></li>
            <li class="sub-nav-item"><a class="block" href="http://emploi.leparisien.fr/">Offres d’emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/guide-shopping/">Le Guide Le Parisien</a></li>
            <li class="sub-nav-item"><a class="block" href="https://comparateur.leparisien.fr/">Comparateurs</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/jeux/jeu-concours.php">Jeux</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.annonces-legales.fr/lp/leparisien/choisir-votre-journal">Annonces légales</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/codes-promo/">Codes promo</a></li>
            <li class="sub-nav-item"><a class="block" href="https://telecharger.leparisien.fr/">Téléchargements</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.spectaclescarrefour.leparisien.fr/">Billetterie</a></li>
            <li class="sub-nav-item"><a class="block" href="https://programme-tv.leparisien.fr/">Programme TV</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/ferrari/">Enchères publiques</a></li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
  <div class="menu-bottom-spacer hidden7_print"></div>
  <div>
    <div class="main-sections-nav-fade fixed hidden7 hidden7_print foreground_far" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
  </div>
    <div id="outer-main" style="width:100%;"  class="largeurpage" >
<!-- Position de la pub -->
<div class="position-pub top top largeurpage" style="display : table; margin : 0 auto;text-align: center;margin-top:5px;">
    <div id="dfp_banniere-haute" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-haute"); });
    </script>
</div>
</div>

<!-- /NOUVEAU Header -->

<!-- conteneurGlobal -->
<div id="contenerGlobal"><div id="contenerLeft">

<p id="fil-ariane">
   
                        <a class="tag_breadcrumb margin_bottom_xs margin_right_xs" href="/etudiant/telerealite.html">Téléréalité</a>
           
                    </p>
    <div class="borderBlueLR" style="border-bottom:0px;padding-bottom:0px" itemscope itemtype="http://schema.org/NewsArticle" >
        <h1 itemprop="Headline" >Liam Di Benedetto (Mamans et Célèbres) a accouché de sa fille Sharly</h1>
                        
            <!-- photo 2   -->  <img src="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo1/_mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.jpg" width="650" style="margin:5px 0px;width:650px;" title="Mamans et Célèbres, Liam Di Benedetto, Christophe Dicranian, Sharly, Joy, Liam Di Benedetto (Mamans et Célèbres) a accouché de sa fille Sharly" ><p class="articlelegende">Liam Di Benedetto (Mamans et Célèbres) a accouché de sa fille Sharly - crédit photo : Instagram/@liamdibenedettooff</p><!-- photo 1 http://etudiant.aujourdhui.fr/uploads/assets/articles/photo1/_mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.jpg  -->                                      
                    <div class="complements" style="width:250px;" >
                        
                            <p class="consultezAussi" >Consultez aussi :</p>
                <ul style="display: block; padding-left: 15px;list-style: outside circle ;">
                    <li style="line-height:18px; list-style-type: decimal;" ><a href="koh-lanta-la-legende-clemence-castel-fait-son-coming-out.html" style="text-decoration:underline; padding-left:0;" title="Koh-Lanta : Clémence Castel fait son coming-out">Koh-Lanta : Clémence Castel fait son coming-out</a></li>                                                                <div style="text-align: center;margin-top:7px;" ><a href="/etudiant/telerealite.html" style="text-decoration: underline; font-weight: bold; color:#1EA0E6">Retour au dossier Téléréalité</a></div>
                                </ul>
                </div>
                <div style="font-size:18px;line-height:26px;">
        <p class="description" itemprop="articleBody" style="font-size:18px;line-height:26px;margin-top: 0px;"><strong>Les fans de l’ancienne candidate des Marseillais étaient très impatients de découvrir le prénom qu’allait porter sa petite fille, nouvelle venue dans la famille. Suite à l’accouchement, Liam Di Benedetto a révélé qu’elle avait opté pour un prénom original : Sharly.</strong><br />
<br />
Mariés depuis l’été 2020, Christophe Dicranian et Liam Di Benedetto sont désormais parents d’une petite fille. Les internautes ont été nombreux à observer l’avancée de la grossesse de l’influenceuse sur ses réseaux sociaux. Ils ont ainsi pu suivre virtuellement la jeune femme jusqu’à l’accouchement qui a eu lieu dans la nuit du lundi 12 au mardi 13 juillet. Heureusement, tout s’est très bien passé pour Liam qui rassurait déjà ses fans sur Snapchat quelques minutes après la naissance de son bébé. Très fatiguée, elle a tout de même attendu d’être reposée avant de publier un véritable post Instagram accompagné d’une photo. Sur cette dernière, on peut voir le bracelet de naissance de sa petite fille sur lequel est inscrit le prénom choisi par ses parents : Sharly.<br />
<br />
<h2>Mamans et Célèbres : Liam Di Benedetto est maman d’une deuxième petite fille</h2><br />
Dans la légende qui accompagne le cliché, les internautes ont appris que Sharly Dicranian avait rejoint la famille le 13 juillet à 1h15. Elle pèse “3kg040” et sa maman semble très heureuse de son arrivée. La jeune femme a d’ailleurs profité de ce post Instagram pour clamer une nouvelle fois son amour à celui qui partage désormais sa vie : Christophe Dicranian. Avec des mots touchants, elle a exprimé sa reconnaissance envers son mari avant de déclarer qu’elle n’aurait pas pu souhaiter un meilleur papa pour leur fille. Il faut dire que Liam Di Benedetto semblait déjà comblée avec son foyer composé de sa première fille Joy, issue d’une précédente relation, et de son nouveau compagnon. L’arrivée de la petite Sharly vient ainsi consolider cette famille déjà très unie.<meta itemprop="thumbnailUrl" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/_mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.jpg" /><meta itemprop="dateModified" content="2021-07-15 17:48:51" /><meta itemprop="datePublished" content="2021-07-15 15:08:00" /></p>
                        </div>


        <div class="baseline">
                        <div class="publiedBy"><p><a href="/etudiant/ecrivez-nous.html?object=question-contenu&refid=article-13368&referer=http://etudiant.aujourdhui.fr/etudiant/info/mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.html" rel="nofollow" style="font-size:14px;">Le Parisien Etudiant</a><br/><span >15.07.2021</span></p></div>                            <a href="/etudiant/telerealite.html" style="text-decoration: underline; font-weight: bold; color:#1EA0E6; font-size:14px; line-height:28px;">Retour au dossier Téléréalité</a>
                <br>Téléréalité : Liam Di Benedetto (Mamans et Célèbres) a accouché de sa fille Sharly <br />
        </div>
        
    </div>
<div class="OUTBRAIN" data-src="http://etudiant.aujourdhui.fr/etudiant/info/mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly.html" data-widget-id="AR_3" data-ob-template="leparisienetudiant" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<h2 class="h1rubriques" style="margin-top:20px;">Téléréalité :  consultez aussi...</h2>
<div class="bloc-650">
	<div class="orientation" style="background: none repeat scroll 0% 0% transparent; padding-top:1px ">
    				  <div class="description ">
  <a href="/etudiant/info/les-marseillais-vs-le-reste-du-monde-6-thibault-garcia-reintegre-le-cross.html" title="Les Marseillais vs le Reste du Monde 6 : Thibault Garcia réintègre le cross ?" ><img alt="Les Marseillais vs le Reste du Monde 6 : Thibault Garcia réintègre le cross ?" title="Les Marseillais vs le Reste du Monde 6 : Thibault Garcia réintègre le cross ?" width="100" height="100" src="/uploads/assets/articles/vignette/_les-marseillais-vs-le-reste-du-monde-6-thibault-garcia-reintegre-le-cross.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/les-marseillais-vs-le-reste-du-monde-6-thibault-garcia-reintegre-le-cross.html">Les Marseillais vs le Reste du Monde 6 : Thibault Garcia réintègre le cross ?</a></h3>
    <p>Le tournage des Marseillais vs le Reste du Monde 6 est en cours et les retournements de situation ne cessent de venir rythmer l’aventure. Éliminé du cross, Thibault Garcia aurait ainsi fait son retour dans la villa, à la grande surprise des internautes.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/koh-lanta-la-legende-clemence-castel-fait-son-coming-out.html" title="Koh-Lanta : Clémence Castel fait son coming-out" ><img alt="Koh-Lanta : Clémence Castel fait son coming-out" title="Koh-Lanta : Clémence Castel fait son coming-out" width="100" height="100" src="/uploads/assets/articles/vignette/_koh-lanta-la-legende-clemence-castel-fait-son-coming-out.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/koh-lanta-la-legende-clemence-castel-fait-son-coming-out.html">Koh-Lanta : Clémence Castel fait son coming-out</a></h3>
    <p>Koh-Lanta fera son grand retour cette année, pour une nouvelle saison All Stars. Clémence Castel devrait rejoindre l’aventure. Mais avant, la jeune candidate a tenu à être totalement honnête avec ses fans concernant sa vie privée.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/objectif-reste-du-monde-simon-castaldi-et-giuseppa-en-pleine-separation.html" title="Objectif Reste du Monde : Simon Castaldi et Giuseppa en pleine séparation ?" ><img alt="Objectif Reste du Monde : Simon Castaldi et Giuseppa en pleine séparation ?" title="Objectif Reste du Monde : Simon Castaldi et Giuseppa en pleine séparation ?" width="100" height="100" src="/uploads/assets/articles/vignette/_objectif-reste-du-monde-simon-castaldi-et-giuseppa-en-pleine-separation.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/objectif-reste-du-monde-simon-castaldi-et-giuseppa-en-pleine-separation.html">Objectif Reste du Monde : Simon Castaldi et Giuseppa en pleine séparation ?</a></h3>
    <p>Les téléspectateurs d’Objectif Reste du Monde sont habitués aux clashs qui opposent Simon Castaldi et Giuseppa. Les deux amoureux ont eu de nombreuses altercations, et l’histoire semble se répéter sur le tournage des Marseillais vs le Reste du Monde 6.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/mamans-et-celebres-jesta-sera-presente-dans-la-prochaine-saison.html" title="Mamans et Célèbres : Jesta sera présente dans la prochaine saison" ><img alt="Mamans et Célèbres : Jesta sera présente dans la prochaine saison" title="Mamans et Célèbres : Jesta sera présente dans la prochaine saison" width="100" height="100" src="/uploads/assets/articles/vignette/_mamans-et-celebres-jesta-sera-presente-dans-la-prochaine-saison.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/mamans-et-celebres-jesta-sera-presente-dans-la-prochaine-saison.html">Mamans et Célèbres : Jesta sera présente dans la prochaine saison</a></h3>
    <p>Jesta partage le quotidien de sa famille avec les téléspectateurs depuis plus de 2 ans, et elle ne compte pas s’arrêter là. Elle reviendra donc aux côtés de son mari, Benoît et de son fils, Juliann, dans la prochaine saison de Mamans et Célèbres.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/les-marseillais-julien-tanti-rassure-ses-fans-apres-son-operation.html" title="Les Marseillais : Julien Tanti rassure ses fans après son opération" ><img alt="Les Marseillais : Julien Tanti rassure ses fans après son opération" title="Les Marseillais : Julien Tanti rassure ses fans après son opération" width="100" height="100" src="/uploads/assets/articles/vignette/_les-marseillais-julien-tanti-rassure-ses-fans-apres-son-operation.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/les-marseillais-julien-tanti-rassure-ses-fans-apres-son-operation.html">Les Marseillais : Julien Tanti rassure ses fans après son opération</a></h3>
    <p>Alors que le tournage des Marseillais vs le Reste du Monde 6 est en cours, Julien Tanti aurait été forcé de quitter le programme pour se faire opérer. Heureusement, tout s’est bien passé pour le jeune homme qui a posté une story rassurante.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/les-marseillais-jessica-thivenin-fatiguee-par-sa-grossesse.html" title="Les Marseillais : Jessica Thivenin fatiguée par sa grossesse" ><img alt="Les Marseillais : Jessica Thivenin fatiguée par sa grossesse" title="Les Marseillais : Jessica Thivenin fatiguée par sa grossesse" width="100" height="100" src="/uploads/assets/articles/vignette/_les-marseillais-jessica-thivenin-fatiguee-par-sa-grossesse.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/les-marseillais-jessica-thivenin-fatiguee-par-sa-grossesse.html">Les Marseillais : Jessica Thivenin fatiguée par sa grossesse</a></h3>
    <p>Les dernières semaines n’ont pas été simples pour Jessica Thivenin. La candidate des Marseillais semble maintenant avoir des difficultés avec sa grossesse. Heureusement, rien de grave, mais la jeune femme est tout de même apparu en larme sur Instagram.</p>
  </div>
</div>			</div>
</div></div>
<div id="contenerRight">
    <!-- Pub 300 -->
<div class="pub300">
	<div id="dfp_pave-1" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-1"); });
    </script>
</div>
</div>
    <!-- Player DailyMotion col droite  -->
    <script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5e01f7483e8c09662e69eb2c")</script>
    <div class="dailymotion-cpe" playlist="x6xhoz" ads-params=pageSection%3Detudiant > </div>
    <br>        <!-- PROMO Etablissement Premium Sponso -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Ecoles à la Une</p>

  <div class="LienBlocAides" style="padding:10px">
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://nantes.aujourdhui.fr/etudiant/orientation/formations/audencia.html">
        <img src="/uploads/assets/etablissements/logo/221_audencia-business-school.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >Audencia Business School</a><br />
        Audencia Business School : Innovative leaders for a responsible...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/coding-factory-by-esiee-tech-l-ecole-qui-bouscule-le-code.html">
        <img src="/uploads/assets/etablissements/logo/8490_coding-factory-by-esiee-tech.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >Coding Factory by ESIEE-Tech</a><br />
        

La Coding Factory by ESIEE-Tech : l’école qui bouscule le...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://etudiant.aujourdhui.fr/etudiant/orientation/formations/glion-institut-de-hautes-etudes.html">
        <img src="/uploads/assets/etablissements/logo/6471_institut-de-hautes-etudes.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >GLION - Institut de Hautes Etudes</a><br />
        Des formations qui font la différence
Étudier à Glion vous préparera à...        <br />
        <div class="clear"></div>
        </div>
</div>
    </div>
<div class="clear"></div>
        <div class="bloc-300">
    <div id="bloc-search-formations">
        <img src="/images/encoche.png" class="encoche" alt="" />
        <p>ANNUAIRE FORMATIONS</p>
        <form id="searchform" class="jqtransform" action="/etudiant/recherche/orientation.html" name="">
            <div class="rowElem">
                <span class="label">Mots clés</span>
                <input type="text" class="keywords" value="" name="filter[keyword]"/>
            </div>

            
            <div class="rowElem">
                <span class="label">Domaine de formation</span>
                <select name="filter[domaine]">
                    <option value=""> </option>
                                            <option value="economie-finance-banque-comptabilite">Economie / Finance / Banque / Comptabilité</option>
                                            <option value="marketing-communication">Marketing / Communication</option>
                                            <option value="droit">Droit / Sciences Politiques</option>
                                            <option value="gestion-management">Commerce / Gestion / Management</option>
                                            <option value="arts-audiovisuel-design">Arts / Audiovisuel / Design</option>
                                            <option value="sport">Sport</option>
                                            <option value="batiment-tp-architecture-urbanisme">Batîment TP / Architecture / Urbanisme</option>
                                            <option value="informatique-ntic">Informatique / Numérique</option>
                                            <option value="lettres-et-langues-philo">Socio / Psycho / Philo / Lettres - Langues</option>
                                            <option value="logistique-transport">Logistique / Transport</option>
                                            <option value="sante">Médecine / Santé</option>
                                            <option value="tourisme-hotellerie-restauration">Tourisme / Hôtellerie / Restauration</option>
                                            <option value="sciences-technologies">Ingénieurs - Sciences et Technologies</option>
                                            <option value="mode-beaute">Mode / Beauté / Coiffure</option>
                                            <option value="agriculture-environnement">Agriculture / Environnement</option>
                                            <option value="defense-fonction-publique">Défense / Fonction Publique</option>
                                            <option value="social-enseignement">Social / Enseignement</option>
                                            <option value="ecole-journalisme">Journalisme</option>
                                    </select>
            </div>

            <input type="submit" class="submit" name="" value="" />
            <br class="clear"/>
        </form>
        <script type="text/javascript">
    
            jQuery('#searchform.jqtransform').jqTransform();
        </script>
        <br class="clear"/>
    </div>
</div>    <br>
<div class="bloc-aide"> 
	<p class="titre">Dernières Offres publiées </p>
    <p>Les dernières offres de stages et alternance </p> 
    <div class="LienBlocAides">
  
    		<div class=clear></div>			<div style="padding-left:10px; margin-top:5px; margin-bottom:15px">
            <div style='margin:10px;float:right;width:90px;height:70px;border:1px solid #ddd;'><span style='text-align: center;
  display: table-cell;height:70px;
  vertical-align: middle;'><img width=80 src="https://ressources.regionsjob.com/img/entreprises/10584.gif" style="margin:0px 5px;" alt="offre Alternance - Conseiller de Vente Bricolage H/F"></span></div>	<h3 style='margin-top:5px;'><a href=https://emploi-etudiant.leparisien.fr/emplois/conseiller-de-vente-bricolage-h-f-7591017-3.html>- Conseiller de Vente Bricolage H/F</a></h3>Alternance<br>Entreprise : L'Entrepôt du Bricolage  (Château-Thierry - 02)</div>
    		<div class=clear></div>			<div style="padding-left:10px; margin-top:5px; margin-bottom:15px">
            <div style='margin:10px;float:right;width:90px;height:70px;border:1px solid #ddd;'><span style='text-align: center;
  display: table-cell;height:70px;
  vertical-align: middle;'><img width=80 src="https://ressources.regionsjob.com/img/entreprises/87667.png" style="margin:0px 5px;" alt="offre Alternance Ingénieur Maintenance H/F"></span></div>	<h3 style='margin-top:5px;'><a href=https://emploi-etudiant.leparisien.fr/emplois/ingenieur-maintenance-h-f-7588693-4.html>Ingénieur Maintenance H/F</a></h3>Alternance<br>Entreprise : Thales (Étrelles - 35)</div>
        
      
         <p style='color:white;'><a href="https://emploi-etudiant.leparisien.fr/" title="offres stage" style='color:white;'>Toutes les offres :</a> <a href="/etudiant/jobs-stages/offres/stage.html" title="offres stage" style='color:white;'>stages</a>, <a href="/etudiant/jobs-stages/offres/stage-alternance.html" title="offres alternance" style='color:white;'>alternance</a>, <a href="/etudiant/jobs-stages/offres/emploi-cdd.html" title="offres emploi cdd" style='color:white;'>cdd</a>, <a href="/etudiant/jobs-stages/offres/emploi.html" title="offres cdi" style='color:white;'>cdi...</a></p>
    </div>
</div>
<div class="clear"></div>        <!-- Zapping flyers -->
    <div class="bloc-300">
        <p class="titre"><a href="/etudiant/sortir.html" title="sortir" style=" font-weight:bold;" >ZAPPING FLYERS</a></p>
        <div id="flyer">
            <a href="#" class="prevBtn"><img src="/images/slide-arrow-left.png" alt="" /></a>
            <div class="slider">
                <ul>
                    <li><a href="/etudiant/sortie/l-apero-croisiere-du-jeudi-croisiere-festive-de-2h30-tour-eiffel-terrasse-geante-dj-5.html"  title="L&#039;APERO CROISIERE DU JEUDI / CROISIERE FESTIVE DE 2H30 / TOUR EIFFEL / TERRASSE GEANTE / DJ"><img alt="affiche L&#039;APERO CROISIERE DU JEUDI / CROISIERE FESTIVE DE 2H30 / TOUR EIFFEL / TERRASSE GEANTE / DJ" title="affiche L&#039;APERO CROISIERE DU JEUDI / CROISIERE FESTIVE DE 2H30 / TOUR EIFFEL / TERRASSE GEANTE / DJ" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2633084_l-apero-croisiere-du-jeudi-croisiere-festive-de-2h30-tour-eiffel-terrasse-geante-dj-5_142818.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/l-apero-croisiere-du-jeudi-croisiere-festive-de-2h30-tour-eiffel-terrasse-geante-dj-5.html">L&#039;APERO CROISIERE DU JEUDI ...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/bateau-river-s-king-1.html">Bateau River&#039;s King - 75005</a></div></li><li><a href="/etudiant/sortie/big-rooftop-party-rooftop-le-tout-le-monde-en-parle-gratuit-avec-invitation-2.html"  title="BIG ROOFTOP PARTY @ ROOFTOP LE TOUT LE MONDE EN PARLE - GRATUIT avec INVITATION"><img alt="affiche BIG ROOFTOP PARTY @ ROOFTOP LE TOUT LE MONDE EN PARLE - GRATUIT avec INVITATION" title="affiche BIG ROOFTOP PARTY @ ROOFTOP LE TOUT LE MONDE EN PARLE - GRATUIT avec INVITATION" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2636182_big-rooftop-party-rooftop-le-tout-le-monde-en-parle-gratuit-avec-invitation-2_120226.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/big-rooftop-party-rooftop-le-tout-le-monde-en-parle-gratuit-avec-invitation-2.html">BIG ROOFTOP PARTY @ ROOFTOP...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/tout-le-monde-en-parle.html">Tout Le Monde En Parle - 75015</a></div></li><li><a href="/etudiant/sortie/poetique-de-l-air-isa-barbier.html"  title="Poétique de l&#039;air - Isa Barbier"><img alt="affiche Poétique de l&#039;air - Isa Barbier" title="affiche Poétique de l&#039;air - Isa Barbier" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2634066_poetique-de-l-air-isa-barbier_150324.jpg" /></a><div><a class="genre" href="/etudiant/sortir/expos.html">Expos</a><a class="artiste" href="/etudiant/sortie/poetique-de-l-air-isa-barbier.html">Poétique de l&#039;air - Isa Bar...</a><span>Jusqu&#039;au 30 septembre</span><a href="/etudiant/lieu/chateau-de-la-tour-d-aigues.html">Château de la Tour d&#039;Aigues - 84240</a></div></li><li><a href="/etudiant/sortie/les-siecles-festival-de-chambord-2021-chateau-de-chambord-chambord.html"  title="LES SIECLES - FESTIVAL DE CHAMBORD 2021"><img alt="affiche LES SIECLES - FESTIVAL DE CHAMBORD 2021" title="affiche LES SIECLES - FESTIVAL DE CHAMBORD 2021" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2619729_les-siecles-festival-de-chambord-2021-chateau-de-chambord-chambord.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/les-siecles-festival-de-chambord-2021-chateau-de-chambord-chambord.html">LES SIECLES - FESTIVAL DE C...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/chateau-de-chambord.html">Château de Chambord - 41250</a></div></li><li><a href="/etudiant/sortie/operettes-chateau-de-l-aumerade-concert-degustation-chateau-de-l-aumerade-pierrefeu-du-var-pierrefeu-du-var.html"  title="OPERETTES CHATEAU DE L&#039;AUMERADE - CONCERT DEGUSTATION"><img alt="affiche OPERETTES CHATEAU DE L&#039;AUMERADE - CONCERT DEGUSTATION" title="affiche OPERETTES CHATEAU DE L&#039;AUMERADE - CONCERT DEGUSTATION" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2620449_operettes-chateau-de-l-aumerade-concert-degustation-chateau-de-l-aumerade-pierrefeu-du-var-pierrefeu-du-var.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/operettes-chateau-de-l-aumerade-concert-degustation-chateau-de-l-aumerade-pierrefeu-du-var-pierrefeu-du-var.html">OPERETTES CHATEAU DE L&#039;AUME...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/chateau-de-l-aumerade-pierrefeu-du-var.html">CHATEAU DE L&#039;AUMERADE - 83390</a></div></li><li><a href="/etudiant/sortie/2eme-edition-de-recyc-lait.html"  title="2ème édition de Recyc&#039;lait"><img alt="affiche 2ème édition de Recyc&#039;lait" title="affiche 2ème édition de Recyc&#039;lait" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/06/2636054_2eme-edition-de-recyc-lait_123759.jpg" /></a><div><a class="genre" href="/etudiant/sortir/divers.html">Divers</a><a class="artiste" href="/etudiant/sortie/2eme-edition-de-recyc-lait.html">2ème édition de Recyc&#039;lait</a><span>Jusqu&#039;au 15 juillet</span><a href="/etudiant/lieu/carrefour-auteuil.html">Carrefour Auteuil - 75016</a></div></li><li><a href="/etudiant/sortie/quatuors-vocaux.html"  title="QUATUORS VOCAUX"><img alt="affiche QUATUORS VOCAUX" title="affiche QUATUORS VOCAUX" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2636066_quatuors-vocaux_154233.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/quatuors-vocaux.html">QUATUORS VOCAUX</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/maison-des-choeurs-ancienne-chapelle-saint-charles-montpellier.html">Maison des Choeurs - Ancienne chapelle Saint-Charles - 34000</a></div></li><li><a href="/etudiant/sortie/concert-laguepie.html"  title="Concert Laguépie"><img alt="affiche Concert Laguépie" title="affiche Concert Laguépie" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2635677_concert-laguepie_151301.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/concert-laguepie.html">Concert Laguépie</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/universite-occitane-d-ete.html">université occitane d&#039;été - 82250</a></div></li><li><a href="/etudiant/sortie/goran-bregovic-cocanha-theatre-antique-arles-arles.html"  title="GORAN BREGOVIC / COCANHA"><img alt="affiche GORAN BREGOVIC / COCANHA" title="affiche GORAN BREGOVIC / COCANHA" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2632753_goran-bregovic-cocanha-theatre-antique-arles-arles.gif" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/goran-bregovic-cocanha-theatre-antique-arles-arles.html">GORAN BREGOVIC / COCANHA</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/theatre-antique-arles-arles.html">THEATRE ANTIQUE- ARLES - 13200</a></div></li><li><a href="/etudiant/sortie/obradovic-tixier-sly-johnson-kimberose-evenement-en-ligne.html"  title="OBRADOVIC TIXIER-SLY JOHNSON-KIMBEROSE"><img alt="affiche OBRADOVIC TIXIER-SLY JOHNSON-KIMBEROSE" title="affiche OBRADOVIC TIXIER-SLY JOHNSON-KIMBEROSE" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2633310_obradovic-tixier-sly-johnson-kimberose-evenement-en-ligne.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/obradovic-tixier-sly-johnson-kimberose-evenement-en-ligne.html">OBRADOVIC TIXIER-SLY JOHNSO...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/evenement-en-ligne.html">Evénement en ligne - 75000</a></div></li><li><a href="/etudiant/sortie/campus-foch-opening-summer-2021.html"  title="CAMPUS FOCH - OPENING SUMMER 2021"><img alt="affiche CAMPUS FOCH - OPENING SUMMER 2021" title="affiche CAMPUS FOCH - OPENING SUMMER 2021" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2636887_campus-foch-opening-summer-2021_190756.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/campus-foch-opening-summer-2021.html">CAMPUS FOCH - OPENING SUMME...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/duplex.html">Duplex - 75116</a></div></li><li><a href="/etudiant/sortie/la-maison-tellier-couvent-des-carmes-beauvoir-en-royans.html"  title="LA MAISON TELLIER"><img alt="affiche LA MAISON TELLIER" title="affiche LA MAISON TELLIER" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2631850_la-maison-tellier-couvent-des-carmes-beauvoir-en-royans.gif" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/la-maison-tellier-couvent-des-carmes-beauvoir-en-royans.html">LA MAISON TELLIER</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/couvent-des-carmes-beauvoir-en-royans.html">COUVENT DES CARMES - 38160</a></div></li><li><a href="/etudiant/sortie/la-mouche-les-taches-1.html"  title="La mouche, les tâches"><img alt="affiche La mouche, les tâches" title="affiche La mouche, les tâches" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2635302_la-mouche-les-taches-1_104528.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/la-mouche-les-taches-1.html">La mouche, les tâches</a><span>Jusqu&#039;au 15 juillet</span><a href="/etudiant/lieu/badaboum-theatre-marseille-07.html">Badaboum Théâtre - 13001</a></div></li><li><a href="/etudiant/sortie/stage-ragga-rap.html"  title="Stage "Ragga Rap""><img alt="affiche Stage "Ragga Rap"" title="affiche Stage "Ragga Rap"" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2634615_stage-ragga-rap_114310.jpg" /></a><div><a class="genre" href="/etudiant/sortir/divers.html">Divers</a><a class="artiste" href="/etudiant/sortie/stage-ragga-rap.html">Stage "Ragga Rap"</a><span>Jusqu&#039;au 15 juillet</span><a href="/etudiant/lieu/universite-occitane-d-ete.html">université occitane d&#039;été - 82250</a></div></li><li><a href="/etudiant/sortie/forfait-3-j-jvd-15-16-18-07-2021-pause-guitare-2021-base-de-loisirs-de-pratgraussals-albi-albi.html"  title="FORFAIT 3 J - JVD -15-16-18/07/2021 - PAUSE GUITARE 2021"><img alt="affiche FORFAIT 3 J - JVD -15-16-18/07/2021 - PAUSE GUITARE 2021" title="affiche FORFAIT 3 J - JVD -15-16-18/07/2021 - PAUSE GUITARE 2021" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2620908_forfait-3-j-jvd-15-16-18-07-2021-pause-guitare-2021-base-de-loisirs-de-pratgraussals-albi-albi.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/forfait-3-j-jvd-15-16-18-07-2021-pause-guitare-2021-base-de-loisirs-de-pratgraussals-albi-albi.html">FORFAIT 3 J - JVD -15-16-18...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/base-de-loisirs-de-pratgraussals-albi.html">BASE DE LOISIRS DE PRATGRAUSSALS - 81000</a></div></li><li><a href="/etudiant/sortie/kev-adams-friends-theatre-de-la-mer-ste-maxime-ste-maxime.html"  title="KEV ADAMS & FRIENDS"><img alt="affiche KEV ADAMS & FRIENDS" title="affiche KEV ADAMS & FRIENDS" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2634607_kev-adams-friends-theatre-de-la-mer-ste-maxime-ste-maxime.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/kev-adams-friends-theatre-de-la-mer-ste-maxime-ste-maxime.html">KEV ADAMS & FRIENDS</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/theatre-de-la-mer-ste-maxime-ste-maxime.html">THEATRE DE LA MER - STE MAXIME - 83120</a></div></li><li><a href="/etudiant/sortie/visite-guidee-de-l-exposition-robert-bouroult-la-terre-sensible.html"  title="Visite guidée de l’exposition « Robert Bouroult, la terre sensible »"><img alt="affiche Visite guidée de l’exposition « Robert Bouroult, la terre sensible »" title="affiche Visite guidée de l’exposition « Robert Bouroult, la terre sensible »" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2634740_visite-guidee-de-l-exposition-robert-bouroult-la-terre-sensible_141513.jpg" /></a><div><a class="genre" href="/etudiant/sortir/divers.html">Divers</a><a class="artiste" href="/etudiant/sortie/visite-guidee-de-l-exposition-robert-bouroult-la-terre-sensible.html">Visite guidée de l’expositi...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/musee-de-pontarlier-pontarlier.html">Musée de Pontarlier - 25300</a></div></li><li><a href="/etudiant/sortie/vianney-1ere-partie-festival-de-la-cote-d-opale-site-eperon-boulogne-sur-mer-boulogne-sur-mer.html"  title="VIANNEY + 1ERE PARTIE - FESTIVAL DE LA COTE D&#039;OPALE"><img alt="affiche VIANNEY + 1ERE PARTIE - FESTIVAL DE LA COTE D&#039;OPALE" title="affiche VIANNEY + 1ERE PARTIE - FESTIVAL DE LA COTE D&#039;OPALE" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2622025_vianney-1ere-partie-festival-de-la-cote-d-opale-site-eperon-boulogne-sur-mer-boulogne-sur-mer.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/vianney-1ere-partie-festival-de-la-cote-d-opale-site-eperon-boulogne-sur-mer-boulogne-sur-mer.html">VIANNEY + 1ERE PARTIE - FES...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/site-eperon-boulogne-sur-mer.html">SITE EPERON - 62200</a></div></li><li><a href="/etudiant/sortie/forfait-3-j-jsd-15-17-18-07-2021-pause-guitare-2021-base-de-loisirs-de-pratgraussals-albi-albi.html"  title="FORFAIT 3 J - JSD -15-17-18/07/2021 - PAUSE GUITARE 2021"><img alt="affiche FORFAIT 3 J - JSD -15-17-18/07/2021 - PAUSE GUITARE 2021" title="affiche FORFAIT 3 J - JSD -15-17-18/07/2021 - PAUSE GUITARE 2021" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2623161_forfait-3-j-jsd-15-17-18-07-2021-pause-guitare-2021-base-de-loisirs-de-pratgraussals-albi-albi.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/forfait-3-j-jsd-15-17-18-07-2021-pause-guitare-2021-base-de-loisirs-de-pratgraussals-albi-albi.html">FORFAIT 3 J - JSD -15-17-18...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/base-de-loisirs-de-pratgraussals-albi.html">BASE DE LOISIRS DE PRATGRAUSSALS - 81000</a></div></li><li><a href="/etudiant/sortie/forfait-4-jours-du-15-au-18-07-2021-pause-guitare-2021-base-de-loisirs-de-pratgraussals-albi-albi.html"  title="FORFAIT 4 JOURS:DU 15 AU 18/07/2021 - PAUSE GUITARE 2021"><img alt="affiche FORFAIT 4 JOURS:DU 15 AU 18/07/2021 - PAUSE GUITARE 2021" title="affiche FORFAIT 4 JOURS:DU 15 AU 18/07/2021 - PAUSE GUITARE 2021" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2623165_forfait-4-jours-du-15-au-18-07-2021-pause-guitare-2021-base-de-loisirs-de-pratgraussals-albi-albi.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/forfait-4-jours-du-15-au-18-07-2021-pause-guitare-2021-base-de-loisirs-de-pratgraussals-albi-albi.html">FORFAIT 4 JOURS:DU 15 AU 18...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/base-de-loisirs-de-pratgraussals-albi.html">BASE DE LOISIRS DE PRATGRAUSSALS - 81000</a></div></li><li><a href="/etudiant/sortie/cocktail-recrutement-a-grenoble-decrochez-un-emploi-chez-wizbii.html"  title="Cocktail Recrutement à Grenoble : décrochez un emploi chez WIZBII !"><img alt="affiche Cocktail Recrutement à Grenoble : décrochez un emploi chez WIZBII !" title="affiche Cocktail Recrutement à Grenoble : décrochez un emploi chez WIZBII !" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2634730_cocktail-recrutement-a-grenoble-decrochez-un-emploi-chez-wizbii_120422.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/cocktail-recrutement-a-grenoble-decrochez-un-emploi-chez-wizbii.html">Cocktail Recrutement à Gren...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/lieu-communique-aux-inscrits-16.html">Lieu communiqué aux inscrits - 38000</a></div></li><li><a href="/etudiant/sortie/va-je-ne-sais-ou-et-rapporte-je-ne-sais-quoi.html"  title="Va je ne sais où et rapporte je ne sais quoi"><img alt="affiche Va je ne sais où et rapporte je ne sais quoi" title="affiche Va je ne sais où et rapporte je ne sais quoi" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2633646_va-je-ne-sais-ou-et-rapporte-je-ne-sais-quoi_184436.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/va-je-ne-sais-ou-et-rapporte-je-ne-sais-quoi.html">Va je ne sais où et rapport...</a><span>Jusqu&#039;au 15 juillet</span><a href="/etudiant/lieu/theatre-darius-milhaud.html">Théâtre Darius Milhaud - 75019</a></div></li><li><a href="/etudiant/sortie/bee-bobby-mc-leaf.html"  title="Bee & Bobby Mc Leaf"><img alt="affiche Bee & Bobby Mc Leaf" title="affiche Bee & Bobby Mc Leaf" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/05/2626078_bee-bobby-mc-leaf_132820.jpg" /></a><div><a class="genre" href="/etudiant/sortir/expos.html">Expos</a><a class="artiste" href="/etudiant/sortie/bee-bobby-mc-leaf.html">Bee & Bobby Mc Leaf</a><span>Jusqu&#039;au 15 juillet</span><a href="/etudiant/lieu/liusa-wang.html">LIUSA WANG - 75003</a></div></li><li><a href="/etudiant/sortie/janoska-ensemble-auditorium-sophie-dessus-uzerche.html"  title="JANOSKA ENSEMBLE"><img alt="affiche JANOSKA ENSEMBLE" title="affiche JANOSKA ENSEMBLE" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2634164_janoska-ensemble-auditorium-sophie-dessus-uzerche.gif" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/janoska-ensemble-auditorium-sophie-dessus-uzerche.html">JANOSKA ENSEMBLE</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/auditorium-sophie-dessus-uzerche.html">Auditorium Sophie Dessus - 19140</a></div></li><li><a href="/etudiant/sortie/rhinoferock-festival-jeudi-samedi-valable-le-15-et-17-juillet-2021-la-forge-pernes-les-fontaines-pernes-les-fontaines.html"  title="RHINOFEROCK  FESTIVAL-JEUDI-SAMEDI - VALABLE LE 15 ET 17 JUILLET 2021"><img alt="affiche RHINOFEROCK  FESTIVAL-JEUDI-SAMEDI - VALABLE LE 15 ET 17 JUILLET 2021" title="affiche RHINOFEROCK  FESTIVAL-JEUDI-SAMEDI - VALABLE LE 15 ET 17 JUILLET 2021" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2626455_rhinoferock-festival-jeudi-samedi-valable-le-15-et-17-juillet-2021-la-forge-pernes-les-fontaines-pernes-les-fontaines.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/rhinoferock-festival-jeudi-samedi-valable-le-15-et-17-juillet-2021-la-forge-pernes-les-fontaines-pernes-les-fontaines.html">RHINOFEROCK  FESTIVAL-JEUDI...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/la-forge-pernes-les-fontaines.html">LA FORGE - 84210</a></div></li><li><a href="/etudiant/sortie/-west-adaptation-de-three-bad-men-l-astrada-marciac.html"  title=""WEST":Adaptation de "THREE BAD MEN""><img alt="affiche "WEST":Adaptation de "THREE BAD MEN"" title="affiche "WEST":Adaptation de "THREE BAD MEN"" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2630019_-west-adaptation-de-three-bad-men-l-astrada-marciac.gif" /></a><div><a class="artiste" href="/etudiant/sortie/-west-adaptation-de-three-bad-men-l-astrada-marciac.html">"WEST":Adaptation de "THREE...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/l-astrada-marciac.html">L&#039;ASTRADA - 32230</a></div></li><li><a href="/etudiant/sortie/k-kontakt.html"  title="K-Kontakt"><img alt="affiche K-Kontakt" title="affiche K-Kontakt" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/05/2627401_k-kontakt_225714.jpg" /></a><div><a class="genre" href="/etudiant/sortir/expos.html">Expos</a><a class="artiste" href="/etudiant/sortie/k-kontakt.html">K-Kontakt</a><span>Jusqu&#039;au 15 juillet</span><a href="/etudiant/lieu/on-off-studio.html">On-Off studio - 75017</a></div></li><li><a href="/etudiant/sortie/west-adaptation-de-three-bad-men-cie-momatique-l-astrada-marciac-marciac.html"  title="WEST : ADAPTATION DE THREE BAD MEN - Cie Momatique"><img alt="affiche WEST : ADAPTATION DE THREE BAD MEN - Cie Momatique" title="affiche WEST : ADAPTATION DE THREE BAD MEN - Cie Momatique" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2627499_west-adaptation-de-three-bad-men-cie-momatique-l-astrada-marciac-marciac.jpg" /></a><div><a class="artiste" href="/etudiant/sortie/west-adaptation-de-three-bad-men-cie-momatique-l-astrada-marciac-marciac.html">WEST : ADAPTATION DE THREE ...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/l-astrada-marciac.html">L&#039;ASTRADA - 32230</a></div></li><li><a href="/etudiant/sortie/poesia-chansons-et-guitare-espagnole-1.html"  title="¡ Poesía ! Chansons et guitare espagnole"><img alt="affiche ¡ Poesía ! Chansons et guitare espagnole" title="affiche ¡ Poesía ! Chansons et guitare espagnole" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2627515_poesia-chansons-et-guitare-espagnole-1_103738.png" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/poesia-chansons-et-guitare-espagnole-1.html">¡ Poesía ! Chansons et guit...</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/chapelle-sainte-anne.html">Chapelle Sainte-Anne - 44730</a></div></li><li><a href="/etudiant/sortie/2021-07-15-camille-thouvenot-metta-trio-paris.html"  title="Camille THOUVENOT "Mettà" Trio"><img alt="affiche Camille THOUVENOT "Mettà" Trio" title="affiche Camille THOUVENOT "Mettà" Trio" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/07/2630790_2021-07-15-camille-thouvenot-metta-trio-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/2021-07-15-camille-thouvenot-metta-trio-paris.html">Camille THOUVENOT "Mettà" Trio</a><span>Jeudi 15 juillet</span><a href="/etudiant/lieu/sunset-sunside.html">Sunset Sunside - 75001</a></div></li>                </ul>
            </div>
            <a href="#" class="nextBtn"><img src="/images/slide-arrow-right.png" alt="" /></a>
            <!--<br class="clear"/>-->
        </div>
        <p class="linkright" style="color:#000; background-color:#FFF;"><a href="/etudiant/sortir.html" title="sortir" style="color: #00283C;font-size: 14px;font-family: GraphikCompact,Arial;font-weight: 600;">+ d'événements</a></p>

    </div> 
    <!-- Zapping flyers -->
    <script type="text/javascript">
        $j('.slider').jDefil({btnNext:".nextBtn",btnPrev:".prevBtn",auto:8000,speed:500,easing:"backout",visible:1,scroll:1});
    </script>

        
    <!-- NEWSLETTER -->
<div class="enContinuSidebar margin_bottom_md relative"><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div>
    <p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Newsletter</p>
		
		<ul class="normal-line-height ui no-bullet padding_left_md padding_right_md padding_bottom_md border-radius-bottom-4" style="max-height:none;">
		    <a href="https://www.leparisien.fr/inscription-newsletter-le-parisien-etudiant/" style="font-weight:normal;">
		        <img align="right" src="/images/Newsletter-Le-Parisien-Etudiant.png"
		         style="margin : 20px 0px;width:100px;" ><li style="font-weight:normal; line-height:18px; padding-bottom:0px;" >L'actualité étudiante du moment : orientation, formations, métiers, examens...</il>
	<br><br><u>Inscrivez-vous à la newsletter <br>Le Parisien Etudiant</u></a></ul>
</div>
	</div><br>
<!-- FIN BLOC Newsltter-->    <!-- Box FAN Facebook -->
<div style="margin-bottom:20px;">
<div class="fb-like-box" data-href="https://www.facebook.com/leparisien.etudiant" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
<!-- Fan Facebook -->        
   
    <!-- Pub 300 -->
	<div class="pub300">
		<div id="dfp_pave-2" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-2"); });
    </script>
</div>
	</div>
<!-- Pub 300 -->
    <!-- Buzz -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">En ce moment</p>
<ul class="normal-line-height ui no-bullet padding_left_md padding_right_md padding_bottom_md border-radius-bottom-4" style="padding-top:20px;">
            <span><a title="trouver un logement" href="/etudiant/se-loger/logement.html" target="_parent" style="color:#2171f2; font-size: 150%">Se loger</a></span>
            <span><a title="resultat brevet" href="http://etudiant.aujourdhui.fr/etudiant/resultats/brevet.html" target="_parent" style="color:#d737bb; font-size: 150%">Résultats du Brevet</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/covid-19-annonces-emmanuel-macron-mercredi-31-mars-20h.html" target="_parent" style="color:#9fa1d1; font-size: 200%">Covid-19</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/resultats/bts.html" target="_parent" style="color:#000000; font-size: 90%">Resultats BTS</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/orientation/alternance.html" target="_parent" style="color:#310808; font-size: 180%">Alternance</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/resultat-bac.html" target="_parent" style="color:#b92747; font-size: 203%">Resultats Bac 2021</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/date-de-vacances.html" target="_parent" style="color:#000000; font-size: 230%">Dates vacances</a></span>
            <span><a title="dates bac 2021" href="http://etudiant.aujourdhui.fr/etudiant/info/dates-du-bac.html" target="_parent" style="color:#961d4a; font-size: 133%">Bac 2021</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/dates-du-brevet-des-colleges-examens-resultats.html" target="_parent" style="color:#5f3993; font-size: 154%">Dates Brevet 2021</a></span>
            <span><a title="Palmares lycées 2021" href="http://etudiant.aujourdhui.fr/etudiant/annuaire-lycees/classement/lycees-gt.html" target="_parent" style="color:#000000; font-size: 101%">Classement lycées 2021</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/grand-oral-du-bac-comment-preparer-et-reussir-cette-derniere-epreuve.html" target="_parent" style="color:#872135; font-size: 159%">Grand oral</a></span>
    </ul>
</div>
</div>
<!-- Buzz -->    </div>


    <div class="clear"></div>

</div>

</div>
<div id="megabannerBas">
    <div id="dfp_banniere-basse" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-basse"); });
    </script>
</div>
</div>

<!-- Footer -->
<div id="footer">
    <div id="footerContent">
        <div id="barrette">
        <p class="title_lg margin_bottom_md"></p>
            <div class="menu"> <span class="etudiant">Le Parisien &eacute;tudiant</span>
                <ul  style="float:right; font-size:14px;">
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/" title="Le Parisien Etudiant" >Accueil</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/contacts.html">Contact</a></li>
                    <li><a href="https://www.leparisien.fr/inscription-newsletter-le-parisien-etudiant/">Newsletter</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/recherche.html">Recherche</a></li>
                    <li ><a href="http://etudiant.aujourdhui.fr/etudiant/partenaires.html">Partenaires</a></li>
                    <li class="last"><a href="https://medias.lesechosleparisien.fr/environnement-le-parisien/">Publicité</a></li>
                </ul>
                </div>
        </div>
        <div id="module_ct">
            <div class="module">
                <dl>
                    <dt>Votre ville</dt>
                    <dd><a href="http://bordeaux.aujourdhui.fr/etudiant/">Bordeaux</a></dd>
                    <dd><a href="http://lyon.aujourdhui.fr/etudiant/">Lyon</a></dd>
                    <dd><a href="http://lille.aujourdhui.fr/etudiant/">Lille</a></dd>
                    <dd><a href="http://marseille.aujourdhui.fr/etudiant/">Marseille</a></dd>
                    <dd><a href="http://montpellier.aujourdhui.fr/etudiant/">Montpellier</a></dd>
                    <dd><a href="http://nantes.aujourdhui.fr/etudiant/">Nantes</a></dd>
                    
                    <dd><a href="http://www.parisetudiant.com/etudiant/">Paris</a></dd>
                    <dd><a href="http://rennes.aujourdhui.fr/etudiant/">Rennes</a></dd>
                    <dd><a href="http://strasbourg.aujourdhui.fr/etudiant/">Strasbourg</a></dd><dd><br></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Les rubriques</dt>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/orientation.html">Orientation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/emploi.html">Job/Stages</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/se-loger/logement.html">Se Loger</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/sortir.html">Sortir</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>La communauté</dt>
                    <dd><a href="http://connect.leparisien.fr/inscription" title="inscription sur le site LeParisien.fr" target="_blank">Inscrivez-vous !</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/evenement.html">Ajouter un événement</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/lieu.html">Ajouter un lieu</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/formation.html">Ajouter une formation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/etablissement.html">Ajouter une école...</a></dd>
                   
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Suivez-nous</dt>
                    <dd> <a href="http://www.facebook.com/leparisien.etudiant"  target="_blank">Facebook P. Etudiant</a></dd>
                    <dd><a href="http://twitter.com/P_etudiant" target="_blank">Twitter P. Etudiant</a></dd>
                    <dd><a href="https://www.instagram.com/leparisien.etudiant/"  target="_blank">Instagram P. Etudiant</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt><a href="http://etudiant.aujourdhui.fr/etudiant/en-un-clic.html" title="tous les sujets" style="text-decoration:none;">Les sujets</a></dt> 
                             <dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/resultats-du-bac-francais-et-de-sciences-les-dates-et-heures-de-publication-des-academies.html"  title="" >Resultat Bac Francais</a></dd><dd><a href="https://www.leparisien.fr/coronavirus/"  title="" >Actu Covid</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/resultats/brevet.html"  title="Resultat Brevet" >Résultats Brevet 2021</a></dd><dd><a href="http://www.parisetudiant.com/etudiant/sortir/expos.html"  title="" >Expo paris</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/resultat-bac.html"  title="Resultat Bac 2021" >Résultats du Bac 2021</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/annuaire-lycees/classement/lycees-gt.html"  title="classement lycées 2021" >Palmarès Lycées 2021</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/offres/stage-alternance.html"  title="" >Offres Alternance</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-lettre-de-motivation.html"  title="Exemple de Lettre de motivation" >Lettre de motivation</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-cv.html"  title="Exemples de cv" >Exemple de CV</a></dd>                        </dl>
        </div>
            <div class="module">
                <dl>
                    <dt>Allez voir ailleurs</dt>
                    <dd><a href="https://www.leparisien.fr/">LeParisien.fr</a></dd>
                    <dd><a href="https://start.lesechos.fr/" target="_blank" >Les Echos Start</a></dd>
                    <dd><a href="https://www.leparisien.fr/codes-promo/" target="_blank" title="code promo" >Code promo</a></dd>
                    <dd><a href="https://citation-celebre.leparisien.fr/" target="_blank" title="Citations et proverbes" >Citations Proverbes</a></dd>
                    <dd><a href=" http://dictionnaire.sensagent.leparisien.fr/index.html" target="_blank" title="dico" >Dictionnaire</a></dd>
                </dl>
            </div>
        </div>
       
        <br class="clear"></div>
</div>
</div>
<footer id="footer" class="hidden_print" style="background-color:#FFF;">
        <div id="0fEOiV5zn53Yt3X" class="container edge footerSubscribe"><div class="grid"><div class="desktop-8 tablet-8"><p class="title_lg margin_bottom_md">Profitez des avantages de l’offre numérique</p><ul class="normal-line-height ui light-dot"><li>L’intégralité des articles et vidéos</li><li>L’info locale qui vous concerne</li><li>Votre journal numérique dès 6h00</li><li>Une navigation sans publicité</li><li>Des offres privilèges avec le Club Le Parisien</li></ul><a class="primary-button button_dark margin_top_lg ui_sm_bold uppercase inline-block no-decorate no-active text-white" href="https://abonnement.leparisien.fr/numerique/one-page-checkout?origin=FOOWA717&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=footer">Je M'abonne</a></div><div class="container_row col align_items_center justify_end desktop-8 tablet-8 no-right-padding hidden_mobile"><figure class="hidden_mobile hidden_tablet"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_desktop.png" alt="" align="right"></figure><figure class="hidden_mobile hidden_desktop"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_tablet.png" alt="" align="right"></figure></div></div></div>
            
            </footer> 
            <div id="lp-partnerfooter"></div>
  <script src="https://assets.leparisien.fr/website/scripts/partenaires/footer-partner-static.js"></script>
<!-- Footer -->
<!-- Begin comScore Tag -->
<script type="didomi/javascript" data-vendor="iab:77">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18519897" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18519897&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- Begin refresh auto -->
<script>
    // Refresh auto
    var temps = 0; var timer;
    function lancerCompteur(){ temps += 1; if(temps == 300){ document.location.reload(); } }
    function demarrerTemps(){ timer = setInterval("lancerCompteur()", 1000); }
    function arreterTemps(){ clearInterval(timer); }
    $(document).ready(function(){ demarrerTemps(); });
</script>
<!-- End refresh auto -->

<!-- Marqueur XITI/ -->
  

<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag();
   window.didomiOnReady.push(function (Didomi) {
// Check the user consent status for the AT Internet vendor
  Didomi.getObservableOnUserConsentStatusForVendor("c:atinterne-CHLcqkqR")
  .subscribe(function (consentStatus) {
  if (consentStatus === true) {
// If the user has given consent to AT Internet, set the opt-in mode
  tag.privacy.setVisitorMode("default", "optin");
  } else {
// If not, switch to the CNIL exemption mode
  tag.privacy.setVisitorMode("cnil", "exempt");
   }  
  })


tag.page.set({
	name:'mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly',
	level2: 51,
	chapter1: 'etudiant',
	chapter2: 'telerealite_etudiant',
	chapter3: 'telerealite_articles'});
tag.customVars.set({
       site:{
         3: '51'
}
});
tag.dispatch();  
   })
             
             
</script>

<noscript>
<img width="1" height="1" alt="" src="http://logp2.xiti.com/hit.xiti?s=40086&s2=51&p=etudiant::telerealite_etudiant::telerealite_articles::mamans-et-celebres-liam-di-benedetto-a-accouche-de-sa-fille-sharly&di=&" >
</noscript>
<!-- /Marqueur XITI --><!-- Tag Audipresse -->
<iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1177&idSite=263"></iframe>
<!-- Script special didomi -->
<script type="text/javascript">
window.didomiOnReady = window.didomiOnReady || [];
</script>



    <!-- PIANO CONNExION -->
<script type="text/javascript">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</script>
<!--CSS NECESSAIRES POUR LOG avec USERv2-->
  <link rel="stylesheet" type="text/css" media="screen" href="/css/custom-theme/jquery-ui-1.7.3.custom.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/login-form.css" />
    </body>
</html>
