<!DOCTYPE html><html lang="fr-FR" ><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="content-language" content="fr-FR"/>
<meta name="language" content="fr-FR"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <title>Parcoursup 2021 : les 20 formations les plus demandées - Parcoursup - Le Parisien Etudiant</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="outbrain" content="etudiant" />
<meta name="keywords" content="visuxl, licence, demandes, Parcoursup 2021 : les 20 formations les plus demandées, Parcoursup, orientation - France" />
<meta name="description" content="Santé, ingénierie, droit : voilà les 3 domaines de formation les plus demandés par les futurs étudiants, parmi 7,9 millions de vœux enregistrés sur Parcoursup.
" />
        <meta name="robots" content="max-snippet:320, max-image-preview:large, max-video-preview:-1"/>
        <!-- DIDOMI -->
<script type="text/javascript">
  window.gdprAppliesGlobally = true;
  
  (
    function() {
      function a(e) {
        if (!window.frames[e]) {
          if (document.body && document.body.firstChild) {
            var t = document.body;
            var n = document.createElement("iframe");
            n.style.display = "none";
            n.name = e;
            n.title = e;
            t.insertBefore(n,t.firstChild)
          } else {
            setTimeout(
              function() {
                a(e)
              }, 5)
          }
        }
      }
      
      function e(n,r,o,c,s) {
        function e(e,t,n,a) {
          if (typeof n !== "function") {
            return
          }
          
          if (!window[r]) {
            window[r] = []
          }
          
          var i = false;
          
          if (s) {
            i = s(e,t,n)
          }
          
          if (!i) {
            window[r].push({
              command: e,
              parameter: t,
              callback: n,
              version: a
            })
          }
        }
        
        e.stub = true;
        
        function t(a) {
          if (!window[n] || window[n].stub !== true) {
            return
          }
          
          if (!a.data) {
            return
          }
          
          var i = typeof a.data === "string";
          var e;
          
          try {
            e = i ? JSON.parse(a.data) : a.data
          } catch (t) {
            return
          }
          
          if (e[o]) {
            var r = e[o];
            window[n](
              r.command,
              r.parameter,
              function(e,t) {
                var n = {};
                n[c] = {
                  returnValue: e,
                  success: t,
                  callId: r.callId
                };
                a.source.postMessage(i ? JSON.stringify(n) : n, "*")
              },
              r.version
            )
          }
        }


        if (typeof window[n] !== "function") {
          window[n] = e;
          
          if (window.addEventListener) {
            window.addEventListener("message", t, false)
          } else {
            window.attachEvent("onmessage", t)
          }
        }
      }
      
      e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn");
      a("__tcfapiLocator");
      
      (
        function(e) {
          var t = document.createElement("script");
          t.id = "spcloader";
          t.type = "text/javascript";
          t.async = true;
          t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname;
          t.charset = "utf-8";
          var n = document.getElementsByTagName("script")[0];
          n.parentNode.insertBefore(t,n)
        }
      )("5e96b136-cbb6-44ff-b6c4-bbd30250289f")
    }
  )();
</script>

<script type="text/javascript">
  const didomiConfig = () => ({
    website: {
      vendors: {
        didomi: [
          'google',
          'facebook',
          'twitter'
        ]
      },
    },
    integrations: {
      vendors: {
        // Setup the integration with Google (ask Didomi to share consent with Google tags)
        google: {
          enable: true,
          eprivacy: false,
          refresh: false,
        }
      },
      refreshOnConsent: true // by default, ads are reloaded after consent is given
    },
    tagManager: {
      provider: 'gtm'
    },
    notice: {
      content: {
        dismiss: {
          en: 'Agree',
          fr: 'ACCEPTER'
        },
        learnMore: {
          en: 'Set your preferences',
          fr: 'Gérer mes choix'
        },
        subTextPopup: {
          fr: 'Pour en savoir plus sur vos droits et nos pratiques en matière de Cookies, consultez notre <a href=""https://www.leparisien.fr/cookies" target="_blank">Charte Cookie</a>'
        },
      },
      closeOnClickBackdrop: false,
    },
    theme: {
      buttons: {
        highlightButtons: {
          textColor: '#ffffff',
        },
      },
    },
    user: {
      bots: {
        /**
        * Indicate whether consent is required for bots
        * Defaults to true
        */
        consentRequired: false,

        /**
        * Predefined types of bots to identify
        * Defaults to all types supported by the SDK
        * (Optional)
        */
        types: ['crawlers', 'performance'],

        /**
        * List of additional regular expressions to match
        * against the User Agent of the visitor.
        * When one of the regular expressions matches, the user
        * is considered to be a bot.
        * This allows you to identify extra bots that the SDK does not
        * know about.
        * Regular expressions must be specified as strings and correctly
        * escaped.
        * (Optional)
        */
        extraUserAgents: ['TreoWorker'],
      },
    },
  });

  window.didomiConfig = didomiConfig();
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function(Didomi) {

  });
</script>
<!-- END DIDOMI -->        
<!-- Chargement PIANO -->
<script type="text/javascript">
       (function(src) {
           var a = document.createElement("script");
           a.type = "text/javascript";
           a.async = true;
           a.src = src;
           var b = document.getElementsByTagName("script")[0];
           b.parentNode.insertBefore(a, b)
       })("//experience.tinypass.com/xbuilder/experience/load?aid=U0VJnujNxt");
   </script>
		<script src="//tag.aticdn.net/40086/smarttag.js" data-require="squid/audience"></script>
        <!-- Google Tag Manager -->
        <script type="didomi/javascript" data-vendor="didomi:google">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MBTN56D');</script>
        <!-- End Google Tag Manager -->
        <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript">
            var ads = {
               "tag": "/144148308/LE-PARISIEN-ETUDIANT/SITE-DESKTOP/ORIENTATION/ARTICLE",
			   "keyword": ["ARTICLE", "PARCOURSUP", "PARCOURSUP-2021-LES-20-FORMATIONS-LES-PLUS-DEMANDEES"],
               "slots": [
                   {
                       name: "banniere-haute",
                       dimensions: [[1, 1], [728, 90], [768, 90], [1000, 90], [1000, 200], [970, 250], [1000, 250], [1000, 300]]
                   },
                   {
                       name: "banniere-basse",
                       dimensions: [[728, 90], [768, 90], [1000, 90]]
                   },
                   {
                       name: "pave-1",
                       dimensions: [[300, 250], [300, 600]]
                   },
                   {
                       name: "pave-2",
                       dimensions: [[300, 250], [300, 600]]
                   },
                   {
                       name: "in-article",
                       dimensions: [[2, 2]]
                   }               ]
            };
            var dfpDebugStack = [];

            var logMessage = function() {
                dfpDebugStack.push(arguments);
            };

            googletag.cmd.push(function() {
                logMessage("------------------------------------  TAGS DFP  ----------------------------------------");

                if (!ads.tag || ads.tag === "") return;

                ads.slots.forEach(function(slot) {
                    if (!slot.dimensions || slot.dimensions.length === 0 || !slot.name || slot.name === "") return;
                    
                    var id = "dfp_" + slot.name;
                    var fullTag = ads.tag + "/" + slot.name.toUpperCase();

                        logMessage(fullTag, JSON.stringify(slot.dimensions), id);
                        googletag.defineSlot(fullTag, slot.dimensions, id).addService(googletag.pubads()).setTargeting('position', slot.name.toUpperCase());
                    
                });

                // GESTION DU SET TARGETING
                if (!!ads.keyword && ads.keyword.length > 0) {
                    googletag.pubads().setTargeting("keyword", ads.keyword);
                    logMessage("SET TARGETING : keyword = ", ads.keyword);
                }
                if (window.location.hash !== '') {
                    var hash = window.location.hash.replace('#', '');
                    googletag.pubads().setTargeting('preview', hash);
                    logMessage('SET TARGETING : preview = ', hash);
                }
                //Audience Science
                if (typeof asiPlacements != "undefined") {
                    var dfp_audiencescience = "";

                    for (var p in asiPlacements) {
                		for(var key in asiPlacements[p].data) {
                            dfp_audiencescience = 'PQ_' + p + ':' + key + ',PQ_' + p + '_KEY:' + asiPlacements[p]['default'].key + ',PQ_' + p + '_BLOB:' + asiPlacements[p].blob + ',' + dfp_audiencescience;
                        }
                	}

                    googletag.pubads().setTargeting('audiencescience', dfp_audiencescience.split(','));
                    logMessage('SET TARGETING : audiencescience = ', dfp_audiencescience.split(','));
                }

                googletag.pubads().enableAsyncRendering();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

                googletag.pubads().addEventListener("slotRenderEnded", function(event) {
                   if (event.creativeId !== null) {
                       logMessage("Slot has been rendered :", event.slot.C);
                       logMessage(event); //inspect event
                   }
                   else {
                       logMessage("No ad found for :", event.slot.C);
                   }
                });

                logMessage("----------------------------------------------------------------------------------------");
            });

            window.logdfp = function() {
                dfpDebugStack.forEach(function(message) {
                    var args = Array.prototype.slice.call(message);
                    console.info.apply(console, args);
                });
            };
        </script>

		<script src="https://code.jquery.com/jquery-1.12.0.min.js"></script>
        <script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script src="https://s1.lprs1.fr/_assets/js/lib/jquery.cookie.js"></script>
        <script type="text/javascript"  src="https://s1.lprs1.fr/_assets/js/script-weborama.js"></script>
        <script data-ad-client="ca-pub-4612341336651467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript" >
            function getTypeContenu()
            {
                var current_rub = "article";
                if (current_rub === 'homepage' || current_rub === 'homepageetudiant') {
                    current_rub = 'home';
                }

                if (current_rub != 'home' && current_rub != 'article') {
                    current_rub = 'autre';
                }

                return current_rub;
            }


            window.weborama.current_rub = "article";
            window.weborama.partenariat = "";
            window.weborama.articleType = "";
            window.weborama.xtn         = "25";
            window.weborama.rubrique    = "";
            window.weborama.typePage    = "";

            var wamid   = '2861'; /* Wam Account ID */
            var typ     = '1'; /* Event Type default 1 */

            window.weborama.loadScript();
            Wvar.nat = getTypeContenu();
            Wvar.d = 'etudiant';

            //var Wvar = weborama.generateWvar();

            /*
             (function(){
             var w = document.createElement("script");
             w.type = "text/javascript";
             w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.leparisien.min.js?rnd="+new Date().getTime();
             w.async = true;
             var body = document.getElementsByTagName('script')[0];
             body.parentNode.insertBefore(w,body);
             })();*/
        </script>

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="icon" sizes="192x192" href="/favicon_192_LP_etudiant.png"/>
            <link rel="canonical" href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-2021-les-20-formations-les-plus-demandees.html" />
                  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leparisien.fr/etudiant/etudiant/parcoursup-2021-les-20-formations-les-plus-demandees.html">
    
                   
        <link rel="image_src" href="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/13275_parcoursup-2021-les-20-formations-les-plus-demandees.jpg" />
    <meta name="thumbnail" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/13275_parcoursup-2021-les-20-formations-les-plus-demandees.jpg" />
    
    <script>

        var osys = "";
        if (navigator.userAgent.toLowerCase().indexOf("blackberry") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("iphone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("ipod") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("samsung") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("windows phone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("android") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("symbian") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("webos") != -1) {
            osys = "mobile";
        }
        if (osys == "mobile") {
                
                                    document.location = "http://m.leparisien.fr/etudiant/etudiant/parcoursup-2021-les-20-formations-les-plus-demandees.html";
                                }
    </script> 


        
                <link rel="alternate" type="application/rss+xml" title="RSS derniers articles Le Parisien Etudiant " href="http://etudiant.aujourdhui.fr/etudiant/rss/ville/rss.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS Parcoursup derniers articles Le Parisien Etudiant" href="http://etudiant.aujourdhui.fr/etudiant/rss/flux/parcoursup/rss.xml" />
        
                
        <!-- Styles -->
        <link rel="stylesheet" type="text/css"  media="screen" href="/fonts/font-style.css">
        
        <!--[if lt IE 9]>
            <script src="http://www.leparisien.fr/scripts/v2012/ie-html5.js"></script>
        <![endif]-->
        
        <link rel="stylesheet" type="text/css" media="screen" href="/css/main.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jqtransform_auj.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/custom-datepicker.css" />
        <script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/google_adsense.js"></script>
<script type="text/javascript" src="/js/jquery.jqtransform-auj.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.7.3.custom.min.js"></script>
<script type="text/javascript" src="/js/custom-datepicker.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.tools.min.js"></script>
                
        <!--OpenGraph data -->
    <meta property="fb:page_id" content="129864811142" />
    <meta property="og:site_name" content="Le Parisien Etudiant" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Parcoursup 2021 : les 20 formations les plus demandées" />
    <meta property="og:description" content="Santé, ingénierie, droit : voilà les 3 domaines de formation les plus demandés par les futurs étudiants, parmi 7,9 millions de vux enregistrés sur Parcoursup.
" />
            <meta property="og:image" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo3/13275_parcoursup-2021-les-20-formations-les-plus-demandees.png" />    
     
      
	<meta property="og:url" content="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-2021-les-20-formations-les-plus-demandees.html" />
    <!--Fin OpenGraph data -->
          
    <!--Twitter Card summary_large_image -->
    <meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@P_etudiant">
	<meta name="twitter:creator" content="@P_etudiant">
    <meta name="twitter:title" content="Parcoursup 2021 : les 20 formations les plus demandées" />
    <meta name="twitter:description" content="Santé, ingénierie, droit : voilà les 3 domaines de formation les plus demandés par les futurs étudiants, parmi 7,9 millions de vux enregistrés sur Parcoursup.
" />    
    <meta name="twitter:image" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo2/13275_parcoursup-2021-les-20-formations-les-plus-demandees.jpg">
    <!--FIN Twitter Card summary_large_image -->
   


        <!-- script ab testing -->
        <script type="text/javascript"  src="//try.abtasty.com/35ceac2e7d765e12fbd0d5fce5dc680f.js"></script>

                <!-- nugg.ad Tag Paris Etudiant -->
        <script type="text/javascript" >
            var nugg4Rubicon ="";
            var nuggrid= encodeURIComponent(top.location.href);
            document.write('<scr'+'ipt type=\"text/javascript\" src=\"https://lpm-amaury.nuggad.net/rc?nuggn=1218387167&nuggsid=1407872597&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
        </script>
        <!-- BEGIN Krux Control Tag for "AMA_LeParisien" -->
        <!-- Source: /snippet/controltag?confid=JJ8lqad0&site=AMA_LeParisien&edit=1 
        <script class="kxct" data-id="JJ8lqad0" data-timing="async" data-version="1.9" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JJ8lqad0";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script>
        END Krux Controltag -->
    <!--IDS des pages FB sous controle -->
    <meta property="fb:pages" content="36550584062" />
    <meta property="fb:pages" content="129864811142" />  
    <meta property="fb:pages" content="530470376973142" />
    <meta property="fb:pages" content="36550584062">
    <meta property="fb:pages"  content="226679557460168">
    <meta property="fb:pages" content="1609683362596200">
    <meta property="fb:pages" content="500967166617893">
    <meta property="fb:pages" content="452236368164844">
    <meta property="fb:pages" content="451074498432123">
    <meta property="fb:pages" content="1420858911461296">
    <meta property="fb:pages" content="129864811142">
    <meta property="fb:pages" content="184604437456">
    <meta property="fb:pages" content="608949679187435">
    <meta property="fb:pages" content="1761096314108941">
    <meta property="fb:pages" content="481347101969058">
    <meta property="fb:pages" content="905512109526423">
    <meta property="fb:pages" content="162460327287102">
    <meta property="fb:pages" content="423413051050289">
    <meta property="fb:pages" content="1658440571053015">
    <meta property="fb:pages" content="335202098039">
    <meta property="fb:pages" content="193289844165527">
    <meta property="fb:pages" content="281207011985326">
    <meta property="fb:pages" content="137690306306259">
    <meta property="fb:pages" content="1540860406130232">
    <meta property="fb:pages" content="1413555438950673">
    <meta property="fb:pages" content="530470376973142">
    <meta property="fb:pages" content="402680733117423">
    <meta property="fb:pages" content="240896726305070">
    <meta property="fb:pages" content="146649635367972">
    <meta property="fb:pages" content="1476919822557945">
    <meta property="fb:pages" content="167063880058051">
    <meta property="fb:pages" content="120676098018358">
    <meta property="fb:pages" content="141362982681625">
    <meta property="fb:pages" content="257970334328611">
    <meta property="fb:pages" content="206207842754103">
    <meta property="fb:pages" content="282502458519542">
    <meta property="fb:pages" content="500110836695950">
    <meta property="fb:pages" content="316097835171087">
    <meta property="fb:pages" content="506703919369271">
    <meta property="fb:pages" content="1502899373332538">
    <!--FIN DES IDS des pages FB sous controle -->
    </head>
    <body class="defaut leParisienEtudiant">
    <link rel="stylesheet" type="text/css"  media="screen" href="/css/mainArc.css">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBTN56D"
height="0" width="0" style="display:none;visibility:hidden7"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(e,t,n){var r,i=e.getElementsByTagName(t)[0];if(e.getElementById(n)){return}r=e.createElement(t);r.id=n;r.src="//connect.facebook.net/fr_FR/all.js#xfbml=1";i.parentNode.insertBefore(r,i)})(document,"script","facebook-jssdk")</script>
<!-- ARC Header -->
<div id="fusion-app" class="fusion-app">
    <div id="nav" class="sticky width_full foreground_near hidden7_print">
    <nav class="homepage navigation_masthead absolute border bottom light grid width_full padding_vertical_ten">
      <div class="hamburger-container flex_fixed" style="width: 115px;"><span>
        <figure class="icon icon_hover svg menu_button hidden7_mobile" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="100%" height="100%" viewBox="0 0 183 76" xmlns="http://www.w3.org/2000/svg" shape-rendering="geometricPrecision">
            <g>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_4" stroke-width="2" fill="#000000" fill-opacity="0" rx="19" height="38" width="98" y="1.405935" x="0.974364"></rect>
              <path id="svg_5" stroke="none" d="m87.992644,48.262224l2.91175,0l0,-12.441112l4.018696,12.441112l1.01069,0l4.018696,-12.441112l0,12.441112l3.248646,0l0,-17.205794l-4.259336,0l-3.320838,10.780693l-3.393031,-10.780693l-4.235272,0l0,17.205794zm19.967606,0l9.842195,0l0,-2.574853l-6.569485,0l0,-5.101578l4.981258,0l0,-2.454533l-4.981258,0l0,-4.499977l6.208524,0l0,-2.574853l-9.481234,0l0,17.205794zm13.857374,0l2.959878,0l0,-12.633625l5.895691,12.633625l3.320838,0l0,-17.205794l-2.959878,0l0,11.598871l-5.390347,-11.598871l-3.826183,0l0,17.205794zm25.67134,-17.205794l0,11.23791c0,2.622981 -0.914434,3.561479 -2.791429,3.561479c-1.949188,0 -2.743301,-1.01069 -2.743301,-3.441159l0,-11.35823l-3.296774,0l0,11.502614c0,3.946504 2.213892,5.94382 6.016012,5.94382c3.92244,0 6.136332,-2.045444 6.136332,-6.040076l0,-11.406358l-3.320838,0z"></path>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_6" stroke="none" rx="1" height="2" width="14" y="15.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_7" stroke="none" rx="1" height="2" width="14" y="20.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_8" stroke="none" rx="1" height="2" width="14" y="25.486385" x="21.324926"></rect>
            </g>
          </svg>
        </figure>
        </span><span>
        <figure class="icon svg hamburger hidden7_desktop hidden7_tablet" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="135" height="30" viewBox="0 0 135 30" xmlns="http://www.w3.org/2000/svg">
            <path d="M135 0H39V30H135V0Z" stroke="none" fill="white"></path>
            <path d="M1 15H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 9H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 21H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          </svg>
        </figure>
        </span><a href="http://etudiant.aujourdhui.fr/etudiant/" class="width_full logo_link hidden7_desktop hidden7_tablet block"><img src="http://etudiant.aujourdhui.fr/images/Le-Parisien-Etudiant-Logo-300.png" class="main_logo margin_auto" alt="Le Parisien Etudiant"/></a></div>
                          <div class="hidden7_mobile flex align_items_center text_align_center"><a href="http://etudiant.aujourdhui.fr/etudiant/" class="width_full logo_link hidden7_mobile block"><img src="http://etudiant.aujourdhui.fr/images/Le-Parisien-Etudiant-Logo-300.png" class="main_logo margin_auto" style="height:40px;width:182px;"; alt="Le Parisien Etudiant"/></a></div>
                          <div class="navbar-right-content horizontal-list" >
        <ul style="display:flex;padding:0;list-style-type:none" class="pull_right align_items_center">
        <li class="icon-item hidden7_mobile"><form method="get" action="http://www.parisetudiant.com/etudiant/recherche.html" target="_top" style="margin-right:10px;" ><input type="hidden" name="cx" value="partner-pub-4612341336651467:p6ti5jodkdb" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
            <input type="text" name="q" size="10" maxlength="50" value="Recherche"  style="width:90px;border-bottom:#dfe4e6 solid 1px; color:black; line-height:24px;padding-left:3px; background:url(http://etudiant.aujourdhui.fr/icones/search.svg) no-repeat right top;" onclick="this.value=''" ></input></form></li>
            <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item relative"><a class="link link--custom" href="https://www.leparisien.fr/mon-compte/">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg user">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14.2875 7.48125C14.5125 6.91875 14.625 6.3 14.625 5.625C14.625 2.53125 12.0938 0 9 0C5.90625 0 3.375 2.53125 3.375 5.625C3.375 6.3 3.4875 6.91875 3.7125 7.48125C1.51875 8.60625 0 10.8562 0 13.5V16.875C0 17.4937 0.50625 18 1.125 18H16.875C17.4937 18 18 17.4937 18 16.875V13.5C18 10.8562 16.4813 8.60625 14.2875 7.48125ZM9 2.25C10.8562 2.25 12.375 3.76875 12.375 5.625C12.375 7.48125 10.8562 9 9 9C7.14375 9 5.625 7.48125 5.625 5.625C5.625 3.76875 7.14375 2.25 9 2.25ZM15.75 15.75H2.25V13.5C2.25 11.7 3.31875 10.125 4.8375 9.45C5.85 10.575 7.3125 11.25 9 11.25C10.6875 11.25 12.0938 10.5187 13.1625 9.45C14.6812 10.1812 15.75 11.7 15.75 13.5V15.75Z"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item hidden7_mobile"><a href="https://www.kiosque.leparisien.fr/etudiant/" class="hidden7_mobile">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg newspaper relative hidden7_mobile">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14 4H8V8H14V4Z" stroke="none"></path>
                  <rect x="8" y="10" width="6" height="1" stroke="none"></rect>
                  <rect x="8" y="13" width="6" height="1" stroke="none"></rect>
                  <path d="M16 1H6C5.44772 1 5 1.44772 5 2V16C5 16.5523 5.44772 17 6 17H16C16.5523 17 17 16.5523 17 16V2C17 1.44772 16.5523 1 16 1Z" fill="none" stroke-width="2"></path>
                  <path d="M2 7H1V8V15C1 16.1046 1.89543 17 3 17H4H5V16V8V7H4H2Z" fill="none" stroke-width="2"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item border left light relative"></li>
          <li style="padding-right:0px" class="sabonner-item hidden7_mobile"><a style="height:40px;width:111px;border-radius:25px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
          <li style="padding-left:10px;padding-right:0px" class="sabonner-item hidden7_tablet hidden7_desktop"><a style="height:30px;width:90px;border-radius:25px;font-size:11px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
        </ul>
      </div>
    </nav>
    <div class="hideShadowOverlay" style="background-color:transparent;"></div>
  </div>
  <div class="main-sections-nav fixed hidden7_print">
    <div class="main-sections-nav-content">
      <div class="main-sections-nav-overlay width_full">
        <div class="width_full height_full" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
      </div>
      <ul class="sideNav">
      <li class="main-nav relative" ><a class="block relative" style="background-color: #e9f6fd;" href="http://etudiant.aujourdhui.fr/etudiant/"><b>Le Parisien Etudiant</b><img src="/icones/caret-down.svg" align="absmiddle" style="margin-left:10px;" ></a></li>
        
      <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/orientation.html" >&nbsp; Orientation
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/brevet.html">Brevet</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/annuaire-lycees/lycees.html">Lycées</a></li> 
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/bac.html">Bac</a></li> 
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/parcoursup.html">Parcoursup</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/metiers.html">Guide métiers</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/recherche/orientation.html?slug=formations">Annuaire de formations</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/universites.html">Universités</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/ecoles.html">Ecoles</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/bachelor.html">Bachelor</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/alternance.html">Alternance</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/master.html">Masters</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/emploi.html" >&nbsp; Jobs/Stages
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/info/exemple-de-cv.html">Exemples de CV</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/job-stage/lettres-de-motivation.html">Lettres de motivation</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/job-stage/stage-3eme.html">Stage de 3eme</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/emploi/tests.html?slug=tests">Tests métiers</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/jobs-stages/offres/stage.html">Offres de stages</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/jobs-stages/offres/stage-alternance.html">Offres d'alternance</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/se-loger/logement.html" >&nbsp; Logement étudiant
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/logement/colocation.html">Colocation</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/logement/aides-au-logement.html">Aides au logement</a></li>
          
          </ul>
        </li>
        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/sortir.html" >&nbsp; Agenda/Sortir 
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/soirees.html">Soirées</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/concerts.html">Concerts</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/expos.html">Expos</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/spectacles.html">Spectacles</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/salons.html">Salons</a></li>
            
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="/etudiant/resultats-bac-examens.html">&nbsp; Résultats examens</a></li>

        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/">Le Parisien - À la Une</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/faits-divers/">Faits divers</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/">Île-de-France &amp; Oise
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/paris-75/">Paris</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/essonne-91/">Essonne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/hauts-de-seine-92/">Hauts-de-Seine</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-saint-denis-93/">Seine-Saint-Denis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-d-oise-95/">Val-d&#x27;Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-de-marne-94/">Val-de-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-et-marne-77/">Seine-et-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/yvelines-78/">Yvelines</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/oise-60/">Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/transports/">Transports IDF &amp; Oise</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/sports/football/psg/">PSG</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/sports/">Sports
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/football/">Football</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/ile-de-france/">Sports Ile-de-France</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/oise/">Sports Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/JO/">Jeux olympiques</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/tennis/">Tennis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/rugby/">Rugby</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/cyclisme/">Cyclisme</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/hippisme/">Hippisme</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/politique/">Politique</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/pouvoir-d-achat/">Pouvoir d&#x27;achat</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/immobilier/">Immobilier</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/economie/">Économie
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/emploi/">Emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/business/">Entreprises &amp; start-up</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/retraites/">Retraites</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/impots/">Impôts </a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/consommation/">Consommation</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/enquete/">Enquête</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/environnement/">Environnement</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/societe/">Société
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/societe/sante/">Santé</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/international/">International</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/culture-loisirs/">Culture &amp; loisirs
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/sortir-region-parisienne/">Sorties IDF &amp; Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/cinema/">Cinéma</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/series/">Séries</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/tv/">Télévision &amp; médias</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/livres/">Livres</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/musique/">Musique</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/bien-manger/">Bien manger</a></li>
        
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/podcasts/">Podcasts</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/video/">Vidéos</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/nos-services/">Services
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="http://annonces-immobilieres.leparisien.fr/">Annonces immobilières</a></li>
            <li class="sub-nav-item"><a class="block" href="http://emploi.leparisien.fr/">Offres d’emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/guide-shopping/">Le Guide Le Parisien</a></li>
            <li class="sub-nav-item"><a class="block" href="https://comparateur.leparisien.fr/">Comparateurs</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/jeux/jeu-concours.php">Jeux</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.annonces-legales.fr/lp/leparisien/choisir-votre-journal">Annonces légales</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/codes-promo/">Codes promo</a></li>
            <li class="sub-nav-item"><a class="block" href="https://telecharger.leparisien.fr/">Téléchargements</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.spectaclescarrefour.leparisien.fr/">Billetterie</a></li>
            <li class="sub-nav-item"><a class="block" href="https://programme-tv.leparisien.fr/">Programme TV</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/ferrari/">Enchères publiques</a></li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
  <div class="menu-bottom-spacer hidden7_print"></div>
  <div>
    <div class="main-sections-nav-fade fixed hidden7 hidden7_print foreground_far" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
  </div>
    <div id="outer-main" style="width:100%;"  class="largeurpage" >
<!-- Position de la pub -->
<div class="position-pub top top largeurpage" style="display : table; margin : 0 auto;text-align: center;margin-top:5px;">
    <div id="dfp_banniere-haute" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-haute"); });
    </script>
</div>
</div>

<!-- /NOUVEAU Header -->

<!-- conteneurGlobal -->
<div id="contenerGlobal"><div id="contenerLeft">

<p id="fil-ariane">
   
                <a class="tag_breadcrumb margin_bottom_xs margin_right_xs" href="/etudiant/orientation.html">Orientation</a><a class="tag_breadcrumb margin_bottom_xs margin_right_xs" href="/etudiant/orientation/parcoursup.html">Parcoursup</a>                    </p>
    <div class="borderBlueLR" style="border-bottom:0px;padding-bottom:0px" itemscope itemtype="http://schema.org/NewsArticle" >
        <h1 itemprop="Headline" >Parcoursup 2021 : les 20 formations les plus demandées</h1>
                        <div id="snli1" style="margin-top:15px;" ></div>
            <!-- photo 2 articles/photo2/13275_parcoursup-2021-les-20-formations-les-plus-demandees.jpg  -->              <img src="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo2/13275_parcoursup-2021-les-20-formations-les-plus-demandees.jpg" width="650" style="margin:5px 0px;width:650px;" title="visuxl, licence, demandes, Parcoursup 2021 : les 20 formations les plus demandées" ><p class="articlelegende">Illustration. L&#039;école d&#039;ingénieur Esilv du pôle Leornard de Vinci - Les écoles d&#039;ingénieurs post-bac font parti des plus demandées via Parcoursup.</p><!-- photo 2 http://etudiant.aujourdhui.fr/uploads/assets/articles/photo2/13275_parcoursup-2021-les-20-formations-les-plus-demandees.jpg  -->                          
                    <div style="font-size:18px;line-height:26px;">
        <p class="description" itemprop="articleBody" style="font-size:18px;line-height:26px;margin-top: 0px;"><strong>Santé, ingénierie, droit : voilà les 3 domaines de formation les plus demandés par les futurs étudiants, parmi 7,9 millions de vœux enregistrés sur Parcoursup.</strong><br />
<br />
Les difficiles conditions de travail des soignants, mises en lumière depuis 18 mois par la pandémie mondiale, n’ont pas fait baisser les vocations des futurs soignants. Bien au contraire ! En effet cette année encore les métiers de la santé se taillent la part du lion parmi les vœux enregistrés sur Parcoursup, en hausse par rapport à 2020, avec plus de 689 000 demandes pour intégrer la formation d’infirmier, et plus de 664 000 pour entrer en PASS, première année du parcours d’accès spécifique santé (ex première année de médecine). Dit autrement : à eux deux, le diplôme d'état d’infirmier et le PASS engrangent plus de 17% des 7,9 millions de vœux enregistrés sur Parcours en 2021. <br />
<br />
Sur la troisième marche du podium, les écoles d’ingénieurs recrutant post-bac, qui réunissent 542 000 vœux. A elles seules, ces 3 formations représentent donc de 24% de la <a href="http://etudiant.aujourdhui.fr/etudiant/info/premier-bilan-parcoursup-13-voeux-par-candidat-en-2021.html"><u>totalité des vœux enregistrés sur la plateforme Parcoursup en 2021</u></a>. <br />
<br />
<img src="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo3/13275_parcoursup-2021-les-20-formations-les-plus-demandees.png" width="100%" title="les 20 formations les plus demandées sur Parcoursup en 2021" ><br />
<br />
<h2>Les “vieux” BTS et les “nouveaux” BUT en force</h2><br />
Parmi les 20 formations qui ont enregistré le plus de vœux en 2021 on retrouve 5 brevets de techniciens supérieurs, autant de valeurs sûres très demandées chaque année : Management commercial opérationnel, Négociation et digitalisation de la relation client, Commerce international, Gestion de la PME, et Comptabilité Gestion. Les BTS les moins demandés sont le BTSA Sciences et technologies des aliments options produits céréaliers, et le BTS Industries céramiques. <br />
<br />
Le bachelor universitaire de technologie, bac + 3 ans qui remplace le DUT mais en gardant les mêmes spécialités et intitulés, se distingue lui aussi dans les 20 formations les plus demandées sur Parcoursup grâce à deux domaines qui ont fait la gloire des DUT : Techniques de commercialisation (TC), et Gestion des entreprises et des administrations (GEA). Les BUT les moins demandés sont les deux parcours des BUT Carrières sociales, et le BUT Packaging, emballage et conditionnement. <br />
<br />
<h2>Podium inchangé pour les licences universitaires</h2><br />
Au rayon “licences universitaires”, la <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-les-formations-les-plus-demandees-en-2021.html"><u>licence de droit est loin devant les autres, totalisant à elle toute seule 4,74% de la totalité des voeux enregistrés sur Parcoursup en 2021</u></a>, toutes formations confondues. Elle est suivie par la licence de psychologie, devant l’économie-gestion, STAPS (sciences et techniques des activités physiques et sportives, puis les langues étrangères, avec LLCER (langues, littératures & civilisations étrangères et régionales) puis LEA (langues étrangères appliquées). Viennent ensuite les licences de sciences de la vie, histoire, mathématiques, AES (administration économique et sociale). <br />
Les 3 licences les moins demandées sont en sciences humaines et sociales : deux licences de théologie catholique et protestante, et une double licence histoire/allemand ferment le tableau. <br />
<br />
En licence LAS (licence généraliste avec une option santé), les 3 licences les plus demandées sont, assez logiquement, les licences de sciences de la vie, psychologie, et sciences de la santé. <br />
<br />
<h2>Début de la phase complémentaire le 16 juin </h2><br />
Les premières réponses aux vœux des futurs étudiants ont commencé à arriver sur Parcoursup le 27 mai dernier. Les formations qui disposent de places disponibles à l’issue de cette première phase seront accessibles depuis le moteur de recherche de Parcoursup à partir du mercredi 16 juin prochain, et jusqu’au 16 septembre. <br />
<br />
<p class="particle" >Le guide étape par étape Parcoursup 2021</p><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/calendrier-parcoursup-etapes-et-dates-cles.html">Parcoursup : les <u>3 étapes et dates clés du calendrier 2021</u></a><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-2021-nouveautes-etapes-ce-qu-il-faut-savoir-et-preparer.html">Parcoursup : <u>les nouveautés de la saison 2021</u> de la plateforme</a><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-ou-trouver-son-numero-ine.html">Où trouver <u>son numéro INE</u> pour s'inscrire sur Parcoursup ?</a><br />
<br />
<br><b>Phase d'admission / réponses aux voeux : à partir du 27 mai et jusqu'au 16 juillet </b><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-les-4-reponses-possibles-a-vos-voeux.html">Les <u>4 réponses possibles à vos voeux</u> de formations sur Parcoursup</a><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-liste-d-attente-et-liste-d-appel-quelle-difference.html">Parcoursup : <u>liste d'attente et liste d'appel</u>, quelle différence ?</a><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-comment-rester-zen-si-n-avez-que-des-refus.html">Parcoursup : que faire <u>si vous n'avez que des refus</u> ? </a><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-les-reponses-aux-questions-les-plus-frequentes.html"><u>Les réponses aux questions les plus posées</u> sur la phase de réponses</a><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-l-application-mobile-qui-vous-permet-d-etre-alerte.html">Téléchargez <u>l'application Parcoursup</u> pour être alerté en temps réel</a><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-la-reponse-automatique-pour-destresser.html">Parcoursup : le <u>"répondeur automatique"</u> pour déstresser</a><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-comment-se-fait-la-selection.html">Parcoursup : comment se fait la <u>sélection des étudiants</u> à l'université ?</a><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-comment-fonctionne-la-procedure-complementaire-et-commission-d-acces.html">Pour qui est destinée la <u>procédure complémentaire</u> et la commission d'accès</a><br />
→ <a href="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-les-candidats-pourront-appeler-plus-vite-a-l-aide.html"><u>Besoin d'aide</u> pour votre orientation ou la plateforme Parcoursup ?</a><meta itemprop="thumbnailUrl" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/13275_parcoursup-2021-les-20-formations-les-plus-demandees.jpg" /><meta itemprop="dateModified" content="2021-06-07 19:39:43" /><meta itemprop="datePublished" content="2021-06-07 18:43:00" /></p>
                        </div>


        <div class="baseline">
                        <div class="publiedBy"><img src="/images/photo-sandrine-pola.jpg" width="46" alt="Sandrine Chesnel"/><p><a href="/etudiant/ecrivez-nous.html?object=question-contenu&refid=article-13275&referer=http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-2021-les-20-formations-les-plus-demandees.html" rel="nofollow" style="font-size:14px;">Sandrine Chesnel</a><br/><span >07.06.2021</span></p></div>                            <a href="/etudiant/orientation/parcoursup.html" style="text-decoration: underline; font-weight: bold; color:#1EA0E6; font-size:14px; line-height:28px;">Retour au dossier Parcoursup</a>
                <br>Parcoursup : Parcoursup 2021 : les 20 formations les plus demandées <br />
        </div>
        
    </div>
<div class="OUTBRAIN" data-src="http://etudiant.aujourdhui.fr/etudiant/info/parcoursup-2021-les-20-formations-les-plus-demandees.html" data-widget-id="AR_3" data-ob-template="leparisienetudiant" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<h2 class="h1rubriques" style="margin-top:20px;">Parcoursup :  consultez aussi...</h2>
<div class="bloc-650">
	<div class="orientation" style="background: none repeat scroll 0% 0% transparent; padding-top:1px ">
    				  <div class="description ">
  <a href="/etudiant/info/parcoursup-comment-se-fait-la-selection.html" title="Parcoursup : comment se fait la sélection des étudiants ?" ><img alt="Parcoursup : comment se fait la sélection des étudiants ?" title="Parcoursup : comment se fait la sélection des étudiants ?" width="100" height="100" src="/uploads/assets/articles/vignette/8304_parcoursup-comment-se-fait-la-selection.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/parcoursup-comment-se-fait-la-selection.html">Parcoursup : comment se fait la sélection des étudiants ?</a></h3>
    <p>Cinquante nuances de sélections, comment la sélection est-elle faite dans les universités ?</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/parcoursup-notes-lettre-de-motivation-comment-est-traite-votre-dossier.html" title="Parcoursup : notes, lettre de motivation... comment est traité votre dossier ? " ><img alt="Parcoursup : notes, lettre de motivation... comment est traité votre dossier ? " title="Parcoursup : notes, lettre de motivation... comment est traité votre dossier ? " width="100" height="100" src="/uploads/assets/articles/vignette/13264_parcoursup-notes-lettre-de-motivation-comment-est-traite-votre-dossier.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/parcoursup-notes-lettre-de-motivation-comment-est-traite-votre-dossier.html">Parcoursup : notes, lettre de motivation... comment est traité votre dossier ? </a></h3>
    <p>De mars à mai... décryptage de la procédure d&#039;admission Parcoursup avec des professeurs chargés de départager les candidats.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/parcoursup-comment-rester-zen-si-n-avez-que-des-refus.html" title="Parcoursup : que faire si vous n&#039;avez que des refus" ><img alt="Parcoursup : que faire si vous n'avez que des refus" title="Parcoursup : que faire si vous n'avez que des refus" width="100" height="100" src="/uploads/assets/articles/vignette/_parcoursup-comment-rester-zen-si-n-avez-que-des-refus.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/parcoursup-comment-rester-zen-si-n-avez-que-des-refus.html">Parcoursup : que faire si vous n&#039;avez que des refus</a></h3>
    <p>&quot;La commission d&#039;examen des voeux n&#039;a pas retenu votre dossier&quot; - Je n’ai que des non... que faire en cas de multiples refus via les premières réponses de Parcoursup à partir du jeudi 27 mai.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/parcoursup-2021-les-premieres-reponses-a-vos-voeux-a-partir-de-19h.html" title="Parcoursup 2021 : les premières réponses sont disponibles" ><img alt="Parcoursup 2021 : les premières réponses sont disponibles" title="Parcoursup 2021 : les premières réponses sont disponibles" width="100" height="100" src="/uploads/assets/articles/vignette/13263_parcoursup-2021-les-reponses-a-vos-voeux-a-partir-de-19h.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/parcoursup-2021-les-premieres-reponses-a-vos-voeux-a-partir-de-19h.html">Parcoursup 2021 : les premières réponses sont disponibles</a></h3>
    <p>Enfin les premières réponses à vos voeux ce jeudi 27 mai : on vous explique tout pour bien gérer cette nouvelle phase.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/parcoursup-liste-d-attente-et-liste-d-appel-quelle-difference.html" title="Parcoursup : liste d&#039;attente et liste d&#039;appel, quelle différence ?" ><img alt="Parcoursup : liste d'attente et liste d'appel, quelle différence ?" title="Parcoursup : liste d'attente et liste d'appel, quelle différence ?" width="100" height="100" src="/uploads/assets/articles/vignette/10812_parcoursup-liste-d-attente-et-liste-d-appel-quelle-difference.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/parcoursup-liste-d-attente-et-liste-d-appel-quelle-difference.html">Parcoursup : liste d&#039;attente et liste d&#039;appel, quelle différence ?</a></h3>
    <p>Les premiers résultats de la plateforme Parcoursup sont tombés, avec cette année une nouveauté pour les candidats en liste d’attente : la position sur la liste d’appel. A quoi sert cet indicateur ? </p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/parcoursup-les-4-reponses-possibles-a-vos-voeux.html" title="Parcoursup 2021 : les 4 réponses possibles à vos voeux" ><img alt="Parcoursup 2021 : les 4 réponses possibles à vos voeux" title="Parcoursup 2021 : les 4 réponses possibles à vos voeux" width="100" height="100" src="/uploads/assets/articles/vignette/8508_parcoursup-les-4-reponses-possibles-a-vos-voeux.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/parcoursup-les-4-reponses-possibles-a-vos-voeux.html">Parcoursup 2021 : les 4 réponses possibles à vos voeux</a></h3>
    <p>A partir du jeudi 27 mai (19h), vous pourrez consulter les premières réponses de Parcoursup à vos voeux... Nos conseils pour savoir comment réagir, et essayer de rester zen. </p>
  </div>
</div>			</div>
</div></div>
<div id="contenerRight">
    <!-- Pub 300 -->
<div class="pub300">
	<div id="dfp_pave-1" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-1"); });
    </script>
</div>
</div>
    <!-- Player DailyMotion col droite  -->
    <script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5e01f7483e8c09662e69eb2c")</script>
    <div class="dailymotion-cpe" playlist="x6xhoz" ads-params=pageSection%3Detudiant > </div>
    <br>        <!-- PROMO Etablissement Premium Sponso -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Ecoles à la Une</p>

  <div class="LienBlocAides" style="padding:10px">
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/sup-de-v-paris.html">
        <img src="/uploads/assets/etablissements/logo/5533_sup-de-vente-l-ecole-superieure-de-vente-de-la-cci-paris-ile-de-france.png" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >Sup de Vente</a><br />
        Sup de Vente, le sens des affaires
Sup de Vente est depuis 30 ans, une école...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://etudiant.aujourdhui.fr/etudiant/orientation/formations/les-roches-management-hotelier.html">
        <img src="/uploads/assets/etablissements/logo/7956_les-roches-management-hotelier.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >Les Roches Management Hôtelier </a><br />
        DES OPPORTUNITÉS DE CARRIÈRE À L’INTERNATIONAL
Nos liens privilégiés...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/cy-ecole-de-design.html">
        <img src="/uploads/assets/etablissements/logo/8662_cy-ecole-de-design.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >CY Design - CY Ecole de design</a><br />
        Ecole publique implantée à St Germain en Laye, CY - Ecole de design, entité...        <br />
        <div class="clear"></div>
        </div>
</div>
    </div>
<div class="clear"></div>
        <div class="bloc-300">
    <div id="bloc-search-formations">
        <img src="/images/encoche.png" class="encoche" alt="" />
        <p>ANNUAIRE FORMATIONS</p>
        <form id="searchform" class="jqtransform" action="/etudiant/recherche/orientation.html" name="">
            <div class="rowElem">
                <span class="label">Mots clés</span>
                <input type="text" class="keywords" value="" name="filter[keyword]"/>
            </div>

            
            <div class="rowElem">
                <span class="label">Domaine de formation</span>
                <select name="filter[domaine]">
                    <option value=""> </option>
                                            <option value="economie-finance-banque-comptabilite">Economie / Finance / Banque / Comptabilité</option>
                                            <option value="marketing-communication">Marketing / Communication</option>
                                            <option value="droit">Droit / Sciences Politiques</option>
                                            <option value="gestion-management">Commerce / Gestion / Management</option>
                                            <option value="arts-audiovisuel-design">Arts / Audiovisuel / Design</option>
                                            <option value="sport">Sport</option>
                                            <option value="batiment-tp-architecture-urbanisme">Batîment TP / Architecture / Urbanisme</option>
                                            <option value="informatique-ntic">Informatique / Numérique</option>
                                            <option value="lettres-et-langues-philo">Socio / Psycho / Philo / Lettres - Langues</option>
                                            <option value="logistique-transport">Logistique / Transport</option>
                                            <option value="sante">Médecine / Santé</option>
                                            <option value="tourisme-hotellerie-restauration">Tourisme / Hôtellerie / Restauration</option>
                                            <option value="sciences-technologies">Ingénieurs - Sciences et Technologies</option>
                                            <option value="mode-beaute">Mode / Beauté / Coiffure</option>
                                            <option value="agriculture-environnement">Agriculture / Environnement</option>
                                            <option value="defense-fonction-publique">Défense / Fonction Publique</option>
                                            <option value="social-enseignement">Social / Enseignement</option>
                                            <option value="ecole-journalisme">Journalisme</option>
                                    </select>
            </div>

            <input type="submit" class="submit" name="" value="" />
            <br class="clear"/>
        </form>
        <script type="text/javascript">
    
            jQuery('#searchform.jqtransform').jqTransform();
        </script>
        <br class="clear"/>
    </div>
</div>    <br>
<div class="bloc-aide"> 
	<p class="titre">Dernières Offres publiées </p>
    <p>Les dernières offres de stages et alternance </p> 
    <div class="LienBlocAides">
  
    		<div class=clear></div>			<div style="padding-left:10px; margin-top:5px; margin-bottom:15px">
            <div style='margin:10px;float:right;width:90px;height:70px;border:1px solid #ddd;'><span style='text-align: center;
  display: table-cell;height:70px;
  vertical-align: middle;'><img width=80 src="https://ressources.regionsjob.com/img/entreprises/6538.png" style="margin:0px 5px;" alt="offre Alternance Alternant Chargé de Projet Supply Chain H/F"></span></div>	<h3 style='margin-top:5px;'><a href=https://emploi-etudiant.leparisien.fr/emplois/alternant-charge-de-projet-supply-chain-h-f-7436355-4.html>Alternant Chargé de Projet Supply Chain H/F</a></h3>Alternance<br>Entreprise : CNAM Pays de la Loire (Angers - 49)</div>
    		<div class=clear></div>			<div style="padding-left:10px; margin-top:5px; margin-bottom:15px">
            <div style='margin:10px;float:right;width:90px;height:70px;border:1px solid #ddd;'><span style='text-align: center;
  display: table-cell;height:70px;
  vertical-align: middle;'><img width=80 src="https://ressources.regionsjob.com/img/entreprises/81050.png" style="margin:0px 5px;" alt="offre Alternance Coordinateur QHSE H/F"></span></div>	<h3 style='margin-top:5px;'><a href=https://emploi-etudiant.leparisien.fr/emplois/coordinateur-qhse-h-f-7437500-6.html>Coordinateur QHSE H/F</a></h3>Alternance<br>Entreprise : Rubix (Lyon - 69)</div>
        
      
         <p style='color:white;'><a href="https://emploi-etudiant.leparisien.fr/" title="offres stage" style='color:white;'>Toutes les offres :</a> <a href="/etudiant/jobs-stages/offres/stage.html" title="offres stage" style='color:white;'>stages</a>, <a href="/etudiant/jobs-stages/offres/stage-alternance.html" title="offres alternance" style='color:white;'>alternance</a>, <a href="/etudiant/jobs-stages/offres/emploi-cdd.html" title="offres emploi cdd" style='color:white;'>cdd</a>, <a href="/etudiant/jobs-stages/offres/emploi.html" title="offres cdi" style='color:white;'>cdi...</a></p>
    </div>
</div>
<div class="clear"></div>        <!-- Zapping flyers -->
    <div class="bloc-300">
        <p class="titre"><a href="/etudiant/sortir.html" title="sortir" style=" font-weight:bold;" >ZAPPING FLYERS</a></p>
        <div id="flyer">
            <a href="#" class="prevBtn"><img src="/images/slide-arrow-left.png" alt="" /></a>
            <div class="slider">
                <ul>
                    <li><a href="/etudiant/sortie/requiem-de-mozart-prague-eglise-saint-jean-baptiste-st-jean-de-luz-st-jean-de-luz-2.html"  title="REQUIEM DE MOZART - PRAGUE"><img alt="affiche REQUIEM DE MOZART - PRAGUE" title="affiche REQUIEM DE MOZART - PRAGUE" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/06/2564244_requiem-de-mozart-prague-eglise-saint-jean-baptiste-st-jean-de-luz-st-jean-de-luz-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/requiem-de-mozart-prague-eglise-saint-jean-baptiste-st-jean-de-luz-st-jean-de-luz-2.html">REQUIEM DE MOZART - PRAGUE</a><span>Jusqu&#039;au 7 juin</span><a href="/etudiant/lieu/eglise-saint-jean-baptiste-st-jean-de-luz.html">EGLISE SAINT JEAN-BAPTISTE - 64500</a></div></li><li><a href="/etudiant/sortie/chromatics-desire-la-salle-des-fetes-bordeaux-bordeaux-2.html"  title="CHROMATICS + DESIRE"><img alt="affiche CHROMATICS + DESIRE" title="affiche CHROMATICS + DESIRE" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/06/2565342_chromatics-desire-la-salle-des-fetes-bordeaux-bordeaux-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/chromatics-desire-la-salle-des-fetes-bordeaux-bordeaux-2.html">CHROMATICS + DESIRE</a><span>Lundi 7 juin</span><a href="/etudiant/lieu/la-salle-des-fetes-bordeaux.html">LA SALLE DES FETES - 33000</a></div></li><li><a href="/etudiant/sortie/dope-lemon-trabendo-paris-19.html"  title="DOPE LEMON"><img alt="affiche DOPE LEMON" title="affiche DOPE LEMON" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/06/2500020_dope-lemon-trabendo-paris-19.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/dope-lemon-trabendo-paris-19.html">DOPE LEMON</a><span>Lundi 7 juin</span><a href="/etudiant/lieu/trabendo.html">Trabendo - 75019</a></div></li><li><a href="/etudiant/sortie/michael-gregorio-l-odyssee-de-la-voix-theatre-sebastopol-lille-3.html"  title="MICHAEL GREGORIO - L&#039;ODYSSEE DE LA VOIX"><img alt="affiche MICHAEL GREGORIO - L&#039;ODYSSEE DE LA VOIX" title="affiche MICHAEL GREGORIO - L&#039;ODYSSEE DE LA VOIX" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/12/2624283_michael-gregorio-l-odyssee-de-la-voix-theatre-sebastopol-lille-3.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/michael-gregorio-l-odyssee-de-la-voix-theatre-sebastopol-lille-3.html">MICHAEL GREGORIO - L&#039;ODYSSE...</a><span>Jusqu&#039;au 7 juin</span><a href="/etudiant/lieu/theatre-sebastopol.html">Théâtre Sébastopol - 59000</a></div></li><li><a href="/etudiant/sortie/barock-22.html"  title="BAROCK! #22"><img alt="affiche BAROCK! #22" title="affiche BAROCK! #22" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/06/2627889_barock-22_111038.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/barock-22.html">BAROCK! #22</a><span>Lundi 7 juin</span><a href="/etudiant/lieu/nouveau-gare-au-theatre.html">Nouveau Gare au Théâtre - 94400</a></div></li><li><a href="/etudiant/sortie/lara-fabian-le-cepac-silo-marseille-02.html"  title="LARA FABIAN"><img alt="affiche LARA FABIAN" title="affiche LARA FABIAN" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/06/2628931_lara-fabian-le-cepac-silo-marseille-02.gif" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/lara-fabian-le-cepac-silo-marseille-02.html">LARA FABIAN</a><span>Lundi 7 juin</span><a href="/etudiant/lieu/le-cepac-silo-marseille-02.html">LE CEPAC SILO - 13002</a></div></li><li><a href="/etudiant/sortie/cat-power-1ere-partie-la-sirene-la-rochelle-la-rochelle-2.html"  title="CAT POWER +1ère partie"><img alt="affiche CAT POWER +1ère partie" title="affiche CAT POWER +1ère partie" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/06/2565138_cat-power-1ere-partie-la-sirene-la-rochelle-la-rochelle-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/cat-power-1ere-partie-la-sirene-la-rochelle-la-rochelle-2.html">CAT POWER +1ère partie</a><span>Jusqu&#039;au 8 juin</span><a href="/etudiant/lieu/la-sirene-la-rochelle.html">Sirène - 17000</a></div></li><li><a href="/etudiant/sortie/sarah-moon-passepresent-musee-d-art-moderne-de-la-ville-de-paris-paris-16.html"  title="SARAH MOON - PasséPrésent"><img alt="affiche SARAH MOON - PasséPrésent" title="affiche SARAH MOON - PasséPrésent" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/09/2615994_sarah-moon-passepresent-musee-d-art-moderne-de-la-ville-de-paris-paris-16.jpg" /></a><div><a class="genre" href="/etudiant/sortir/expos.html">Expos</a><a class="artiste" href="/etudiant/sortie/sarah-moon-passepresent-musee-d-art-moderne-de-la-ville-de-paris-paris-16.html">SARAH MOON - PasséPrésent</a><span>Jusqu&#039;au 8 juin</span><a href="/etudiant/lieu/musee-d-art-moderne-de-la-ville-de-paris.html">Musée d&#039;Art Moderne de la Ville de Paris - 75116</a></div></li><li><a href="/etudiant/sortie/clash-complexe-du-rire-lyon-01-2.html"  title="CLASH"><img alt="affiche CLASH" title="affiche CLASH" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2619826_clash-complexe-du-rire-lyon-01-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/clash-complexe-du-rire-lyon-01-2.html">CLASH</a><span>Jusqu&#039;au 8 juin</span><a href="/etudiant/lieu/complexe-du-rire.html">Complexe du rire - 69001</a></div></li><li><a href="/etudiant/sortie/charles-nouveau-hors-jeu-europeen-paris-17.html"  title="CHARLES NOUVEAU - HORS JEU"><img alt="affiche CHARLES NOUVEAU - HORS JEU" title="affiche CHARLES NOUVEAU - HORS JEU" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/06/2621511_charles-nouveau-hors-jeu-europeen-paris-17.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/charles-nouveau-hors-jeu-europeen-paris-17.html">CHARLES NOUVEAU - HORS JEU</a><span>Aujourd&#039;hui et jusqu&#039;au 8 juin</span><a href="/etudiant/lieu/europeen.html">Européen - 75017</a></div></li><li><a href="/etudiant/sortie/caroline-vigneaux-croque-la-pomme-le-sabot-d-or-st-gilles-3.html"  title="CAROLINE VIGNEAUX - CROQUE LA POMME"><img alt="affiche CAROLINE VIGNEAUX - CROQUE LA POMME" title="affiche CAROLINE VIGNEAUX - CROQUE LA POMME" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/05/2623010_caroline-vigneaux-croque-la-pomme-le-sabot-d-or-st-gilles-3.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/caroline-vigneaux-croque-la-pomme-le-sabot-d-or-st-gilles-3.html">CAROLINE VIGNEAUX - CROQUE ...</a><span>Jusqu&#039;au 8 juin</span><a href="/etudiant/lieu/le-sabot-d-or.html">LE SABOT D&#039;OR - 35590</a></div></li><li><a href="/etudiant/sortie/la-belle-au-bois-dormant-st-petersburg-festival-ballet-zenith-de-strasbourg-eckbolsheim-3.html"  title="LA BELLE AU BOIS DORMANT - ST. PETERSBURG FESTIVAL BALLET"><img alt="affiche LA BELLE AU BOIS DORMANT - ST. PETERSBURG FESTIVAL BALLET" title="affiche LA BELLE AU BOIS DORMANT - ST. PETERSBURG FESTIVAL BALLET" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/01/2626115_la-belle-au-bois-dormant-st-petersburg-festival-ballet-zenith-de-strasbourg-eckbolsheim-3.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/la-belle-au-bois-dormant-st-petersburg-festival-ballet-zenith-de-strasbourg-eckbolsheim-3.html">LA BELLE AU BOIS DORMANT - ...</a><span>Jusqu&#039;au 8 juin</span><a href="/etudiant/lieu/zenith-de-strasbourg.html">Zénith de Strasbourg - 67201</a></div></li><li><a href="/etudiant/sortie/afterwork-en-terrasse-a-la-paillotte-du-cabana.html"  title="AfterWork en Terrasse à la paillotte du Cabana"><img alt="affiche AfterWork en Terrasse à la paillotte du Cabana" title="affiche AfterWork en Terrasse à la paillotte du Cabana" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/05/2626615_afterwork-en-terrasse-a-la-paillotte-du-cabana_133338.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/afterwork-en-terrasse-a-la-paillotte-du-cabana.html">AfterWork en Terrasse à la ...</a><span>Jusqu&#039;au 8 juin</span><a href="/etudiant/lieu/cabana-beach.html">CABANA BEACH - 75004</a></div></li><li><a href="/etudiant/sortie/on-vient-vous-voir-chansons-d-allain-leprest-l-entrepot-le-haillan-le-haillan-2.html"  title="ON VIENT VOUS VOIR - CHANSONS D&#039;ALLAIN LEPREST"><img alt="affiche ON VIENT VOUS VOIR - CHANSONS D&#039;ALLAIN LEPREST" title="affiche ON VIENT VOUS VOIR - CHANSONS D&#039;ALLAIN LEPREST" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/06/2563794_on-vient-vous-voir-chansons-d-allain-leprest-l-entrepot-le-haillan-le-haillan-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/on-vient-vous-voir-chansons-d-allain-leprest-l-entrepot-le-haillan-le-haillan-2.html">ON VIENT VOUS VOIR - CHANSO...</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/l-entrepot-le-haillan.html">ENTREPOT - 33185</a></div></li><li><a href="/etudiant/sortie/la-bajon-le-palais-d-auron-bourges-2.html"  title="LA BAJON"><img alt="affiche LA BAJON" title="affiche LA BAJON" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/05/2558988_la-bajon-le-palais-d-auron-bourges-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/la-bajon-le-palais-d-auron-bourges-2.html">LA BAJON</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/le-palais-d-auron.html">LE PALAIS D&#039;AURON - 18000</a></div></li><li><a href="/etudiant/sortie/goldmen-tribute-100-goldman-le-cedre-chenove-2.html"  title="GOLDMEN - TRIBUTE 100 % GOLDMAN"><img alt="affiche GOLDMEN - TRIBUTE 100 % GOLDMAN" title="affiche GOLDMEN - TRIBUTE 100 % GOLDMAN" width="100" height="100" src="/uploads/assets/evenements/vignette/2019/05/2565384_goldmen-tribute-100-goldman-le-cedre-chenove-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/goldmen-tribute-100-goldman-le-cedre-chenove-2.html">GOLDMEN - TRIBUTE 100 % GOL...</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/le-cedre.html">Le Cèdre - 21300</a></div></li><li><a href="/etudiant/sortie/cat-power-1ere-partie-le-106-rouen-2.html"  title="CAT POWER + 1ERE PARTIE"><img alt="affiche CAT POWER + 1ERE PARTIE" title="affiche CAT POWER + 1ERE PARTIE" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/06/2564334_cat-power-1ere-partie-le-106-rouen-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/cat-power-1ere-partie-le-106-rouen-2.html">CAT POWER + 1ERE PARTIE</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/le-106.html">LE 106 - 76100</a></div></li><li><a href="/etudiant/sortie/les-soirees-impact-impro-comedie-de-metz-metz-metz-4.html"  title="LES SOIREES "IMPACT IMPRO""><img alt="affiche LES SOIREES "IMPACT IMPRO"" title="affiche LES SOIREES "IMPACT IMPRO"" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/11/2616722_les-soirees-impact-impro-comedie-de-metz-metz-metz-4.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/les-soirees-impact-impro-comedie-de-metz-metz-metz-4.html">LES SOIREES "IMPACT IMPRO"</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/comedie-de-metz-metz.html">COMEDIE DE METZ - 57000</a></div></li><li><a href="/etudiant/sortie/luidji-1re-partie-le-ferrailleur-nantes-2.html"  title="LUIDJI + 1RE PARTIE"><img alt="affiche LUIDJI + 1RE PARTIE" title="affiche LUIDJI + 1RE PARTIE" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/04/2619808_luidji-1re-partie-le-ferrailleur-nantes-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/luidji-1re-partie-le-ferrailleur-nantes-2.html">LUIDJI + 1RE PARTIE</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/le-ferrailleur.html">FERRAILLEUR - 44200</a></div></li><li><a href="/etudiant/sortie/michel-frenna-mytho-bacchus-rennes-2.html"  title="MICHEL FRENNA - #MYTHO"><img alt="affiche MICHEL FRENNA - #MYTHO" title="affiche MICHEL FRENNA - #MYTHO" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/06/2620730_michel-frenna-mytho-bacchus-rennes-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/michel-frenna-mytho-bacchus-rennes-2.html">MICHEL FRENNA - #MYTHO</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/bacchus.html">Bacchus - 35000</a></div></li><li><a href="/etudiant/sortie/michel-frenna-mytho-bacchus-rennes-3.html"  title="MICHEL FRENNA - #MYTHO"><img alt="affiche MICHEL FRENNA - #MYTHO" title="affiche MICHEL FRENNA - #MYTHO" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/06/2620732_michel-frenna-mytho-bacchus-rennes-3.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/michel-frenna-mytho-bacchus-rennes-3.html">MICHEL FRENNA - #MYTHO</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/bacchus.html">Bacchus - 35000</a></div></li><li><a href="/etudiant/sortie/christophe-mae-la-vie-d-artiste-halle-tony-garnier-lyon-07-2.html"  title="CHRISTOPHE MAE - LA VIE D&#039;ARTISTE"><img alt="affiche CHRISTOPHE MAE - LA VIE D&#039;ARTISTE" title="affiche CHRISTOPHE MAE - LA VIE D&#039;ARTISTE" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/04/2622112_christophe-mae-la-vie-d-artiste-halle-tony-garnier-lyon-07-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/christophe-mae-la-vie-d-artiste-halle-tony-garnier-lyon-07-2.html">CHRISTOPHE MAE - LA VIE D&#039;A...</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/halle-tony-garnier.html">Halle Tony Garnier - 69007</a></div></li><li><a href="/etudiant/sortie/le-chat-deambule.html"  title="Le Chat déambule"><img alt="affiche Le Chat déambule" title="affiche Le Chat déambule" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/03/2624710_le-chat-deambule_110813.jpg" /></a><div><a class="genre" href="/etudiant/sortir/expos.html">Expos</a><a class="artiste" href="/etudiant/sortie/le-chat-deambule.html">Le Chat déambule</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/jardins-des-champs-elysees-paris-2.html">Jardins des Champs-Élysées - 75008</a></div></li><li><a href="/etudiant/sortie/sandrine-alexi-l-imitatrice-qui-flingue-l-actu-royal-comedy-club-reims-reims-2.html"  title="SANDRINE ALEXI - L&#039;IMITATRICE QUI FLINGUE L&#039;ACTU"><img alt="affiche SANDRINE ALEXI - L&#039;IMITATRICE QUI FLINGUE L&#039;ACTU" title="affiche SANDRINE ALEXI - L&#039;IMITATRICE QUI FLINGUE L&#039;ACTU" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/12/2622986_sandrine-alexi-l-imitatrice-qui-flingue-l-actu-royal-comedy-club-reims-reims-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/sandrine-alexi-l-imitatrice-qui-flingue-l-actu-royal-comedy-club-reims-reims-2.html">SANDRINE ALEXI - L&#039;IMITATRI...</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/royal-comedy-club-reims.html">Royal Comedy Club - 51100</a></div></li><li><a href="/etudiant/sortie/afterwork-happyhour-terrasse-du-california.html"  title="AfterWork & HappyHour Terrasse du California"><img alt="affiche AfterWork & HappyHour Terrasse du California" title="affiche AfterWork & HappyHour Terrasse du California" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/05/2626617_afterwork-happyhour-terrasse-du-california_140857.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/afterwork-happyhour-terrasse-du-california.html">AfterWork & HappyHour Terra...</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/california-avenue.html">CALIFORNIA AVENUE - 75001</a></div></li><li><a href="/etudiant/sortie/jeff-panacloc-adventure-en-chantier-theatre-comedie-de-lille-lille-lille-3.html"  title="JEFF PANACLOC ADVENTURE - EN CHANTIER"><img alt="affiche JEFF PANACLOC ADVENTURE - EN CHANTIER" title="affiche JEFF PANACLOC ADVENTURE - EN CHANTIER" width="100" height="100" src="/uploads/assets/evenements/vignette/2021/02/2627332_jeff-panacloc-adventure-en-chantier-theatre-comedie-de-lille-lille-lille-3.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/jeff-panacloc-adventure-en-chantier-theatre-comedie-de-lille-lille-lille-3.html">JEFF PANACLOC ADVENTURE - E...</a><span>Jusqu&#039;au 9 juin</span><a href="/etudiant/lieu/theatre-comedie-de-lille-lille.html">THEATRE COMEDIE DE LILLE - 59000</a></div></li><li><a href="/etudiant/sortie/keren-ann-21eme-festival-chants-d-elles-esp-culturel-francois-mitterrand-canteleu-2.html"  title="KEREN ANN - 21EME FESTIVAL CHANTS D&#039;ELLES"><img alt="affiche KEREN ANN - 21EME FESTIVAL CHANTS D&#039;ELLES" title="affiche KEREN ANN - 21EME FESTIVAL CHANTS D&#039;ELLES" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/11/2624258_keren-ann-21eme-festival-chants-d-elles-esp-culturel-francois-mitterrand-canteleu-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/keren-ann-21eme-festival-chants-d-elles-esp-culturel-francois-mitterrand-canteleu-2.html">KEREN ANN - 21EME FESTIVAL ...</a><span>Jusqu&#039;au 10 juin</span><a href="/etudiant/lieu/esp-culturel-francois-mitterrand.html">Esp.culturel Francois Mitterrand - 76380</a></div></li><li><a href="/etudiant/sortie/michel-jonasz-et-jean-yves-d-angelo-festival-le-printemps-de-perouges-chateau-de-chazey-chazey-sur-ain-chazey-sur-ain-2.html"  title="MICHEL JONASZ ET JEAN-YVES D&#039;ANGELO - FESTIVAL LE PRINTEMPS DE PEROUGES"><img alt="affiche MICHEL JONASZ ET JEAN-YVES D&#039;ANGELO - FESTIVAL LE PRINTEMPS DE PEROUGES" title="affiche MICHEL JONASZ ET JEAN-YVES D&#039;ANGELO - FESTIVAL LE PRINTEMPS DE PEROUGES" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/06/2566266_michel-jonasz-et-jean-yves-d-angelo-festival-le-printemps-de-perouges-chateau-de-chazey-chazey-sur-ain-chazey-sur-ain-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/michel-jonasz-et-jean-yves-d-angelo-festival-le-printemps-de-perouges-chateau-de-chazey-chazey-sur-ain-chazey-sur-ain-2.html">MICHEL JONASZ ET JEAN-YVES ...</a><span>Jusqu&#039;au 10 juin</span><a href="/etudiant/lieu/chateau-de-chazey-chazey-sur-ain.html">CHATEAU DE CHAZEY - 01150</a></div></li><li><a href="/etudiant/sortie/kraftwerk-la-cooperative-de-mai-clermont-ferrand-2.html"  title="KRAFTWERK"><img alt="affiche KRAFTWERK" title="affiche KRAFTWERK" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/05/2557326_kraftwerk-la-cooperative-de-mai-clermont-ferrand-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/kraftwerk-la-cooperative-de-mai-clermont-ferrand-2.html">KRAFTWERK</a><span>Jusqu&#039;au 10 juin</span><a href="/etudiant/lieu/la-cooperative-de-mai.html">Cooperative De Mai - 63100</a></div></li><li><a href="/etudiant/sortie/ines-reg-hors-normes-la-commanderie-dole-2.html"  title="INES REG - HORS NORMES"><img alt="affiche INES REG - HORS NORMES" title="affiche INES REG - HORS NORMES" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/03/2619919_ines-reg-hors-normes-la-commanderie-dole-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/ines-reg-hors-normes-la-commanderie-dole-2.html">INES REG - HORS NORMES</a><span>Jusqu&#039;au 10 juin</span><a href="/etudiant/lieu/la-commanderie.html">LA COMMANDERIE - 39100</a></div></li>                </ul>
            </div>
            <a href="#" class="nextBtn"><img src="/images/slide-arrow-right.png" alt="" /></a>
            <!--<br class="clear"/>-->
        </div>
        <p class="linkright" style="color:#000; background-color:#FFF;"><a href="/etudiant/sortir.html" title="sortir" style="color: #00283C;font-size: 14px;font-family: GraphikCompact,Arial;font-weight: 600;">+ d'événements</a></p>

    </div> 
    <!-- Zapping flyers -->
    <script type="text/javascript">
        $j('.slider').jDefil({btnNext:".nextBtn",btnPrev:".prevBtn",auto:8000,speed:500,easing:"backout",visible:1,scroll:1});
    </script>

        
    <!-- NEWSLETTER -->
<div class="enContinuSidebar margin_bottom_md relative"><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div>
    <p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Newsletter</p>
		
		<ul class="normal-line-height ui no-bullet padding_left_md padding_right_md padding_bottom_md border-radius-bottom-4" style="max-height:none;">
		    <a href="https://www.leparisien.fr/inscription-newsletter-le-parisien-etudiant/" style="font-weight:normal;">
		        <img align="right" src="/images/Newsletter-Le-Parisien-Etudiant.png"
		         style="margin : 20px 0px;width:100px;" ><li style="font-weight:normal; line-height:18px; padding-bottom:0px;" >L'actualité étudiante du moment : orientation, formations, métiers, examens...</il>
	<br><br><u>Inscrivez-vous à la newsletter <br>Le Parisien Etudiant</u></a></ul>
</div>
	</div><br>
<!-- FIN BLOC Newsltter-->    <!-- Box FAN Facebook -->
<div style="margin-bottom:20px;">
<div class="fb-like-box" data-href="https://www.facebook.com/leparisien.etudiant" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
<!-- Fan Facebook -->        
   
    <!-- Pub 300 -->
	<div class="pub300">
		<div id="dfp_pave-2" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-2"); });
    </script>
</div>
	</div>
<!-- Pub 300 -->
    <!-- Buzz -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">En ce moment</p>
<ul class="normal-line-height ui no-bullet padding_left_md padding_right_md padding_bottom_md border-radius-bottom-4" style="padding-top:20px;">
            <span><a title="trouver un logement" href="/etudiant/se-loger/logement.html" target="_parent" style="color:#2171f2; font-size: 150%">Se loger</a></span>
            <span><a title="conjugaison verbe" href="http://pratique.leparisien.fr/conjugaisons" target="_parent" style="color:#d45496; font-size: 120%">Conjugaison</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/covid-19-annonces-emmanuel-macron-mercredi-31-mars-20h.html" target="_parent" style="color:#9fa1d1; font-size: 200%">Covid-19</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/resultats/bts.html" target="_parent" style="color:#000000; font-size: 90%">Resultats BTS</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/orientation/alternance.html" target="_parent" style="color:#310808; font-size: 180%">Alternance</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/date-de-vacances.html" target="_parent" style="color:#000000; font-size: 230%">Dates vacances</a></span>
            <span><a title="dates bac 2021" href="http://etudiant.aujourdhui.fr/etudiant/info/dates-du-bac.html" target="_parent" style="color:#961d4a; font-size: 133%">Bac 2021</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/repas-a-1-euro-tous-les-etudiants-peuvent-en-profiter.html" target="_parent" style="color:#D09222; font-size: 133%">Repas 1 euro</a></span>
            <span><a title="Palmares lycées 2021" href="http://etudiant.aujourdhui.fr/etudiant/annuaire-lycees/classement/lycees-gt.html" target="_parent" style="color:#000000; font-size: 101%">Classement lycées 2021</a></span>
    </ul>
</div>
</div>
<!-- Buzz -->    </div>


    <div class="clear"></div>

</div>

</div>
<div id="megabannerBas">
    <div id="dfp_banniere-basse" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-basse"); });
    </script>
</div>
</div>

<!-- Footer -->
<div id="footer">
    <div id="footerContent">
        <div id="barrette">
        <p class="title_lg margin_bottom_md"></p>
            <div class="menu"> <span class="etudiant">Le Parisien &eacute;tudiant</span>
                <ul  style="float:right; font-size:14px;">
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/" title="Le Parisien Etudiant" >Accueil</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/contacts.html">Contact</a></li>
                    <li><a href="https://www.leparisien.fr/inscription-newsletter-le-parisien-etudiant/">Newsletter</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/recherche.html">Recherche</a></li>
                    <li ><a href="http://etudiant.aujourdhui.fr/etudiant/partenaires.html">Partenaires</a></li>
                    <li class="last"><a href="https://medias.lesechosleparisien.fr/environnement-le-parisien/">Publicité</a></li>
                </ul>
                </div>
        </div>
        <div id="module_ct">
            <div class="module">
                <dl>
                    <dt>Votre ville</dt>
                    <dd><a href="http://bordeaux.aujourdhui.fr/etudiant/">Bordeaux</a></dd>
                    <dd><a href="http://lyon.aujourdhui.fr/etudiant/">Lyon</a></dd>
                    <dd><a href="http://lille.aujourdhui.fr/etudiant/">Lille</a></dd>
                    <dd><a href="http://marseille.aujourdhui.fr/etudiant/">Marseille</a></dd>
                    <dd><a href="http://montpellier.aujourdhui.fr/etudiant/">Montpellier</a></dd>
                    <dd><a href="http://nantes.aujourdhui.fr/etudiant/">Nantes</a></dd>
                    
                    <dd><a href="http://www.parisetudiant.com/etudiant/">Paris</a></dd>
                    <dd><a href="http://rennes.aujourdhui.fr/etudiant/">Rennes</a></dd>
                    <dd><a href="http://strasbourg.aujourdhui.fr/etudiant/">Strasbourg</a></dd><dd><br></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Les rubriques</dt>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/orientation.html">Orientation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/emploi.html">Job/Stages</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/se-loger/logement.html">Se Loger</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/sortir.html">Sortir</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>La communauté</dt>
                    <dd><a href="http://connect.leparisien.fr/inscription" title="inscription sur le site LeParisien.fr" target="_blank">Inscrivez-vous !</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/evenement.html">Ajouter un événement</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/lieu.html">Ajouter un lieu</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/formation.html">Ajouter une formation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/etablissement.html">Ajouter une école...</a></dd>
                   
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Suivez-nous</dt>
                    <dd> <a href="http://www.facebook.com/leparisien.etudiant"  target="_blank">Facebook P. Etudiant</a></dd>
                    <dd><a href="http://twitter.com/P_etudiant" target="_blank">Twitter P. Etudiant</a></dd>
                    <dd><a href="https://www.instagram.com/leparisien.etudiant/"  target="_blank">Instagram P. Etudiant</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt><a href="http://etudiant.aujourdhui.fr/etudiant/en-un-clic.html" title="tous les sujets" style="text-decoration:none;">Les sujets</a></dt> 
                             <dd><a href="https://www.leparisien.fr/coronavirus/"  title="" >Actu Covid</a></dd><dd><a href="http://www.parisetudiant.com/etudiant/agenda/fete-de-la-musique.html"  title="Fete de la Musique 2021" >Fête de la Musique 2021</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/resultats/brevet.html"  title="Resultat Brevet" >Résultats Brevet 2021</a></dd><dd><a href="http://www.parisetudiant.com/etudiant/sortir/expos.html"  title="" >Expo paris</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/resultat-bac.html"  title="Resultat Bac 2021" >Résultats du Bac 2021</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/annuaire-lycees/classement/lycees-gt.html"  title="classement lycées 2021" >Palmarès Lycées 2021</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/repas-a-1-euro-tous-les-etudiants-peuvent-en-profiter.html"  title="" >Repas 1 euro</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/offres/stage-alternance.html"  title="" >Offres Alternance</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-lettre-de-motivation.html"  title="Exemple de Lettre de motivation" >Lettre de motivation</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-cv.html"  title="Exemples de cv" >Exemple de CV</a></dd>                        </dl>
        </div>
            <div class="module">
                <dl>
                    <dt>Allez voir ailleurs</dt>
                    <dd><a href="https://www.leparisien.fr/">LeParisien.fr</a></dd>
                    <dd><a href="https://start.lesechos.fr/" target="_blank" >Les Echos Start</a></dd>
                    <dd><a href="https://www.leparisien.fr/codes-promo/" target="_blank" title="code promo" >Code promo</a></dd>
                    <dd><a href="https://citation-celebre.leparisien.fr/" target="_blank" title="Citations et proverbes" >Citations Proverbes</a></dd>
                    <dd><a href=" http://dictionnaire.sensagent.leparisien.fr/index.html" target="_blank" title="dico" >Dictionnaire</a></dd>
                </dl>
            </div>
        </div>
       
        <br class="clear"></div>
</div>
</div>
<footer id="footer" class="hidden_print" style="background-color:#FFF;">
        <div id="0fEOiV5zn53Yt3X" class="container edge footerSubscribe"><div class="grid"><div class="desktop-8 tablet-8"><p class="title_lg margin_bottom_md">Profitez des avantages de l’offre numérique</p><ul class="normal-line-height ui light-dot"><li>L’intégralité des articles et vidéos</li><li>L’info locale qui vous concerne</li><li>Votre journal numérique dès 6h00</li><li>Une navigation sans publicité</li><li>Des offres privilèges avec le Club Le Parisien</li></ul><a class="primary-button button_dark margin_top_lg ui_sm_bold uppercase inline-block no-decorate no-active text-white" href="https://abonnement.leparisien.fr/numerique/one-page-checkout?origin=FOOWA717&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=footer">Je M'abonne</a></div><div class="container_row col align_items_center justify_end desktop-8 tablet-8 no-right-padding hidden_mobile"><figure class="hidden_mobile hidden_tablet"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_desktop.png" alt="" align="right"></figure><figure class="hidden_mobile hidden_desktop"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_tablet.png" alt="" align="right"></figure></div></div></div>
            
            </footer> 
            <div id="lp-partnerfooter"></div>
  <script src="https://assets.leparisien.fr/website/scripts/partenaires/footer-partner-static.js"></script>
<!-- Footer -->
<!-- Begin comScore Tag -->
<script type="didomi/javascript" data-vendor="iab:77">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18519897" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18519897&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- Begin refresh auto -->
<script>
    // Refresh auto
    var temps = 0; var timer;
    function lancerCompteur(){ temps += 1; if(temps == 300){ document.location.reload(); } }
    function demarrerTemps(){ timer = setInterval("lancerCompteur()", 1000); }
    function arreterTemps(){ clearInterval(timer); }
    $(document).ready(function(){ demarrerTemps(); });
</script>
<!-- End refresh auto -->

<!-- Marqueur XITI/ -->
  

<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag();
   window.didomiOnReady.push(function (Didomi) {
// Check the user consent status for the AT Internet vendor
  Didomi.getObservableOnUserConsentStatusForVendor("c:atinterne-CHLcqkqR")
  .subscribe(function (consentStatus) {
  if (consentStatus === true) {
// If the user has given consent to AT Internet, set the opt-in mode
  tag.privacy.setVisitorMode("default", "optin");
  } else {
// If not, switch to the CNIL exemption mode
  tag.privacy.setVisitorMode("cnil", "exempt");
   }  
  })


tag.page.set({
	name:'parcoursup-2021-les-20-formations-les-plus-demandees',
	level2: 51,
	chapter1: 'etudiant',
	chapter2: 'orientation_etudiant',
	chapter3: 'parcoursup_articles'});
tag.customVars.set({
       site:{
         3: '51'
}
});
tag.dispatch();  
   })
             
             
</script>

<noscript>
<img width="1" height="1" alt="" src="http://logp2.xiti.com/hit.xiti?s=40086&s2=51&p=etudiant::orientation_etudiant::parcoursup_articles::parcoursup-2021-les-20-formations-les-plus-demandees&di=&" >
</noscript>
<!-- /Marqueur XITI --><!-- Tag Audipresse -->
<iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1177&idSite=263"></iframe>
<!-- Script special didomi -->
<script type="text/javascript">
window.didomiOnReady = window.didomiOnReady || [];
</script>



    <!-- PIANO CONNExION -->
<script type="text/javascript">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</script>
<!--CSS NECESSAIRES POUR LOG avec USERv2-->
  <link rel="stylesheet" type="text/css" media="screen" href="/css/custom-theme/jquery-ui-1.7.3.custom.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/login-form.css" />
    </body>
</html>
