<!DOCTYPE html><html lang="fr-FR" ><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="content-language" content="fr-FR"/>
<meta name="language" content="fr-FR"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <title>Prêts pour étudier autrement ?  - Orientation - Le Parisien Etudiant</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="outbrain" content="etudiant" />
<meta name="keywords" content=", Prêts pour étudier autrement ? , Orientation, orientation - France" />
<meta name="description" content="Cours à distance, hybrides, suivre sa passion avec les métiers de la création... retrouvez notre cahier spécial rentrée ce mardi 6 octobre en kiosque et chez votre marchand de journaux." />
        <meta name="robots" content="max-snippet:320, max-image-preview:large, max-video-preview:-1"/>
        <!-- DIDOMI -->
<script type="text/javascript">
  window.gdprAppliesGlobally = true;
  
  (
    function() {
      function a(e) {
        if (!window.frames[e]) {
          if (document.body && document.body.firstChild) {
            var t = document.body;
            var n = document.createElement("iframe");
            n.style.display = "none";
            n.name = e;
            n.title = e;
            t.insertBefore(n,t.firstChild)
          } else {
            setTimeout(
              function() {
                a(e)
              }, 5)
          }
        }
      }
      
      function e(n,r,o,c,s) {
        function e(e,t,n,a) {
          if (typeof n !== "function") {
            return
          }
          
          if (!window[r]) {
            window[r] = []
          }
          
          var i = false;
          
          if (s) {
            i = s(e,t,n)
          }
          
          if (!i) {
            window[r].push({
              command: e,
              parameter: t,
              callback: n,
              version: a
            })
          }
        }
        
        e.stub = true;
        
        function t(a) {
          if (!window[n] || window[n].stub !== true) {
            return
          }
          
          if (!a.data) {
            return
          }
          
          var i = typeof a.data === "string";
          var e;
          
          try {
            e = i ? JSON.parse(a.data) : a.data
          } catch (t) {
            return
          }
          
          if (e[o]) {
            var r = e[o];
            window[n](
              r.command,
              r.parameter,
              function(e,t) {
                var n = {};
                n[c] = {
                  returnValue: e,
                  success: t,
                  callId: r.callId
                };
                a.source.postMessage(i ? JSON.stringify(n) : n, "*")
              },
              r.version
            )
          }
        }


        if (typeof window[n] !== "function") {
          window[n] = e;
          
          if (window.addEventListener) {
            window.addEventListener("message", t, false)
          } else {
            window.attachEvent("onmessage", t)
          }
        }
      }
      
      e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn");
      a("__tcfapiLocator");
      
      (
        function(e) {
          var t = document.createElement("script");
          t.id = "spcloader";
          t.type = "text/javascript";
          t.async = true;
          t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname;
          t.charset = "utf-8";
          var n = document.getElementsByTagName("script")[0];
          n.parentNode.insertBefore(t,n)
        }
      )("5e96b136-cbb6-44ff-b6c4-bbd30250289f")
    }
  )();
</script>

<script type="text/javascript">
  const didomiConfig = () => ({
    website: {
      vendors: {
        didomi: [
          'google',
          'facebook',
          'twitter'
        ]
      },
    },
    integrations: {
      vendors: {
        // Setup the integration with Google (ask Didomi to share consent with Google tags)
        google: {
          enable: true,
          eprivacy: false,
          refresh: false,
        }
      },
      refreshOnConsent: true // by default, ads are reloaded after consent is given
    },
    tagManager: {
      provider: 'gtm'
    },
    notice: {
      content: {
        dismiss: {
          en: 'Agree',
          fr: 'ACCEPTER'
        },
        learnMore: {
          en: 'Set your preferences',
          fr: 'Gérer mes choix'
        },
        subTextPopup: {
          fr: 'Pour en savoir plus sur vos droits et nos pratiques en matière de Cookies, consultez notre <a href=""https://www.leparisien.fr/cookies" target="_blank">Charte Cookie</a>'
        },
      },
      closeOnClickBackdrop: false,
    },
    theme: {
      buttons: {
        highlightButtons: {
          textColor: '#ffffff',
        },
      },
    },
    user: {
      bots: {
        /**
        * Indicate whether consent is required for bots
        * Defaults to true
        */
        consentRequired: false,

        /**
        * Predefined types of bots to identify
        * Defaults to all types supported by the SDK
        * (Optional)
        */
        types: ['crawlers', 'performance'],

        /**
        * List of additional regular expressions to match
        * against the User Agent of the visitor.
        * When one of the regular expressions matches, the user
        * is considered to be a bot.
        * This allows you to identify extra bots that the SDK does not
        * know about.
        * Regular expressions must be specified as strings and correctly
        * escaped.
        * (Optional)
        */
        extraUserAgents: ['TreoWorker'],
      },
    },
  });

  window.didomiConfig = didomiConfig();
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function(Didomi) {

  });
</script>
<!-- END DIDOMI -->        
<!-- Chargement PIANO -->
<script type="text/javascript">
       (function(src) {
           var a = document.createElement("script");
           a.type = "text/javascript";
           a.async = true;
           a.src = src;
           var b = document.getElementsByTagName("script")[0];
           b.parentNode.insertBefore(a, b)
       })("//experience.tinypass.com/xbuilder/experience/load?aid=U0VJnujNxt");
   </script>
		<script src="https://assets.leparisien.fr/website/scripts/smarttag.js " data-require="squid/audience"></script>
        <!-- Google Tag Manager -->
        <script type="didomi/javascript" data-vendor="didomi:google">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MBTN56D');</script>
        <!-- End Google Tag Manager -->
        <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript">
            var ads = {
               "tag": "/144148308/LE-PARISIEN-ETUDIANT/SITE-DESKTOP/ORIENTATION/ARTICLE",
			   "keyword": ["ARTICLE", "ORIENTATION", "PRETS-POUR-ETUDIER-AUTREMENT"],
               "slots": [
                   {
                       name: "banniere-haute",
                       dimensions: [[1, 1], [728, 90], [768, 90], [1000, 90], [1000, 200], [970, 250], [1000, 250], [1000, 300]]
                   },
                   {
                       name: "banniere-basse",
                       dimensions: [[728, 90], [768, 90], [1000, 90]]
                   },
                   {
                       name: "pave-1",
                       dimensions: [[300, 250], [300, 600]]
                   },
                   {
                       name: "pave-2",
                       dimensions: [[300, 250], [300, 600]]
                   },
                   {
                       name: "in-article",
                       dimensions: [[2, 2]]
                   }               ]
            };
            var dfpDebugStack = [];

            var logMessage = function() {
                dfpDebugStack.push(arguments);
            };

            googletag.cmd.push(function() {
                logMessage("------------------------------------  TAGS DFP  ----------------------------------------");

                if (!ads.tag || ads.tag === "") return;

                ads.slots.forEach(function(slot) {
                    if (!slot.dimensions || slot.dimensions.length === 0 || !slot.name || slot.name === "") return;
                    
                    var id = "dfp_" + slot.name;
                    var fullTag = ads.tag + "/" + slot.name.toUpperCase();

                        logMessage(fullTag, JSON.stringify(slot.dimensions), id);
                        googletag.defineSlot(fullTag, slot.dimensions, id).addService(googletag.pubads()).setTargeting('position', slot.name.toUpperCase());
                    
                });

                // GESTION DU SET TARGETING
                if (!!ads.keyword && ads.keyword.length > 0) {
                    googletag.pubads().setTargeting("keyword", ads.keyword);
                    logMessage("SET TARGETING : keyword = ", ads.keyword);
                }
                if (window.location.hash !== '') {
                    var hash = window.location.hash.replace('#', '');
                    googletag.pubads().setTargeting('preview', hash);
                    logMessage('SET TARGETING : preview = ', hash);
                }
                //Audience Science
                if (typeof asiPlacements != "undefined") {
                    var dfp_audiencescience = "";

                    for (var p in asiPlacements) {
                		for(var key in asiPlacements[p].data) {
                            dfp_audiencescience = 'PQ_' + p + ':' + key + ',PQ_' + p + '_KEY:' + asiPlacements[p]['default'].key + ',PQ_' + p + '_BLOB:' + asiPlacements[p].blob + ',' + dfp_audiencescience;
                        }
                	}

                    googletag.pubads().setTargeting('audiencescience', dfp_audiencescience.split(','));
                    logMessage('SET TARGETING : audiencescience = ', dfp_audiencescience.split(','));
                }

                googletag.pubads().enableAsyncRendering();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

                googletag.pubads().addEventListener("slotRenderEnded", function(event) {
                   if (event.creativeId !== null) {
                       logMessage("Slot has been rendered :", event.slot.C);
                       logMessage(event); //inspect event
                   }
                   else {
                       logMessage("No ad found for :", event.slot.C);
                   }
                });

                logMessage("----------------------------------------------------------------------------------------");
            });

            window.logdfp = function() {
                dfpDebugStack.forEach(function(message) {
                    var args = Array.prototype.slice.call(message);
                    console.info.apply(console, args);
                });
            };
        </script>

		<script src="https://code.jquery.com/jquery-1.12.0.min.js"></script>
        <script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script src="https://s1.lprs1.fr/_assets/js/lib/jquery.cookie.js"></script>
        <script type="text/javascript"  src="https://s1.lprs1.fr/_assets/js/script-weborama.js"></script>
        <script data-ad-client="ca-pub-4612341336651467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript" >
            function getTypeContenu()
            {
                var current_rub = "article";
                if (current_rub === 'homepage' || current_rub === 'homepageetudiant') {
                    current_rub = 'home';
                }

                if (current_rub != 'home' && current_rub != 'article') {
                    current_rub = 'autre';
                }

                return current_rub;
            }


            window.weborama.current_rub = "article";
            window.weborama.partenariat = "";
            window.weborama.articleType = "";
            window.weborama.xtn         = "25";
            window.weborama.rubrique    = "";
            window.weborama.typePage    = "";

            var wamid   = '2861'; /* Wam Account ID */
            var typ     = '1'; /* Event Type default 1 */

            window.weborama.loadScript();
            Wvar.nat = getTypeContenu();
            Wvar.d = 'etudiant';

            //var Wvar = weborama.generateWvar();

            /*
             (function(){
             var w = document.createElement("script");
             w.type = "text/javascript";
             w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.leparisien.min.js?rnd="+new Date().getTime();
             w.async = true;
             var body = document.getElementsByTagName('script')[0];
             body.parentNode.insertBefore(w,body);
             })();*/
        </script>

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="icon" sizes="192x192" href="/favicon_192_LP_etudiant.png"/>
            <link rel="canonical" href="http://etudiant.aujourdhui.fr/etudiant/info/prets-pour-etudier-autrement.html" />
                  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leparisien.fr/etudiant/etudiant/prets-pour-etudier-autrement.html">
    
                   
    <link rel="image_src" href="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/12980_prets-pour-etudier-autrement.jpg" />
    <meta name="thumbnail" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/12980_prets-pour-etudier-autrement.jpg" />
    
    <script>

        var osys = "";
        if (navigator.userAgent.toLowerCase().indexOf("blackberry") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("iphone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("ipod") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("samsung") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("windows phone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("android") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("symbian") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("webos") != -1) {
            osys = "mobile";
        }
        if (osys == "mobile") {
                
                                    document.location = "http://m.leparisien.fr/etudiant/etudiant/prets-pour-etudier-autrement.html";
                                }
    </script> 


        
                <link rel="alternate" type="application/rss+xml" title="RSS derniers articles Le Parisien Etudiant " href="http://etudiant.aujourdhui.fr/etudiant/rss/ville/rss.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS Orientation derniers articles Le Parisien Etudiant" href="http://etudiant.aujourdhui.fr/etudiant/rss/flux/orientation/rss.xml" />
        
                
        <!-- Styles -->
        <link rel="stylesheet" type="text/css"  media="screen" href="/fonts/font-style.css">
        
        <!--[if lt IE 9]>
            <script src="http://www.leparisien.fr/scripts/v2012/ie-html5.js"></script>
        <![endif]-->
        
        <link rel="stylesheet" type="text/css" media="screen" href="/css/main.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jqtransform_auj.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/custom-datepicker.css" />
        <script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/google_adsense.js"></script>
<script type="text/javascript" src="/js/jquery.jqtransform-auj.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.7.3.custom.min.js"></script>
<script type="text/javascript" src="/js/custom-datepicker.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.tools.min.js"></script>
                
        <!--OpenGraph data -->
    <meta property="fb:page_id" content="129864811142" />
    <meta property="og:site_name" content="Le Parisien Etudiant" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Prêts pour étudier autrement ? " />
    <meta property="og:description" content="Cours à distance, hybrides, suivre sa passion avec les métiers de la création... retrouvez notre cahier spécial rentrée ce mardi 6 octobre en kiosque et chez votre marchand de journaux." />
        <meta property="og:image" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo2/12980_prets-pour-etudier-autrement.jpg" />        
     
      
	<meta property="og:url" content="http://etudiant.aujourdhui.fr/etudiant/info/prets-pour-etudier-autrement.html" />
    <!--Fin OpenGraph data -->
          
    <!--Twitter Card summary_large_image -->
    <meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@P_etudiant">
	<meta name="twitter:creator" content="@P_etudiant">
    <meta name="twitter:title" content="Prêts pour étudier autrement ? " />
    <meta name="twitter:description" content="Cours à distance, hybrides, suivre sa passion avec les métiers de la création... retrouvez notre cahier spécial rentrée ce mardi 6 octobre en kiosque et chez votre marchand de journaux." />    
    <meta name="twitter:image" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo2/12980_prets-pour-etudier-autrement.jpg">
    <!--FIN Twitter Card summary_large_image -->
   


        <!-- script ab testing -->
        <script type="text/javascript"  src="//try.abtasty.com/35ceac2e7d765e12fbd0d5fce5dc680f.js"></script>

                <!-- nugg.ad Tag Paris Etudiant -->
        <script type="text/javascript" >
            var nugg4Rubicon ="";
            var nuggrid= encodeURIComponent(top.location.href);
            document.write('<scr'+'ipt type=\"text/javascript\" src=\"https://lpm-amaury.nuggad.net/rc?nuggn=1218387167&nuggsid=1407872597&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
        </script>
        <!-- BEGIN Krux Control Tag for "AMA_LeParisien" -->
        <!-- Source: /snippet/controltag?confid=JJ8lqad0&site=AMA_LeParisien&edit=1 
        <script class="kxct" data-id="JJ8lqad0" data-timing="async" data-version="1.9" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JJ8lqad0";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script>
        END Krux Controltag -->
    <!--IDS des pages FB sous controle -->
    <meta property="fb:pages" content="36550584062" />
    <meta property="fb:pages" content="129864811142" />  
    <meta property="fb:pages" content="530470376973142" />
    <meta property="fb:pages" content="36550584062">
    <meta property="fb:pages"  content="226679557460168">
    <meta property="fb:pages" content="1609683362596200">
    <meta property="fb:pages" content="500967166617893">
    <meta property="fb:pages" content="452236368164844">
    <meta property="fb:pages" content="451074498432123">
    <meta property="fb:pages" content="1420858911461296">
    <meta property="fb:pages" content="129864811142">
    <meta property="fb:pages" content="184604437456">
    <meta property="fb:pages" content="608949679187435">
    <meta property="fb:pages" content="1761096314108941">
    <meta property="fb:pages" content="481347101969058">
    <meta property="fb:pages" content="905512109526423">
    <meta property="fb:pages" content="162460327287102">
    <meta property="fb:pages" content="423413051050289">
    <meta property="fb:pages" content="1658440571053015">
    <meta property="fb:pages" content="335202098039">
    <meta property="fb:pages" content="193289844165527">
    <meta property="fb:pages" content="281207011985326">
    <meta property="fb:pages" content="137690306306259">
    <meta property="fb:pages" content="1540860406130232">
    <meta property="fb:pages" content="1413555438950673">
    <meta property="fb:pages" content="530470376973142">
    <meta property="fb:pages" content="402680733117423">
    <meta property="fb:pages" content="240896726305070">
    <meta property="fb:pages" content="146649635367972">
    <meta property="fb:pages" content="1476919822557945">
    <meta property="fb:pages" content="167063880058051">
    <meta property="fb:pages" content="120676098018358">
    <meta property="fb:pages" content="141362982681625">
    <meta property="fb:pages" content="257970334328611">
    <meta property="fb:pages" content="206207842754103">
    <meta property="fb:pages" content="282502458519542">
    <meta property="fb:pages" content="500110836695950">
    <meta property="fb:pages" content="316097835171087">
    <meta property="fb:pages" content="506703919369271">
    <meta property="fb:pages" content="1502899373332538">
    <!--FIN DES IDS des pages FB sous controle -->
    </head>
    <body class="defaut leParisienEtudiant">
    <link rel="stylesheet" type="text/css"  media="screen" href="/css/mainArc.css">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBTN56D"
height="0" width="0" style="display:none;visibility:hidden7"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(e,t,n){var r,i=e.getElementsByTagName(t)[0];if(e.getElementById(n)){return}r=e.createElement(t);r.id=n;r.src="//connect.facebook.net/fr_FR/all.js#xfbml=1";i.parentNode.insertBefore(r,i)})(document,"script","facebook-jssdk")</script>
<!-- ARC Header -->
<div id="fusion-app" class="fusion-app">
    <div id="nav" class="sticky width_full foreground_near hidden7_print">
    <nav class="homepage navigation_masthead absolute border bottom light grid width_full padding_vertical_ten">
      <div class="hamburger-container flex_fixed" style="width: 115px;"><span>
        <figure class="icon icon_hover svg menu_button hidden7_mobile" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="100%" height="100%" viewBox="0 0 183 76" xmlns="http://www.w3.org/2000/svg" shape-rendering="geometricPrecision">
            <g>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_4" stroke-width="2" fill="#000000" fill-opacity="0" rx="19" height="38" width="98" y="1.405935" x="0.974364"></rect>
              <path id="svg_5" stroke="none" d="m87.992644,48.262224l2.91175,0l0,-12.441112l4.018696,12.441112l1.01069,0l4.018696,-12.441112l0,12.441112l3.248646,0l0,-17.205794l-4.259336,0l-3.320838,10.780693l-3.393031,-10.780693l-4.235272,0l0,17.205794zm19.967606,0l9.842195,0l0,-2.574853l-6.569485,0l0,-5.101578l4.981258,0l0,-2.454533l-4.981258,0l0,-4.499977l6.208524,0l0,-2.574853l-9.481234,0l0,17.205794zm13.857374,0l2.959878,0l0,-12.633625l5.895691,12.633625l3.320838,0l0,-17.205794l-2.959878,0l0,11.598871l-5.390347,-11.598871l-3.826183,0l0,17.205794zm25.67134,-17.205794l0,11.23791c0,2.622981 -0.914434,3.561479 -2.791429,3.561479c-1.949188,0 -2.743301,-1.01069 -2.743301,-3.441159l0,-11.35823l-3.296774,0l0,11.502614c0,3.946504 2.213892,5.94382 6.016012,5.94382c3.92244,0 6.136332,-2.045444 6.136332,-6.040076l0,-11.406358l-3.320838,0z"></path>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_6" stroke="none" rx="1" height="2" width="14" y="15.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_7" stroke="none" rx="1" height="2" width="14" y="20.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_8" stroke="none" rx="1" height="2" width="14" y="25.486385" x="21.324926"></rect>
            </g>
          </svg>
        </figure>
        </span><span>
        <figure class="icon svg hamburger hidden7_desktop hidden7_tablet" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="135" height="30" viewBox="0 0 135 30" xmlns="http://www.w3.org/2000/svg">
            <path d="M135 0H39V30H135V0Z" stroke="none" fill="white"></path>
            <path d="M1 15H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 9H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 21H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          </svg>
        </figure>
        </span><a href="http://etudiant.aujourdhui.fr/etudiant/" class="width_full logo_link hidden7_desktop hidden7_tablet block"><img src="http://etudiant.aujourdhui.fr/images/Le-Parisien-Etudiant-Logo-300.png" class="main_logo margin_auto" alt="Le Parisien Etudiant"/></a></div>
                          <div class="hidden7_mobile flex align_items_center text_align_center"><a href="http://etudiant.aujourdhui.fr/etudiant/" class="width_full logo_link hidden7_mobile block"><img src="http://etudiant.aujourdhui.fr/images/Le-Parisien-Etudiant-Logo-300.png" class="main_logo margin_auto" style="height:40px;width:182px;"; alt="Le Parisien Etudiant"/></a></div>
                          <div class="navbar-right-content horizontal-list" >
        <ul style="display:flex;padding:0;list-style-type:none" class="pull_right align_items_center">
        <li class="icon-item hidden7_mobile"><form method="get" action="http://www.parisetudiant.com/etudiant/recherche.html" target="_top" style="margin-right:10px;" ><input type="hidden" name="cx" value="partner-pub-4612341336651467:p6ti5jodkdb" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
            <input type="text" name="q" size="10" maxlength="50" value="Recherche"  style="border-bottom:#dfe4e6 solid 1px; color:black; line-height:24px;padding-left:3px; background:url(http://etudiant.aujourdhui.fr/icones/search.svg) no-repeat right top;" onclick="this.value=''" ></input></form></li>
            <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item relative"><a class="link link--custom" href="https://www.leparisien.fr/mon-compte/">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg user">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14.2875 7.48125C14.5125 6.91875 14.625 6.3 14.625 5.625C14.625 2.53125 12.0938 0 9 0C5.90625 0 3.375 2.53125 3.375 5.625C3.375 6.3 3.4875 6.91875 3.7125 7.48125C1.51875 8.60625 0 10.8562 0 13.5V16.875C0 17.4937 0.50625 18 1.125 18H16.875C17.4937 18 18 17.4937 18 16.875V13.5C18 10.8562 16.4813 8.60625 14.2875 7.48125ZM9 2.25C10.8562 2.25 12.375 3.76875 12.375 5.625C12.375 7.48125 10.8562 9 9 9C7.14375 9 5.625 7.48125 5.625 5.625C5.625 3.76875 7.14375 2.25 9 2.25ZM15.75 15.75H2.25V13.5C2.25 11.7 3.31875 10.125 4.8375 9.45C5.85 10.575 7.3125 11.25 9 11.25C10.6875 11.25 12.0938 10.5187 13.1625 9.45C14.6812 10.1812 15.75 11.7 15.75 13.5V15.75Z"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item hidden7_mobile"><a href="https://www.kiosque.leparisien.fr/etudiant/" class="hidden7_mobile">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg newspaper relative hidden7_mobile">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14 4H8V8H14V4Z" stroke="none"></path>
                  <rect x="8" y="10" width="6" height="1" stroke="none"></rect>
                  <rect x="8" y="13" width="6" height="1" stroke="none"></rect>
                  <path d="M16 1H6C5.44772 1 5 1.44772 5 2V16C5 16.5523 5.44772 17 6 17H16C16.5523 17 17 16.5523 17 16V2C17 1.44772 16.5523 1 16 1Z" fill="none" stroke-width="2"></path>
                  <path d="M2 7H1V8V15C1 16.1046 1.89543 17 3 17H4H5V16V8V7H4H2Z" fill="none" stroke-width="2"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item border left light relative"></li>
          <li style="padding-right:0px" class="sabonner-item hidden7_mobile"><a style="height:40px;width:111px;border-radius:25px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
          <li style="padding-left:10px;padding-right:0px" class="sabonner-item hidden7_tablet hidden7_desktop"><a style="height:30px;width:90px;border-radius:25px;font-size:11px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
        </ul>
      </div>
    </nav>
    <div class="hideShadowOverlay" style="background-color:transparent;"></div>
  </div>
  <div class="main-sections-nav fixed hidden7_print">
    <div class="main-sections-nav-content">
      <div class="main-sections-nav-overlay width_full">
        <div class="width_full height_full" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
      </div>
      <ul class="sideNav">
      <li class="main-nav relative" ><a class="block relative" style="background-color: #e9f6fd;" href="http://etudiant.aujourdhui.fr/etudiant/"><b>Le Parisien Etudiant</b><img src="/icones/caret-down.svg" align="absmiddle" style="margin-left:10px;" ></a></li>
        
      <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/orientation.html" >&nbsp; Orientation
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
          <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/metiers.html">Guide métiers</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/recherche/orientation.html?slug=formations">Annuaire de formations</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/parcoursup.html">Parcoursup</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/universites.html">Universités</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/ecoles.html">Ecoles</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/annuaire-lycees/lycees.html">Lycées</a></li>     
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/bac.html">Bac</a></li> 
            <li class="sub-nav-item"><a class="block" href="/etudiant/resultats-bac-examens.html">Résultats examens</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/emploi.html" >&nbsp; Jobs/Stages
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/info/exemple-de-cv.html">Exemples de CV</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/job-stage/lettres-de-motivation.html">Lettres de motivation</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/job-stage/stage-3eme.html">Stage de 3eme</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/emploi/tests.html?slug=tests">Tests métiers</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/se-loger/logement.html" >&nbsp; Logement étudiant
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/logement/colocation.html">Colocation</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/logement/aides-au-logement.html">Aides au logement</a></li>
          
          </ul>
        </li>
        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/sortir.html" >&nbsp; Agenda/Sortir 
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/soirees.html">Soirées</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/concerts.html">Concerts</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/expos.html">Expos</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/spectacles.html">Spectacles</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/salons.html">Salons</a></li>
            
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="http://forum.aujourdhui.fr/">&nbsp; Forums</a></li>

        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/">Le Parisien - À la Une</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/faits-divers/">Faits divers</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/">Île-de-France &amp; Oise
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/paris-75/">Paris</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/essonne-91/">Essonne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/hauts-de-seine-92/">Hauts-de-Seine</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-saint-denis-93/">Seine-Saint-Denis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-d-oise-95/">Val-d&#x27;Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-de-marne-94/">Val-de-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-et-marne-77/">Seine-et-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/yvelines-78/">Yvelines</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/oise-60/">Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/transports/">Transports IDF &amp; Oise</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/sports/football/psg/">PSG</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/sports/">Sports
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/football/">Football</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/ile-de-france/">Sports Ile-de-France</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/oise/">Sports Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/JO/">Jeux olympiques</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/tennis/">Tennis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/rugby/">Rugby</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/cyclisme/">Cyclisme</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/hippisme/">Hippisme</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/politique/">Politique</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/pouvoir-d-achat/">Pouvoir d&#x27;achat</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/immobilier/">Immobilier</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/economie/">Économie
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/emploi/">Emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/business/">Entreprises &amp; start-up</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/retraites/">Retraites</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/impots/">Impôts </a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/consommation/">Consommation</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/enquete/">Enquête</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/environnement/">Environnement</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/societe/">Société
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/societe/sante/">Santé</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/international/">International</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/culture-loisirs/">Culture &amp; loisirs
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/sortir-region-parisienne/">Sorties IDF &amp; Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/cinema/">Cinéma</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/series/">Séries</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/tv/">Télévision &amp; médias</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/livres/">Livres</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/musique/">Musique</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/bien-manger/">Bien manger</a></li>
        
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/podcasts/">Podcasts</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/video/">Vidéos</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/nos-services/">Services
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="http://annonces-immobilieres.leparisien.fr/">Annonces immobilières</a></li>
            <li class="sub-nav-item"><a class="block" href="http://emploi.leparisien.fr/">Offres d’emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/guide-shopping/">Le Guide Le Parisien</a></li>
            <li class="sub-nav-item"><a class="block" href="https://comparateur.leparisien.fr/">Comparateurs</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/jeux/jeu-concours.php">Jeux</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.annonces-legales.fr/lp/leparisien/choisir-votre-journal">Annonces légales</a></li>
            <li class="sub-nav-item"><a class="block" href="http://codes-promo.leparisien.fr/">Codes promo</a></li>
            <li class="sub-nav-item"><a class="block" href="https://telecharger.leparisien.fr/">Téléchargements</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.spectaclescarrefour.leparisien.fr/">Billetterie</a></li>
            <li class="sub-nav-item"><a class="block" href="https://programme-tv.leparisien.fr/">Programme TV</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/ferrari/">Enchères publiques</a></li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
  <div class="menu-bottom-spacer hidden7_print"></div>
  <div>
    <div class="main-sections-nav-fade fixed hidden7 hidden7_print foreground_far" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
  </div>
    <div id="outer-main" style="width:100%;"  class="largeurpage" >
<!-- Position de la pub -->
<div class="position-pub top top largeurpage" style="display : table; margin : 0 auto;text-align: center;margin-top:5px;">
    <div id="dfp_banniere-haute" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-haute"); });
    </script>
</div>
</div>

<!-- /NOUVEAU Header -->

<!-- conteneurGlobal -->
<div id="contenerGlobal"><div id="contenerLeft">

<p id="fil-ariane">
   
                <a class="tag_breadcrumb margin_bottom_xs margin_right_xs" href="/etudiant/orientation.html">Orientation</a><a class="tag_breadcrumb margin_bottom_xs margin_right_xs" href="/etudiant/orientation/orientation.html">Orientation</a>                    </p>
    <div class="borderBlueLR" style="border-bottom:0px;padding-bottom:0px" itemscope itemtype="http://schema.org/NewsArticle" >
        <h1 itemprop="Headline" >Prêts pour étudier autrement ? </h1>
            <h2 itemprop="alternativeHeadline">Cours à distance, hybrides... suivre sa passion avec les métiers de la création... retrouvez notre cahier spécial ce mardi 6 octobre en kiosque.</h2>            <div id="snli1" style="margin-top:15px;" ></div>
            <!-- photo 2 articles/photo2/12980_prets-pour-etudier-autrement.jpg  -->                                      
                    <div class="complements" style="width:250px;" >
                            <img alt="orientation  Prêts pour étudier autrement ?  Cours à distance, hybrides... suivre sa passion avec les métiers de la création... retrouvez notre cahier spécial ce mardi 6 octobre en kiosque. " title="orientation  Prêts pour étudier autrement ?  Cours à distance, hybrides... suivre sa passion avec les métiers de la création... retrouvez notre cahier spécial ce mardi 6 octobre en kiosque. " src="/uploads/assets/articles/photo1/12980_prets-pour-etudier-autrement.jpg" />                 
				<p class="articlelegende" style="padding-bottom:15px;">La UNE du Parisien Etudiant du mardi 6 octobre 2020</p> 
                                        
                    </div>
                <div style="font-size:18px;line-height:26px;">
        <p class="description" itemprop="articleBody" style="font-size:18px;line-height:26px;margin-top: 0px;"><strong>Les capacités d'accueil des grandes écoles et universités limitées à 50% de leur jauge dans toutes les zones d'alerte renforcées et maximales... la menace de nouvelles fermetures plane sur l’enseignement supérieur, qui place tous ses espoirs dans les cours en ligne. Quant aux étudiants, ils cherchent plus que jamais à donner du sens et de la passion à leur future carrière.<br />
</strong><br />
<br />
L'épidémie de la Covid-19 n'a pas fini de bouleverser notre quotidien, la manière d'enseigner, et notre vision du futur... quels métiers exercer, quel sens donner à sa vie. <br />
Retrouvez l'actualité de la rentrée et nos conseils d'orientation ce mardi 6 octobre sur notre site et chez votre marchand de journaux notre cahier spécial "Le Parisien Etudiant" au sein de votre quotidien Le Parisien / Aujourd'hui en France. <br />
<br />
<h2>Au sommaire du Parisien Etudiant du 6 octobre 2020</h2><br />
> <a href="http://etudiant.aujourdhui.fr/etudiant/info/covid-19-cours-en-pretentiel-ou-a-distance-une-rentree-hybride.html"><u>Cours en présentiel ou à distance</u></a> : une rentrée hybride, mais pour combien de temps ?<br />
> Cours à distance : <a href="http://etudiant.aujourdhui.fr/etudiant/info/cours-a-distance-5-conseils-pour-etudier-efficacement.html"><u>5 conseils pour étudier efficacement</u></a><br />
> <a href="http://etudiant.aujourdhui.fr/etudiant/info/covid-19-comment-transmettre-efficacement-des-connaissances.html"><u>Comment transmettre efficacement des connaissances ?</u></a><br />
> <a href="http://etudiant.aujourdhui.fr/etudiant/info/notre-objectif-est-de-former-des-leaders-de-la-transition-ecoresponsable.html"><u>Montpellier Business school</u></a> : « Notre objectif est de former des leaders de la transition écoresponsable »<br />
> Orientation. Ecoles et métiers de la création : <a href="http://etudiant.aujourdhui.fr/etudiant/info/orientation-ecoles-et-metiers-de-la-creation-laissez-parler-votre-creativite.html"><u>laissez parler votre créativité</u></a><br />
> Formations. <a href="http://etudiant.aujourdhui.fr/etudiant/info/formations-les-metiers-du-design-a-la-pointe.html"><u>Les métiers du design à la pointe</u></a><br />
> Graphisme, design, mode, jeux-vidéo... <a href="http://etudiant.aujourdhui.fr/etudiant/info/graphisme-design-mode-jeux-video-les-ecoles-de-la-creation-au-banc-d-essai.html"><u>les écoles de la création au banc d'essai</u></a><br />
> Métiers créatifs. Salariat ou freelance... <a href="http://etudiant.aujourdhui.fr/etudiant/info/metiers-creatifs-salariat-ou-freelance-et-si-je-travaillais-autrement.html"><u>et si je travaillais autrement ?</u></a><br />
> Ciné, musique, <a href="http://etudiant.aujourdhui.fr/etudiant/info/4l-trophy-un-temps-de-deconnexion-une-parenthese-inoubliable-dans-la-vie.html"><u>4L Trophy</u></a>, high tech... l'actu loisir avec la FFBDE<br />
<br />
<a href="http://www.kiosque.leparisien.fr/etudiant/" target=_blank ><u>> Consultez ici en PDF notre Cahier spécial Le Parisien Etudiant</u></a><br />
<br />
La rentrée bat son plein et la question de l'intégration des nouveaux étudiants est très importante en ce moment. N’hésitez pas à <a href="http://etudiant.aujourdhui.fr/etudiant/contacts.html"><u>nous contacter</u></a> pour nous faire part de vos difficultés ou prenez ouvertement la parole sur notre <a href="http://forum.aujourdhui.fr/"><u>forum</u></a>. Retrouvez également notre <a href="http://etudiant.aujourdhui.fr/etudiant/orientation/metiers.html"><u>Guide des métiers</u></a>, et l'<a href="http://etudiant.aujourdhui.fr/etudiant/recherche/orientation.html"><u>annuaire des formations</u></a> sur notre site pour vous aider dans votre orientation. <meta itemprop="thumbnailUrl" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/12980_prets-pour-etudier-autrement.jpg" /><meta itemprop="dateModified" content="2020-10-06 08:21:31" /><meta itemprop="datePublished" content="2020-10-05 14:04:00" /></p>
                        </div>

        <div class="baseline">
                        <div class="publiedBy"><p><a href="/etudiant/ecrivez-nous.html?object=question-contenu&refid=article-12980&referer=http://etudiant.aujourdhui.fr/etudiant/info/prets-pour-etudier-autrement.html" rel="nofollow" style="font-size:14px;">Le Parisien Etudiant</a><br/><span >06.10.2020</span></p></div>                            <a href="/etudiant/orientation/orientation.html" style="text-decoration: underline; font-weight: bold; color:#1EA0E6; font-size:14px; line-height:28px;">Retour au dossier Orientation</a>
                <br>Orientation : Prêts pour étudier autrement ?  <br />
            <a href="/etudiant/info/prets-pour-etudier-autrement/imprimer.html" class="print" style="line-height:28px;">Imprimer</a>

        </div>
        
    </div>
<div class="OUTBRAIN" data-src="http://etudiant.aujourdhui.fr/etudiant/info/prets-pour-etudier-autrement.html" data-widget-id="AR_3" data-ob-template="leparisienetudiant" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    <div class="contribuer bloc-650">
        <img src="/images/encoche.png" class="encoche"/>
<div class="participer">
<h2 class="reagir" style="padding-bottom:10px;">Commentaires / Réactions</h2>
  	
    <p class="comments" id="ligne" style='display:none;'><img src="/images/forums-bulles-2.gif" align="absmiddle" /> <a href="http://forum.aujourdhui.fr/posting.php?mode=post&f=12&sujet=Pr%C3%AAts+pour+%C3%A9tudier+autrement+%3F+&msgf=&msgf=+%0AR%C3%A9action sur la page : %0Ahttp://etudiant.aujourdhui.fr/etudiant/info/prets-pour-etudier-autrement.html" style="text-decoration:underline; font-size:14px;">Réagir sur cet article via un commentaire dans notre forum</a></p><form method="get" action="http://forum.aujourdhui.fr/posting.php?mode=post&f=12&sujet=Pr%C3%AAts+pour+%C3%A9tudier+autrement+%3F+"><input type="hidden" name="mode" value="post" /><input type="hidden" name="f" value="12" /><input type="hidden" name="sujet" value="Prêts pour étudier autrement ? " /><textarea style="width:550px; padding:5px;" name="msgf" id="msgf" onclick="javascript:document.getElementById('sub').style.display='block';javascript:document.getElementById('ligne').style.display='block';setAttribute('rows','8')"> 
Votre réaction sur la page : 
http://etudiant.aujourdhui.fr/etudiant/info/prets-pour-etudier-autrement.html</textarea><input type="submit" id="sub" style="border:#FFF 2px solid ; padding:2px; margin:5px 0px; height:25px; display:none;" value="Soumettre votre commentaire"></form></div>        <div class="clear"></div>
    </div>
<h2 class="h1rubriques" style="margin-top:20px;">Orientation :  consultez aussi...</h2>
<div class="bloc-650">
	<div class="orientation" style="background: none repeat scroll 0% 0% transparent; padding-top:1px ">
    				  <div class="description ">
  <a href="/etudiant/info/covid-19-les-nouvelles-mesures-annoncees-concernant-les-jeunes.html" title="Covid-19 : les nouvelles mesures annoncées concernant les jeunes" ><img alt="Covid-19 : les nouvelles mesures annoncées concernant les jeunes" title="Covid-19 : les nouvelles mesures annoncées concernant les jeunes" width="100" height="100" src="/uploads/assets/articles/vignette/12988_covid-19-les-nouvelles-mesures-annoncees.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/covid-19-les-nouvelles-mesures-annoncees-concernant-les-jeunes.html">Covid-19 : les nouvelles mesures annoncées concernant les jeunes</a></h3>
    <p>&quot;C&#039;est dur d&#039;avoir 20 ans en 2020&quot;. Mercredi 14 octobre 2020 : suite à l&#039;interview télévisé d&#039;Emmanuel Macron (sur TF1 et France 2) voici les mesures à retenir concernant les étudiants.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/covid-19-nouvelle-application-mobile-tous-anti-covid.html" title="Covid-19 : nouvelle application mobile &quot;Tous anti covid&quot;" ><img alt="Covid-19 : nouvelle application mobile &quot;Tous anti covid&quot;" title="Covid-19 : nouvelle application mobile &quot;Tous anti covid&quot;" width="100" height="100" src="/uploads/assets/articles/vignette/_covid-19-nouvelle-application-mobile-tous-anti-covid.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/covid-19-nouvelle-application-mobile-tous-anti-covid.html">Covid-19 : nouvelle application mobile &quot;Tous anti covid&quot;</a></h3>
    <p>Une version 2 de l&#039;application actuelle &quot;StopCovid&quot; sera disponible le 22 octobre prochain - voici les premières infos disponibles</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/intelligence-artificielle-une-nouvelle-ecole-pour-les-metiers-hybrides-du-secteur.html" title="Intelligence artificielle : une nouvelle école pour les métiers hybrides du secteur" ><img alt="Intelligence artificielle : une nouvelle école pour les métiers hybrides du secteur" title="Intelligence artificielle : une nouvelle école pour les métiers hybrides du secteur" width="100" height="100" src="/uploads/assets/articles/vignette/12987_intelligence-artificielle-une-nouvelle-ecole-pour-les-metiers-hybrides-du-secteur.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/intelligence-artificielle-une-nouvelle-ecole-pour-les-metiers-hybrides-du-secteur.html">Intelligence artificielle : une nouvelle école pour les métiers hybrides du secteur</a></h3>
    <p>Entre écoles d&#039;ingénieurs et écoles de commerce : la nouvelle école &quot;aivancity&quot; souhaite former des étudiants aux nouvelles compétences de l&#039;IA.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/sciences-po-un-nouveau-concours-pour-amener-a-se-presenter-des-eleves-qui-n-osaient-pas.html" title="Sciences Po : un nouveau concours pour «amener à se présenter des élèves qui n’osaient pas»" ><img alt="Sciences Po : un nouveau concours pour «amener à se présenter des élèves qui n’osaient pas»" title="Sciences Po : un nouveau concours pour «amener à se présenter des élèves qui n’osaient pas»" width="100" height="100" src="/uploads/assets/articles/vignette/12986_sciences-po-un-nouveau-concours-pour-amener-a-se-presenter-des-eleves-qui-n-osaient-pas.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/sciences-po-un-nouveau-concours-pour-amener-a-se-presenter-des-eleves-qui-n-osaient-pas.html">Sciences Po : un nouveau concours pour «amener à se présenter des élèves qui n’osaient pas»</a></h3>
    <p>Frédéric Mion, directeur de la prestigieuse école, nous détaille en exclusivité le contenu des nouvelles épreuves, qui entrent en vigueur cette année.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/concours-sciences-po-la-fin-des-ecrits.html" title="Concours Sciences-po : la fin des écrits" ><img alt="Concours Sciences-po : la fin des écrits" title="Concours Sciences-po : la fin des écrits" width="100" height="100" src="/uploads/assets/articles/vignette/12985_concours-sciences-po-la-fin-des-ecrits.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/concours-sciences-po-la-fin-des-ecrits.html">Concours Sciences-po : la fin des écrits</a></h3>
    <p>Le prestigieux institut dévoile ce lundi 12 octobre les détails de sa nouvelle procédure de sélection. Une réforme très regardée, alors que les grandes écoles veulent diversifier les profils de promotions.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/bibliotheques-universitaires-et-covid-19-la-galere-des-etudiants-pour-reviser.html" title="Bibliothèques Universitaires et Covid-19 : la galère des étudiants pour réviser" ><img alt="Bibliothèques Universitaires et Covid-19 : la galère des étudiants pour réviser" title="Bibliothèques Universitaires et Covid-19 : la galère des étudiants pour réviser" width="100" height="100" src="/uploads/assets/articles/vignette/12984_bibliotheques-universitaires-et-covid-19-la-galere-des-etudiants-pour-reviser.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/bibliotheques-universitaires-et-covid-19-la-galere-des-etudiants-pour-reviser.html">Bibliothèques Universitaires et Covid-19 : la galère des étudiants pour réviser</a></h3>
    <p>Le travail en bibliothèque universitaire est une des nombreuses victimes collatérales de la crise sanitaire. Beaucoup de “BU” ont en effet durci leurs conditions d’accès, quand elles n’ont pas tout simplement fermé leurs portes. </p>
  </div>
</div>			</div>
</div></div>
<div id="contenerRight">
    <!-- Pub 300 -->
<div class="pub300">
	<div id="dfp_pave-1" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-1"); });
    </script>
</div>
</div>
        <!-- PROMO Etablissement Premium Sponso -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Ecoles à la Une</p>

  <div class="LienBlocAides" style="padding:10px">
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/ecole-superieure-des-metiers-de-l-image-du-son-et-du-multimedia.html">
        <img src="/uploads/assets/etablissements/logo/573_ecole-superieure-des-metiers-de-l-image-du-son-et-de-la-creation-2d-3d.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >EMC - Ecole supérieure des Métiers de l&#039;Image, du son et de la création 2D.3D</a><br />
        •	L'EMC est spécialisée dans les formations artistiques en alternance et...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://lille.aujourdhui.fr/etudiant/orientation/formations/edhec-lille-nice.html">
        <img src="/uploads/assets/etablissements/logo/488_edhec-lille-nice.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >Edhec Business School</a><br />
        Cinq campus basés à Lille, Nice, Londres, Paris et Singapour - Rejoignez...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/in-tech-info.html">
        <img src="/uploads/assets/etablissements/logo/81_in-tech.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >IN&#039;TECH – Ecole supérieure d’ingénierie en informatique</a><br />
        Fondée en 2002, IN'TECH est une école supérieure d'Ingénierie en...        <br />
        <div class="clear"></div>
        </div>
</div>
    </div>
<div class="clear"></div>
        <div class="bloc-300">
    <div id="bloc-search-formations">
        <img src="/images/encoche.png" class="encoche" alt="" />
        <p>ANNUAIRE FORMATIONS</p>
        <form id="searchform" class="jqtransform" action="/etudiant/recherche/orientation.html" name="">
            <div class="rowElem">
                <span class="label">Mots clés</span>
                <input type="text" class="keywords" value="" name="filter[keyword]"/>
            </div>

            
            <div class="rowElem">
                <span class="label">Domaine de formation</span>
                <select name="filter[domaine]">
                    <option value=""> </option>
                                            <option value="economie-finance-banque-comptabilite">Economie / Finance / Banque / Comptabilité</option>
                                            <option value="marketing-communication">Marketing / Communication</option>
                                            <option value="droit">Droit / Sciences Politiques</option>
                                            <option value="gestion-management">Commerce / Gestion / Management</option>
                                            <option value="arts-audiovisuel-design">Arts / Audiovisuel / Design</option>
                                            <option value="sport">Sport</option>
                                            <option value="batiment-tp-architecture-urbanisme">Batîment TP / Architecture / Urbanisme</option>
                                            <option value="informatique-ntic">Informatique / Numérique</option>
                                            <option value="lettres-et-langues-philo">Socio / Psycho / Philo / Lettres - Langues</option>
                                            <option value="logistique-transport">Logistique / Transport</option>
                                            <option value="sante">Médecine / Santé</option>
                                            <option value="tourisme-hotellerie-restauration">Tourisme / Hôtellerie / Restauration</option>
                                            <option value="sciences-technologies">Ingénieurs - Sciences et Technologies</option>
                                            <option value="mode-beaute">Mode / Beauté / Coiffure</option>
                                            <option value="agriculture-environnement">Agriculture / Environnement</option>
                                            <option value="defense-fonction-publique">Défense / Fonction Publique</option>
                                            <option value="social-enseignement">Social / Enseignement</option>
                                            <option value="ecole-journalisme">Journalisme</option>
                                    </select>
            </div>

            <input type="submit" class="submit" name="" value="" />
            <br class="clear"/>
        </form>
        <script type="text/javascript">
    
            jQuery('#searchform.jqtransform').jqTransform();
        </script>
        <br class="clear"/>
    </div>
</div>
            <!-- Zapping flyers -->
    <div class="bloc-300">
        <p class="titre"><a href="/etudiant/sortir.html" title="sortir" style=" font-weight:bold;" >ZAPPING FLYERS</a></p>
        <div id="flyer">
            <a href="#" class="prevBtn"><img src="/images/slide-arrow-left.png" alt="" /></a>
            <div class="slider">
                <ul>
                    <li><a href="/etudiant/sortie/les-folies-gruss-ici-les-artistes-sont-vos-hotes.html"  title="LES FOLIES GRUSS  - Ici les artistes sont vos hôtes"><img alt="affiche LES FOLIES GRUSS  - Ici les artistes sont vos hôtes" title="affiche LES FOLIES GRUSS  - Ici les artistes sont vos hôtes" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2615291_les-folies-gruss-ici-les-artistes-sont-vos-hotes_123338.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/les-folies-gruss-ici-les-artistes-sont-vos-hotes.html">LES FOLIES GRUSS  - Ici les...</a><span>Jusqu&#039;au 28 février</span><a href="/etudiant/lieu/les-folies-gruss.html">LES FOLIES GRUSS - 75016</a></div></li><li><a href="/etudiant/sortie/frank-michael-en-concert-theatre-jean-ferrat-fourmies-fourmies.html"  title="FRANK MICHAEL - EN CONCERT"><img alt="affiche FRANK MICHAEL - EN CONCERT" title="affiche FRANK MICHAEL - EN CONCERT" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/04/2173062_frank-michael-en-concert-theatre-jean-ferrat-fourmies-fourmies.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/frank-michael-en-concert-theatre-jean-ferrat-fourmies-fourmies.html">FRANK MICHAEL - EN CONCERT</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/theatre-jean-ferrat-fourmies.html">THEATRE JEAN FERRAT - 59610</a></div></li><li><a href="/etudiant/sortie/erza-muqoli-1ere-partie-le-cepac-silo-marseille-02-marseille-02.html"  title="ERZA MUQOLI + 1ERE PARTIE"><img alt="affiche ERZA MUQOLI + 1ERE PARTIE" title="affiche ERZA MUQOLI + 1ERE PARTIE" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/04/2084964_erza-muqoli-1ere-partie-le-cepac-silo-marseille-02-marseille-02.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/erza-muqoli-1ere-partie-le-cepac-silo-marseille-02-marseille-02.html">ERZA MUQOLI + 1ERE PARTIE</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/le-cepac-silo-marseille-02.html">LE CEPAC SILO - 13002</a></div></li><li><a href="/etudiant/sortie/magic-pass-gravelines-harlem-globetrotters-le-sportica-gravelines-gravelines-2.html"  title="MAGIC PASS GRAVELINES - HARLEM GLOBETROTTERS"><img alt="affiche MAGIC PASS GRAVELINES - HARLEM GLOBETROTTERS" title="affiche MAGIC PASS GRAVELINES - HARLEM GLOBETROTTERS" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/04/2543682_magic-pass-gravelines-harlem-globetrotters-le-sportica-gravelines-gravelines-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/divers.html">Divers</a><a class="artiste" href="/etudiant/sortie/magic-pass-gravelines-harlem-globetrotters-le-sportica-gravelines-gravelines-2.html">MAGIC PASS GRAVELINES - HAR...</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/le-sportica-gravelines.html">LE SPORTICA - 59820</a></div></li><li><a href="/etudiant/sortie/stage-de-salsa-cubaine-debutant-intensif-les-dimanches-du-20-09-au-18-10-a-paris.html"  title="Stage de salsa cubaine débutant intensif les dimanches"><img alt="affiche Stage de salsa cubaine débutant intensif les dimanches" title="affiche Stage de salsa cubaine débutant intensif les dimanches" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/09/2615275_stage-de-salsa-cubaine-debutant-intensif-les-dimanches-du-20-09-au-18-10-a-paris_020027.jpg" /></a><div><a class="genre" href="/etudiant/sortir/divers.html">Divers</a><a class="artiste" href="/etudiant/sortie/stage-de-salsa-cubaine-debutant-intensif-les-dimanches-du-20-09-au-18-10-a-paris.html">Stage de salsa cubaine débu...</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/centre-musical-fleury-goutte-d-or-barbara.html">FGO-Barbara - 75018</a></div></li><li><a href="/etudiant/sortie/aldebert-enfantillages-concert-dessine-theatre-ledoux-kursaal-besancon.html"  title="ALDEBERT - "ENFANTILLAGES, CONCERT DESSINE""><img alt="affiche ALDEBERT - "ENFANTILLAGES, CONCERT DESSINE"" title="affiche ALDEBERT - "ENFANTILLAGES, CONCERT DESSINE"" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2354118_aldebert-enfantillages-concert-dessine-theatre-ledoux-kursaal-besancon.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/aldebert-enfantillages-concert-dessine-theatre-ledoux-kursaal-besancon.html">ALDEBERT - "ENFANTILLAGES, ...</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/theatre-ledoux-kursaal.html">Théatre Ledoux, Kursaal - 25000</a></div></li><li><a href="/etudiant/sortie/suzane-dj-salle-du-rotz-maure-de-bretagne-2.html"  title="SUZANE + DJ"><img alt="affiche SUZANE + DJ" title="affiche SUZANE + DJ" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/05/2557080_suzane-dj-salle-du-rotz-maure-de-bretagne-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/suzane-dj-salle-du-rotz-maure-de-bretagne-2.html">SUZANE + DJ</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/salle-du-rotz.html">SALLE DU ROTZ - 35330</a></div></li><li><a href="/etudiant/sortie/berenice-les-treteaux-de-france-espace-chapiteau-parc-villette-paris-19.html"  title="BERENICE - LES TRETEAUX DE FRANCE"><img alt="affiche BERENICE - LES TRETEAUX DE FRANCE" title="affiche BERENICE - LES TRETEAUX DE FRANCE" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2608392_berenice-les-treteaux-de-france-espace-chapiteau-parc-villette-paris-19.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/berenice-les-treteaux-de-france-espace-chapiteau-parc-villette-paris-19.html">BERENICE - LES TRETEAUX DE ...</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/espace-chapiteau-parc-villette.html">ESPACE CHAPITEAU - PARC VILLETTE - 75019</a></div></li><li><a href="/etudiant/sortie/les-dessous-d-un-clown-a-l-hopital-de-magali-gibelin-theatre-l-alphabet-nice-nice-2.html"  title="LES DESSOUS D&#039;UN CLOWN A L&#039;HOPITAL - DE MAGALI GIBELIN"><img alt="affiche LES DESSOUS D&#039;UN CLOWN A L&#039;HOPITAL - DE MAGALI GIBELIN" title="affiche LES DESSOUS D&#039;UN CLOWN A L&#039;HOPITAL - DE MAGALI GIBELIN" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2617445_les-dessous-d-un-clown-a-l-hopital-de-magali-gibelin-theatre-l-alphabet-nice-nice-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/les-dessous-d-un-clown-a-l-hopital-de-magali-gibelin-theatre-l-alphabet-nice-nice-2.html">LES DESSOUS D&#039;UN CLOWN A L&#039;...</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/theatre-l-alphabet-nice.html">Théâtre l&#039;Alphabet - 06000</a></div></li><li><a href="/etudiant/sortie/gwendoline-l-espace-de-forges-forges-les-eaux.html"  title="GWENDOLINE"><img alt="affiche GWENDOLINE" title="affiche GWENDOLINE" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2535456_gwendoline-l-espace-de-forges-forges-les-eaux.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/gwendoline-l-espace-de-forges-forges-les-eaux.html">GWENDOLINE</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/l-espace-de-forges.html">L&#039;ESPACE DE FORGES - 76440</a></div></li><li><a href="/etudiant/sortie/de-gaulle-est-de-retour-centre-culturel-nelson-mandela-la-chapelle-d-armentieres.html"  title="De Gaulle est de retour"><img alt="affiche De Gaulle est de retour" title="affiche De Gaulle est de retour" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2562012_de-gaulle-est-de-retour_154328.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/de-gaulle-est-de-retour-centre-culturel-nelson-mandela-la-chapelle-d-armentieres.html">De Gaulle est de retour</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/centre-culturel-nelson-mandela.html">Centre culturel Nelson Mandela - 59930</a></div></li><li><a href="/etudiant/sortie/hier-encore-j-etais-un-homme-theatre-de-jeanne-nantes.html"  title="HIER ENCORE, J&#039;ETAIS UN HOMME !"><img alt="affiche HIER ENCORE, J&#039;ETAIS UN HOMME !" title="affiche HIER ENCORE, J&#039;ETAIS UN HOMME !" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/09/2565618_hier-encore-j-etais-un-homme-theatre-de-jeanne-nantes.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/hier-encore-j-etais-un-homme-theatre-de-jeanne-nantes.html">HIER ENCORE, J&#039;ETAIS UN HOM...</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/theatre-de-jeanne.html">Théâtre de Jeanne - 44100</a></div></li><li><a href="/etudiant/sortie/bun-hay-mean-le-monde-appartient-a-ceux-qui-le-espace-malraux-joue-les-tours.html"  title="BUN HAY MEAN - LE MONDE APPARTIENT A CEUX QUI LE"><img alt="affiche BUN HAY MEAN - LE MONDE APPARTIENT A CEUX QUI LE" title="affiche BUN HAY MEAN - LE MONDE APPARTIENT A CEUX QUI LE" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2489112_bun-hay-mean-le-monde-appartient-a-ceux-qui-le-espace-malraux-joue-les-tours.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/bun-hay-mean-le-monde-appartient-a-ceux-qui-le-espace-malraux-joue-les-tours.html">BUN HAY MEAN - LE MONDE APP...</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/espace-malraux.html">Espace Malraux - 37300</a></div></li><li><a href="/etudiant/sortie/festival-mariage-you-and-me-toulouse-17-18-octobre-2020.html"  title="Festival Mariage You and Me - Toulouse"><img alt="affiche Festival Mariage You and Me - Toulouse" title="affiche Festival Mariage You and Me - Toulouse" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2599014_festival-mariage-you-and-me-toulouse-17-18-octobre-2020_164834.jpg" /></a><div><a class="genre" href="/etudiant/sortir/salons.html">Salons</a><a class="artiste" href="/etudiant/sortie/festival-mariage-you-and-me-toulouse-17-18-octobre-2020.html">Festival Mariage You and Me...</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/studio-lucette.html">studio lucette  - 31000</a></div></li><li><a href="/etudiant/sortie/2020-10-18-jazz-gouter-paris.html"  title="JAZZ & GOUTER"><img alt="affiche JAZZ & GOUTER" title="affiche JAZZ & GOUTER" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2600302_2020-10-18-jazz-gouter-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/2020-10-18-jazz-gouter-paris.html">JAZZ & GOUTER</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/sunset-sunside.html">Sunset Sunside - 75001</a></div></li><li><a href="/etudiant/sortie/bronx-avec-francis-huster-theatre-jules-verne-bandol.html"  title="BRONX - AVEC FRANCIS HUSTER"><img alt="affiche BRONX - AVEC FRANCIS HUSTER" title="affiche BRONX - AVEC FRANCIS HUSTER" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2600420_bronx-avec-francis-huster-theatre-jules-verne-bandol.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/bronx-avec-francis-huster-theatre-jules-verne-bandol.html">BRONX - AVEC FRANCIS HUSTER</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/theatre-jules-verne.html">THEATRE JULES VERNE - 83150</a></div></li><li><a href="/etudiant/sortie/salon-de-la-figuration-critique-paris.html"  title="Salon de la Figuration Critique"><img alt="affiche Salon de la Figuration Critique" title="affiche Salon de la Figuration Critique" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2610388_salon-de-la-figuration-critique-1_122332.jpg" /></a><div><a class="genre" href="/etudiant/sortir/salons.html">Salons</a><a class="artiste" href="/etudiant/sortie/salon-de-la-figuration-critique-paris.html">Salon de la Figuration Crit...</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/bastille-design-center.html">Bastille Design Center - 75011</a></div></li><li><a href="/etudiant/sortie/trio-anastazoer-1.html"  title="Trio Anastazör "><img alt="affiche Trio Anastazör " title="affiche Trio Anastazör " width="100" height="100" src="/uploads/assets/evenements/vignette/2020/03/2607915_trio-anastazoer-1_110545.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/trio-anastazoer-1.html">Trio Anastazör </a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/jazz-club-lyon-saint-georges-lyon-05.html">Jazz Club Lyon St Georges - 69005</a></div></li><li><a href="/etudiant/sortie/scientilivre-2020-nous-n-avons-qu-une-terre.html"  title="Scientilivre 2020 : « Nous n&#039;avons qu&#039;une Terre »"><img alt="affiche Scientilivre 2020 : « Nous n&#039;avons qu&#039;une Terre »" title="affiche Scientilivre 2020 : « Nous n&#039;avons qu&#039;une Terre »" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2608208_scientilivre-2020-nous-n-avons-qu-une-terre_100548.png" /></a><div><a class="genre" href="/etudiant/sortir/salons.html">Salons</a><a class="artiste" href="/etudiant/sortie/scientilivre-2020-nous-n-avons-qu-une-terre.html">Scientilivre 2020 : « Nous ...</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/centre-congres-diagora-labege.html">CENTRE CONGRES DIAGORA - 31670</a></div></li><li><a href="/etudiant/sortie/atout-papier-2.html"  title="Atout Papier #2"><img alt="affiche Atout Papier #2" title="affiche Atout Papier #2" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2615394_atout-papier-2_095256.jpg" /></a><div><a class="genre" href="/etudiant/sortir/expos.html">Expos</a><a class="artiste" href="/etudiant/sortie/atout-papier-2.html">Atout Papier #2</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/galerie-59-rivoli.html">Galerie 59 Rivoli - 75001</a></div></li><li><a href="/etudiant/sortie/batir-pour-le-souvenir.html"  title="Bâtir pour le souvenir"><img alt="affiche Bâtir pour le souvenir" title="affiche Bâtir pour le souvenir" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2615423_batir-pour-le-souvenir_182851.jpg" /></a><div><a class="genre" href="/etudiant/sortir/salons.html">Salons</a><a class="artiste" href="/etudiant/sortie/batir-pour-le-souvenir.html">Bâtir pour le souvenir</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/memoriale-des-martyrs-de-la-deportation-paris.html">Mémoriale des Martyrs de la Déportation - 75004</a></div></li><li><a href="/etudiant/sortie/ils-scenent-presente-gwen-dans-jacques-a-dit.html"  title="Ils Scènent présente GWEN dans "Jacques a dit""><img alt="affiche Ils Scènent présente GWEN dans "Jacques a dit"" title="affiche Ils Scènent présente GWEN dans "Jacques a dit"" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2615514_ils-scenent-presente-gwen-dans-jacques-a-dit_163928.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/ils-scenent-presente-gwen-dans-jacques-a-dit.html">Ils Scènent présente GWEN d...</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/cave-a-musique.html">Cave A Musique - 71000</a></div></li><li><a href="/etudiant/sortie/animation-en-courts.html"  title="Animation en courts"><img alt="affiche Animation en courts" title="affiche Animation en courts" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2615564_animation-en-courts_151601.jpg" /></a><div><a class="genre" href="/etudiant/sortir/divers.html">Divers</a><a class="artiste" href="/etudiant/sortie/animation-en-courts.html">Animation en courts</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/mk2-beaubourg.html">mk2 Beaubourg - 75003</a></div></li><li><a href="/etudiant/sortie/sorciere-theatre-de-poche-montparnasse-paris.html"  title="SORCIERE"><img alt="affiche SORCIERE" title="affiche SORCIERE" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/09/2615882_sorciere-theatre-de-poche-montparnasse-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/sorciere-theatre-de-poche-montparnasse-paris.html">SORCIERE</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/theatre-de-poche-montparnasse.html">Théâtre de Poche Montparnasse - 75006</a></div></li><li><a href="/etudiant/sortie/boule-de-suif-lucernaire-paris-06.html"  title="BOULE DE SUIF"><img alt="affiche BOULE DE SUIF" title="affiche BOULE DE SUIF" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/05/2616087_boule-de-suif-lucernaire-paris-06.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/boule-de-suif-lucernaire-paris-06.html">BOULE DE SUIF</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/lucernaire.html">Lucernaire - 75006</a></div></li><li><a href="/etudiant/sortie/60-minutes-pour-sauver-mon-couple-la-comedie-de-nimes-nimes.html"  title="60 minutes pour sauver mon couple"><img alt="affiche 60 minutes pour sauver mon couple" title="affiche 60 minutes pour sauver mon couple" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2617546_60-minutes-pour-sauver-mon-couple_105719.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/60-minutes-pour-sauver-mon-couple-la-comedie-de-nimes-nimes.html">60 minutes pour sauver mon ...</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/la-comedie-de-nimes.html">La Comédie de Nîmes - 30000</a></div></li><li><a href="/etudiant/sortie/il-etait-une-fois-le-parc-martin-luther-king-1.html"  title="Il était une fois... le parc Martin Luther King"><img alt="affiche Il était une fois... le parc Martin Luther King" title="affiche Il était une fois... le parc Martin Luther King" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2617563_il-etait-une-fois-le-parc-martin-luther-king-1_114208.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/il-etait-une-fois-le-parc-martin-luther-king-1.html">Il était une fois... le par...</a><span>Dimanche 18 octobre</span><a href="/etudiant/lieu/parc-martin-luther-king.html">PARC MARTIN LUTHER KING - 75017</a></div></li><li><a href="/etudiant/sortie/holy-holi-un-pop-up-culinaire-inedit.html"  title="HOLY HOLI, un pop up culinaire inédit"><img alt="affiche HOLY HOLI, un pop up culinaire inédit" title="affiche HOLY HOLI, un pop up culinaire inédit" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2617600_holy-holi-un-pop-up-culinaire-inedit_204127.jpg" /></a><div><a class="genre" href="/etudiant/sortir/divers.html">Divers</a><a class="artiste" href="/etudiant/sortie/holy-holi-un-pop-up-culinaire-inedit.html">HOLY HOLI, un pop up culina...</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/desi-road.html">Desi Road - 75006</a></div></li><li><a href="/etudiant/sortie/we-are-young-dealers.html"  title="We Are Young Dealers"><img alt="affiche We Are Young Dealers" title="affiche We Are Young Dealers" width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2617780_we-are-young-dealers_114759.png" /></a><div><a class="genre" href="/etudiant/sortir/expos.html">Expos</a><a class="artiste" href="/etudiant/sortie/we-are-young-dealers.html">We Are Young Dealers</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/we-are.html">we are_ - 75008</a></div></li><li><a href="/etudiant/sortie/peniche-grande-fantaisie-boat-painting-avec-marko93-sun7-et-concert-de-musique-classique-avec-le-collectif-fractales.html"  title="Péniche Grande Fantaisie : Boat painting avec Marko93 & Sun7 et concert de musique classique avec le collectif Fractales "><img alt="affiche Péniche Grande Fantaisie : Boat painting avec Marko93 & Sun7 et concert de musique classique avec le collectif Fractales " title="affiche Péniche Grande Fantaisie : Boat painting avec Marko93 & Sun7 et concert de musique classique avec le collectif Fractales " width="100" height="100" src="/uploads/assets/evenements/vignette/2020/10/2617781_peniche-grande-fantaisie-boat-painting-avec-marko93-sun7-et-concert-de-musique-classique-avec-le-collectif-fractales_131923.jpg" /></a><div><a class="genre" href="/etudiant/sortir/divers.html">Divers</a><a class="artiste" href="/etudiant/sortie/peniche-grande-fantaisie-boat-painting-avec-marko93-sun7-et-concert-de-musique-classique-avec-le-collectif-fractales.html">Péniche Grande Fantaisie : ...</a><span>Jusqu&#039;au 18 octobre</span><a href="/etudiant/lieu/peniche-grande-fantaisie.html">péniche Grande Fantaisie - 75019</a></div></li>                </ul>
            </div>
            <a href="#" class="nextBtn"><img src="/images/slide-arrow-right.png" alt="" /></a>
            <!--<br class="clear"/>-->
        </div>
        <p class="linkright" style="color:#000; background-color:#FFF;"><a href="/etudiant/sortir.html" title="sortir" style="color: #00283C;font-size: 14px;font-family: GraphikCompact,Arial;font-weight: 600;">+ d'événements</a></p>

    </div> 
    <!-- Zapping flyers -->
    <script type="text/javascript">
        $j('.slider').jDefil({btnNext:".nextBtn",btnPrev:".prevBtn",auto:8000,speed:500,easing:"backout",visible:1,scroll:1});
    </script>

        
    <!-- NEWSLETTER -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Newsletter</p>

<div class="blocNewsletter newsletterEtudiant ">
		<span class="subtitle">L'actu du Parisien Etudiant, examens, bons plans, soirées, orientation... *</span>
		<p class="merci">Inscription réussie - Merci.<br /></p>
		<form id="NewsForm">
			<div class="contErreur">
				<p></p>
			</div>
          	<input type="hidden" name="source" id="source" value="lp_newsletter" />
          	<input type="hidden" name="source_detail" id="source_detail" value="lp_newsletter_bloc" />
          	<input type="hidden" name="optin_leparisien" id="optin_leparisien" value="1" />
          	<input type="hidden" name="optin_aujourdhui_etudiant" id="optin_aujourdhui_etudiant" value="1" />
          	
	  		<input type="text" id="email" class="champEmail" name="email" placeholder="Email"/>
	        <input type="button" id="submit_form_btn" class="btnOk" value="Ok" />
		</form><br>
        <p class="mentions">* En complétant votre adresse électronique, vous validez les <a href="https://www.leparisien.fr/cgu" style="font-weight:normal;font-size:11px;">Conditions Générales d’Utilisation</a> et acceptez que Le Parisien, responsable de traitement, traite vos données pour vous permettre de recevoir les actualités Le Parisien Etudiant. Pour en savoir plus sur vos droits et nos pratiques en matière de protection de vos données personnelles : <a href="https://www.leparisien.fr/politique-confidentialite" style="font-weight:normal;font-size:11px;">Politique de confidentialité</a>.</p>
	</div></div>
</div>

	<!--<script type="text/javascript" src="https://www.leparisien.fr/scripts/v2012/jquery-checkEmail.js"></script>-->
	<script>

		var error = false;

		$(document).ready(function(){
			/*$(".newsletterEtudiant").checkMail({
				blocErreur : ".newsletterEtudiant .contErreur",
				parentClassError : "error",
				parentJqTransform: "#NewsForm"
			});*/

			$("#submit_form_btn").click(function(){

				var regex              = /^([a-z0-9])(([-a-z0-9._])*([a-z0-9]))*\@([a-z0-9])([-.]?[a-z0-9])+(\.([a-z0-9])([-a-z0-9_-])?([a-z0-9])+)+$/i; // Motif Adresse Mail
				var email              = $("#email").val();
				var source             = $("#source").val();
				var source_detail      = $("#source_detail").val();
				var optin_lp           = $("#optin_leparisien").val();
				var optin_aef_etudiant = $("#optin_aujourdhui_etudiant").val();

				var data = 'email='+email+'&source='+source+'&source_detail='+source_detail+'&optin_leparisien='+optin_lp+'&optin_aujourdhui_etudiant='+optin_aef_etudiant;
				var url  = "http://www.leparisien.fr/etudiant/newsletters?" + data;

				error = false;

				if(email == ''){
					// Si email est vide
					displayEmptyMail();
					error = true;
				}

				if(!email.match(regex) && !error){
					// Si email invalide ( != regex )
					displayInvalidMail();
					error = true;
				}

				if(!error){
					$.ajax({
						url:url,
						dataType: 'jsonp'
					});
				}
			});
		});

		function displayConfirmation(){
			$("#NewsForm").css("display","none");
			$(".merci").css("display","block");
			$(".merci").css("margin-top","10px");
			$(".merci").css("color","green");
		}

		function displayAnnulation(){
			$("#NewsForm").css("display","none");
			$(".merci").val('Inscription échouée - Réessayez');
			$(".merci").css("display","block");
			$(".merci").css("margin-top","10px");
			$(".merci").css("color","red");	
		}

		function displayEmptyMail(){
			$("#email").attr('placeholder','Email obligatoire');
			$("#email").val('');
		}

		function displayInvalidMail(){
			$("#email").attr('placeholder','Email invalide');
			$("#email").val('');
		}

		// Réinitialise le placeholder sur l'input
		$("#email").keypress(function(){
			if(error){
				$("#email").attr('placeholder','Email');
				error = false;
			}
		});

	</script>    <!-- FORUMS TOUS -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Forum orientation</p>
<div class="blocLinks bloc300" style="width:280px;background-color:#fff;padding-left:0;">
    
    <ul class="content forums" style="max-height:none;">
        <li style="padding-top: 10px;padding-bottom:0px;"><a href="http://forum.aujourdhui.fr/viewtopic.php?f=12&t=304828" title="orientation Licence psychologie et après ?" >Licence psychologie et après ?</a></li><li style="padding-top: 10px;padding-bottom:0px;"><a href="http://forum.aujourdhui.fr/viewtopic.php?f=12&t=304827" title="orientation Licence psychologie et après ?" >Licence psychologie et après ?</a></li><li style="padding-top: 10px;padding-bottom:0px;"><a href="http://forum.aujourdhui.fr/viewtopic.php?f=12&t=304803" title="orientation stage de 4 eme" >stage de 4 eme</a></li><li style="padding-top: 10px;padding-bottom:0px;"><a href="http://forum.aujourdhui.fr/viewtopic.php?f=12&t=304801" title="orientation Alignement des roues pour un bon prix" >Alignement des roues pour un bon prix</a></li><li style="padding-top: 10px;padding-bottom:0px;"><a href="http://forum.aujourdhui.fr/viewtopic.php?f=12&t=304791" title="orientation Devenir journaliste avec un master en relations internationa" >Devenir journaliste avec un master en relations internationa</a></li><li style="padding-top: 10px;padding-bottom:0px;"><a href="http://forum.aujourdhui.fr/viewtopic.php?f=12&t=304776" title="orientation Réorientation CPGE vers licence de Biologie/informatique" >Réorientation CPGE vers licence de Biologie/informatique</a></li><li style="padding-top: 10px;padding-bottom:0px;"><a href="http://forum.aujourdhui.fr/viewtopic.php?f=12&t=304775" title="orientation Réussite ?" >Réussite ?</a></li><li style="padding-top: 10px;padding-bottom:0px;"><a href="http://forum.aujourdhui.fr/viewtopic.php?f=12&t=304771" title="orientation Réorientation kiné" >Réorientation kiné</a></li><li style="padding-top: 10px;padding-bottom:0px;"><a href="http://forum.aujourdhui.fr/viewtopic.php?f=12&t=304755" title="orientation Réorientation CPGE vers Licence ou Bts/dut" >Réorientation CPGE vers Licence ou Bts/dut</a></li><li style="padding-top: 10px;padding-bottom:0px;"><a href="http://forum.aujourdhui.fr/viewtopic.php?f=12&t=304733" title="orientation Envie d'arrêter ma dernière année de BTS" >Envie d'arrêter ma dernière année de BTS</a></li>        <a style="background: inherit; margin-left: -27px;text-decoration:underline;align:right; text-align:right" href="http://forum.aujourdhui.fr/viewforum.php?f=12" title="forum etudiant orientation">Consultez le forum orientation</a><a style="background: inherit; margin-left: -27px;text-decoration:underline;align:right; text-align:right" href="http://forum.aujourdhui.fr/posting.php?mode=post&f=12" title="forum etudiant ">Posez votre question</a> 			
    </ul>
        </div>
</div>
</div> 
    
    <!-- Box FAN Facebook -->
<div style="margin-bottom:20px;">
<div class="fb-like-box" data-href="https://www.facebook.com/leparisien.etudiant" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
<!-- Fan Facebook -->        
   
    <!-- Pub 300 -->
	<div class="pub300">
		<div id="dfp_pave-2" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-2"); });
    </script>
</div>
	</div>
<!-- Pub 300 -->
    <!-- Buzz -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">En ce moment</p>
<ul class="normal-line-height ui no-bullet padding_left_md padding_right_md padding_bottom_md border-radius-bottom-4" style="padding-top:20px;">
            <span><a title="trouver un logement" href="/etudiant/se-loger/logement.html" target="_parent" style="color:#2171f2; font-size: 150%">Se loger</a></span>
            <span><a title="conjugaison verbe" href="http://pratique.leparisien.fr/conjugaisons" target="_parent" style="color:#d45496; font-size: 120%">Conjugaison</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/covid-19-les-universites-et-grandes-ecoles-limitees-a-50-de-leurs-capacites-en-zones-d-alerte-maximale.html" target="_parent" style="color:#9fa1d1; font-size: 200%">Covid-19</a></span>
            <span><a title="Soirées, animations, parcs d&#039;attraction pour Halloween" href="/etudiant/agenda/soiree-halloween.html" target="_parent" style="color:#000000; font-size: 150%">Halloween 2020</a></span>
            <span><a title="Parcoursup" href="http://etudiant.aujourdhui.fr/etudiant/orientation/parcoursup.html" target="_parent" style="color:#7c1867; font-size: 200%">Parcoursup</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/resultats/bts.html" target="_parent" style="color:#000000; font-size: 90%">Resultats BTS</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/orientation/alternance.html" target="_parent" style="color:#310808; font-size: 180%">Alternance</a></span>
            <span><a title="dates bac 2021" href="http://etudiant.aujourdhui.fr/etudiant/info/dates-du-bac.html" target="_parent" style="color:#961d4a; font-size: 133%">Bac 2021</a></span>
    </ul>
</div>
</div>
<!-- Buzz -->    </div>


    <div class="clear"></div>

</div>

</div>
<div id="megabannerBas">
    <div id="dfp_banniere-basse" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-basse"); });
    </script>
</div>
</div>

<!-- Footer -->
<div id="footer">
    <div id="footerContent">
        <div id="barrette">
        <p class="title_lg margin_bottom_md"></p>
            <div class="menu"> <span class="etudiant">Le Parisien &eacute;tudiant</span>
                <ul  style="float:right; font-size:14px;">
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/" title="Le Parisien Etudiant" >Accueil</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/contacts.html">Contact</a></li>
                    <li><a href="http://teamedia.fr/portfolio/le-parisien-etudiant/">Publicité</a></li>
                    <li><a href="https://www.leparisien.fr/mon-compte/mes-newsletters/">Newsletter</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/recherche.html">Recherche</a></li>
                    <li class="last"><a href="http://etudiant.aujourdhui.fr/etudiant/partenaires.html">Partenaires</a></li>
                </ul>
                </div>
        </div>
        <div id="module_ct">
            <div class="module">
                <dl>
                    <dt>Votre ville</dt>
                    <dd><a href="http://bordeaux.aujourdhui.fr/etudiant/">Bordeaux</a></dd>
                    <dd><a href="http://lyon.aujourdhui.fr/etudiant/">Lyon</a></dd>
                    <dd><a href="http://lille.aujourdhui.fr/etudiant/">Lille</a></dd>
                    <dd><a href="http://marseille.aujourdhui.fr/etudiant/">Marseille</a></dd>
                    <dd><a href="http://montpellier.aujourdhui.fr/etudiant/">Montpellier</a></dd>
                    <dd><a href="http://nantes.aujourdhui.fr/etudiant/">Nantes</a></dd>
                    
                    <dd><a href="http://www.parisetudiant.com/etudiant/">Paris</a></dd>
                    <dd><a href="http://rennes.aujourdhui.fr/etudiant/">Rennes</a></dd>
                    <dd><a href="http://strasbourg.aujourdhui.fr/etudiant/">Strasbourg</a></dd><dd><br></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Les rubriques</dt>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/orientation.html">Orientation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/emploi.html">Job/Stages</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/se-loger/logement.html">Se Loger</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/sortir.html">Sortir</a></dd>
                    <dd><a href="http://forum.aujourdhui.fr">Forums &eacute;tudiant</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>La communauté</dt>
                    <dd><a href="http://connect.leparisien.fr/inscription" title="inscription sur le site LeParisien.fr" target="_blank">Inscrivez-vous !</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/evenement.html">Ajouter un événement</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/lieu.html">Ajouter un lieu</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/formation.html">Ajouter une formation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/etablissement.html">Ajouter une école...</a></dd>
                   
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Suivez-nous</dt>
                    <dd> <a href="http://www.facebook.com/leparisien.etudiant"  target="_blank">Facebook P. Etudiant</a></dd>
                    <dd><a href="http://twitter.com/P_etudiant" target="_blank">Twitter P. Etudiant</a></dd>
                    <dd><a href="https://www.instagram.com/leparisien.etudiant/"  target="_blank">Instagram P. Etudiant</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt><a href="http://etudiant.aujourdhui.fr/etudiant/en-un-clic.html" title="tous les sujets" style="text-decoration:none;">Les sujets</a></dt> 
                             <dd><a href="http://www.parisetudiant.com/etudiant/agenda/soiree-halloween.html"  title="halloween" >Halloween 2020</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/dates-du-bac.html"  title="dates bac 2021" >Dates du bac</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/date-de-vacances.html"  title="" >Dates vacances</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/offres/stage-alternance.html"  title="" >Offres Alternance</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-lettre-de-motivation.html"  title="Exemple de Lettre de motivation" >Lettre de motivation</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/logement-etudiant.html"  title="logement etudiant rentree" >Logement étudiant</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-cv.html"  title="Exemples de cv" >Exemple de CV</a></dd>                        </dl>
        </div>
            <div class="module">
                <dl>
                    <dt>Allez voir ailleurs</dt>
                    <dd><a href="https://www.leparisien.fr/">LeParisien.fr</a></dd>
                    <dd><a href="https://start.lesechos.fr/" target="_blank" >Les Echos Start</a></dd>
                    <dd><a href="http://codes-promo.leparisien.fr/" target="_blank" title="code promo" >Code promo</a></dd>
                    <dd><a href="https://citation-celebre.leparisien.fr/" target="_blank" title="Citations et proverbes" >Citations Proverbes</a></dd>
                    <dd><a href=" http://dictionnaire.sensagent.leparisien.fr/index.html" target="_blank" title="dico" >Dictionnaire</a></dd>
                </dl>
            </div>
        </div>
       
        <br class="clear"></div>
</div>
</div>
<footer id="footer" class="hidden_print" style="background-color:#FFF;">
        <div id="0fEOiV5zn53Yt3X" class="container edge footerSubscribe"><div class="grid"><div class="desktop-8 tablet-8"><p class="title_lg margin_bottom_md">Profitez des avantages de l’offre numérique</p><ul class="normal-line-height ui light-dot"><li>L’intégralité des articles et vidéos</li><li>L’info locale qui vous concerne</li><li>Votre journal numérique dès 6h00</li><li>Une navigation sans publicité</li><li>Des offres privilèges avec le Club Le Parisien</li></ul><a class="primary-button button_dark margin_top_lg ui_sm_bold uppercase inline-block no-decorate no-active text-white" href="https://abonnement.leparisien.fr/numerique/one-page-checkout?origin=FOOWA717&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=footer">Je M'abonne</a></div><div class="container_row col align_items_center justify_end desktop-8 tablet-8 no-right-padding hidden_mobile"><figure class="hidden_mobile hidden_tablet"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_desktop.png" alt="" align="right"></figure><figure class="hidden_mobile hidden_desktop"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_tablet.png" alt="" align="right"></figure></div></div></div>
            
            </footer> 
            <div id="lp-partnerfooter"></div>
  <script src="https://assets.leparisien.fr/website/scripts/partenaires/footer-partner-static.js"></script>
<!-- Footer -->
<!-- Begin comScore Tag -->
<script type="didomi/javascript" data-vendor="iab:77">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18519897" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18519897&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- Begin refresh auto -->
<script>
    // Refresh auto
    var temps = 0; var timer;
    function lancerCompteur(){ temps += 1; if(temps == 900){ document.location.reload(); } }
    function demarrerTemps(){ timer = setInterval("lancerCompteur()", 1000); }
    function arreterTemps(){ clearInterval(timer); }
    $(document).ready(function(){ demarrerTemps(); });
</script>
<!-- End refresh auto -->

<!-- Marqueur XITI/ -->
  

<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({site: '40086'});

tag.page.set({
	name:'prets-pour-etudier-autrement',
	level2: 51,
	chapter1: 'etudiant',
	chapter2: 'orientation_etudiant',
	chapter3: 'orientation_articles'});
tag.customVars.set({
       site:{
         3: '51'
}
});
tag.dispatch();
</script>
<noscript>
<img width="1" height="1" alt="" src="http://logp2.xiti.com/hit.xiti?s=40086&s2=51&p=etudiant::orientation_etudiant::orientation_articles::prets-pour-etudier-autrement&di=&" >
</noscript>
<!-- /Marqueur XITI --><!-- Tag Audipresse -->
<iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1177&idSite=263"></iframe>
<!-- Script special didomi -->
<script type="text/javascript">
window.didomiOnReady = window.didomiOnReady || [];
</script>



    <!-- PIANO CONNExION -->
<script type="text/javascript">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</script>    </body>
</html>
