<!DOCTYPE html><html lang="fr-FR" ><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="content-language" content="fr-FR"/>
<meta name="language" content="fr-FR"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <title>PlayStation : le mari fait croire à sa femme qu&#039;il s&#039;agissait d&#039;un purificateur d&#039;air... - Jeux vidéo - Le Parisien Etudiant</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="outbrain" content="etudiant" />
<meta name="keywords" content="jeux video, console playstation, purificateur air , visuxl, console play station 5, PlayStation : le mari fait croire à sa femme qu&#039;il s&#039;agissait d&#039;un purificateur d&#039;air..., Jeux vidéo, jeux-video - France" />
<meta name="description" content="Le mensonge dure des jours, il ne dure pas une année, dit un proverbe rwandais. C’est la morale de cette histoire de mari gamer à Taïwan." />
        <meta name="robots" content="max-snippet:320, max-image-preview:large, max-video-preview:-1"/>
        <!-- DIDOMI -->
<script type="text/javascript">
  window.gdprAppliesGlobally = true;
  
  (
    function() {
      function a(e) {
        if (!window.frames[e]) {
          if (document.body && document.body.firstChild) {
            var t = document.body;
            var n = document.createElement("iframe");
            n.style.display = "none";
            n.name = e;
            n.title = e;
            t.insertBefore(n,t.firstChild)
          } else {
            setTimeout(
              function() {
                a(e)
              }, 5)
          }
        }
      }
      
      function e(n,r,o,c,s) {
        function e(e,t,n,a) {
          if (typeof n !== "function") {
            return
          }
          
          if (!window[r]) {
            window[r] = []
          }
          
          var i = false;
          
          if (s) {
            i = s(e,t,n)
          }
          
          if (!i) {
            window[r].push({
              command: e,
              parameter: t,
              callback: n,
              version: a
            })
          }
        }
        
        e.stub = true;
        
        function t(a) {
          if (!window[n] || window[n].stub !== true) {
            return
          }
          
          if (!a.data) {
            return
          }
          
          var i = typeof a.data === "string";
          var e;
          
          try {
            e = i ? JSON.parse(a.data) : a.data
          } catch (t) {
            return
          }
          
          if (e[o]) {
            var r = e[o];
            window[n](
              r.command,
              r.parameter,
              function(e,t) {
                var n = {};
                n[c] = {
                  returnValue: e,
                  success: t,
                  callId: r.callId
                };
                a.source.postMessage(i ? JSON.stringify(n) : n, "*")
              },
              r.version
            )
          }
        }


        if (typeof window[n] !== "function") {
          window[n] = e;
          
          if (window.addEventListener) {
            window.addEventListener("message", t, false)
          } else {
            window.attachEvent("onmessage", t)
          }
        }
      }
      
      e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn");
      a("__tcfapiLocator");
      
      (
        function(e) {
          var t = document.createElement("script");
          t.id = "spcloader";
          t.type = "text/javascript";
          t.async = true;
          t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname;
          t.charset = "utf-8";
          var n = document.getElementsByTagName("script")[0];
          n.parentNode.insertBefore(t,n)
        }
      )("5e96b136-cbb6-44ff-b6c4-bbd30250289f")
    }
  )();
</script>

<script type="text/javascript">
  const didomiConfig = () => ({
    website: {
      vendors: {
        didomi: [
          'google',
          'facebook',
          'twitter'
        ]
      },
    },
    integrations: {
      vendors: {
        // Setup the integration with Google (ask Didomi to share consent with Google tags)
        google: {
          enable: true,
          eprivacy: false,
          refresh: false,
        }
      },
      refreshOnConsent: true // by default, ads are reloaded after consent is given
    },
    tagManager: {
      provider: 'gtm'
    },
    notice: {
      content: {
        dismiss: {
          en: 'Agree',
          fr: 'ACCEPTER'
        },
        learnMore: {
          en: 'Set your preferences',
          fr: 'Gérer mes choix'
        },
        subTextPopup: {
          fr: 'Pour en savoir plus sur vos droits et nos pratiques en matière de Cookies, consultez notre <a href=""https://www.leparisien.fr/cookies" target="_blank">Charte Cookie</a>'
        },
      },
      closeOnClickBackdrop: false,
    },
    theme: {
      buttons: {
        highlightButtons: {
          textColor: '#ffffff',
        },
      },
    },
    user: {
      bots: {
        /**
        * Indicate whether consent is required for bots
        * Defaults to true
        */
        consentRequired: false,

        /**
        * Predefined types of bots to identify
        * Defaults to all types supported by the SDK
        * (Optional)
        */
        types: ['crawlers', 'performance'],

        /**
        * List of additional regular expressions to match
        * against the User Agent of the visitor.
        * When one of the regular expressions matches, the user
        * is considered to be a bot.
        * This allows you to identify extra bots that the SDK does not
        * know about.
        * Regular expressions must be specified as strings and correctly
        * escaped.
        * (Optional)
        */
        extraUserAgents: ['TreoWorker'],
      },
    },
  });

  window.didomiConfig = didomiConfig();
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function(Didomi) {

  });
</script>
<!-- END DIDOMI -->        
<!-- Chargement PIANO -->
<script type="text/javascript">
       (function(src) {
           var a = document.createElement("script");
           a.type = "text/javascript";
           a.async = true;
           a.src = src;
           var b = document.getElementsByTagName("script")[0];
           b.parentNode.insertBefore(a, b)
       })("//experience.tinypass.com/xbuilder/experience/load?aid=U0VJnujNxt");
   </script>
		<script src="https://assets.leparisien.fr/website/scripts/smarttag.js " data-require="squid/audience"></script>
        <!-- Google Tag Manager -->
        <script type="didomi/javascript" data-vendor="didomi:google">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MBTN56D');</script>
        <!-- End Google Tag Manager -->
        <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript">
            var ads = {
               "tag": "/144148308/LE-PARISIEN-ETUDIANT/SITE-DESKTOP/ORIENTATION/ARTICLE",
			   "keyword": ["ARTICLE", "JEUX-VIDEO", "PS5-IL-A-FAIT-CROIRE-A-SA-FEMME-QU-IL-S-AGISSAIT-D-UN-PURIFICATEUR-D-AIR"],
               "slots": [
                   {
                       name: "banniere-haute",
                       dimensions: [[1, 1], [728, 90], [768, 90], [1000, 90], [1000, 200], [970, 250], [1000, 250], [1000, 300]]
                   },
                   {
                       name: "banniere-basse",
                       dimensions: [[728, 90], [768, 90], [1000, 90]]
                   },
                   {
                       name: "pave-1",
                       dimensions: [[300, 250], [300, 600]]
                   },
                   {
                       name: "pave-2",
                       dimensions: [[300, 250], [300, 600]]
                   },
                   {
                       name: "in-article",
                       dimensions: [[2, 2]]
                   }               ]
            };
            var dfpDebugStack = [];

            var logMessage = function() {
                dfpDebugStack.push(arguments);
            };

            googletag.cmd.push(function() {
                logMessage("------------------------------------  TAGS DFP  ----------------------------------------");

                if (!ads.tag || ads.tag === "") return;

                ads.slots.forEach(function(slot) {
                    if (!slot.dimensions || slot.dimensions.length === 0 || !slot.name || slot.name === "") return;
                    
                    var id = "dfp_" + slot.name;
                    var fullTag = ads.tag + "/" + slot.name.toUpperCase();

                        logMessage(fullTag, JSON.stringify(slot.dimensions), id);
                        googletag.defineSlot(fullTag, slot.dimensions, id).addService(googletag.pubads()).setTargeting('position', slot.name.toUpperCase());
                    
                });

                // GESTION DU SET TARGETING
                if (!!ads.keyword && ads.keyword.length > 0) {
                    googletag.pubads().setTargeting("keyword", ads.keyword);
                    logMessage("SET TARGETING : keyword = ", ads.keyword);
                }
                if (window.location.hash !== '') {
                    var hash = window.location.hash.replace('#', '');
                    googletag.pubads().setTargeting('preview', hash);
                    logMessage('SET TARGETING : preview = ', hash);
                }
                //Audience Science
                if (typeof asiPlacements != "undefined") {
                    var dfp_audiencescience = "";

                    for (var p in asiPlacements) {
                		for(var key in asiPlacements[p].data) {
                            dfp_audiencescience = 'PQ_' + p + ':' + key + ',PQ_' + p + '_KEY:' + asiPlacements[p]['default'].key + ',PQ_' + p + '_BLOB:' + asiPlacements[p].blob + ',' + dfp_audiencescience;
                        }
                	}

                    googletag.pubads().setTargeting('audiencescience', dfp_audiencescience.split(','));
                    logMessage('SET TARGETING : audiencescience = ', dfp_audiencescience.split(','));
                }

                googletag.pubads().enableAsyncRendering();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

                googletag.pubads().addEventListener("slotRenderEnded", function(event) {
                   if (event.creativeId !== null) {
                       logMessage("Slot has been rendered :", event.slot.C);
                       logMessage(event); //inspect event
                   }
                   else {
                       logMessage("No ad found for :", event.slot.C);
                   }
                });

                logMessage("----------------------------------------------------------------------------------------");
            });

            window.logdfp = function() {
                dfpDebugStack.forEach(function(message) {
                    var args = Array.prototype.slice.call(message);
                    console.info.apply(console, args);
                });
            };
        </script>

		<script src="https://code.jquery.com/jquery-1.12.0.min.js"></script>
        <script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script src="https://s1.lprs1.fr/_assets/js/lib/jquery.cookie.js"></script>
        <script type="text/javascript"  src="https://s1.lprs1.fr/_assets/js/script-weborama.js"></script>
        <script data-ad-client="ca-pub-4612341336651467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript" >
            function getTypeContenu()
            {
                var current_rub = "article";
                if (current_rub === 'homepage' || current_rub === 'homepageetudiant') {
                    current_rub = 'home';
                }

                if (current_rub != 'home' && current_rub != 'article') {
                    current_rub = 'autre';
                }

                return current_rub;
            }


            window.weborama.current_rub = "article";
            window.weborama.partenariat = "";
            window.weborama.articleType = "";
            window.weborama.xtn         = "25";
            window.weborama.rubrique    = "";
            window.weborama.typePage    = "";

            var wamid   = '2861'; /* Wam Account ID */
            var typ     = '1'; /* Event Type default 1 */

            window.weborama.loadScript();
            Wvar.nat = getTypeContenu();
            Wvar.d = 'etudiant';

            //var Wvar = weborama.generateWvar();

            /*
             (function(){
             var w = document.createElement("script");
             w.type = "text/javascript";
             w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.leparisien.min.js?rnd="+new Date().getTime();
             w.async = true;
             var body = document.getElementsByTagName('script')[0];
             body.parentNode.insertBefore(w,body);
             })();*/
        </script>

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="icon" sizes="192x192" href="/favicon_192_LP_etudiant.png"/>
            <link rel="canonical" href="http://etudiant.aujourdhui.fr/etudiant/info/ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air.html" />
                  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leparisien.fr/etudiant/etudiant/ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air.html">
    
                   
    <link rel="image_src" href="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/13029_ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air.png" />
    <meta name="thumbnail" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/13029_ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air.png" />
    
    <script>

        var osys = "";
        if (navigator.userAgent.toLowerCase().indexOf("blackberry") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("iphone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("ipod") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("samsung") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("windows phone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("android") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("symbian") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("webos") != -1) {
            osys = "mobile";
        }
        if (osys == "mobile") {
                
                                    document.location = "http://m.leparisien.fr/etudiant/etudiant/ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air.html";
                                }
    </script> 


        
                <link rel="alternate" type="application/rss+xml" title="RSS derniers articles Le Parisien Etudiant " href="http://etudiant.aujourdhui.fr/etudiant/rss/ville/rss.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS Jeux vidéo derniers articles Le Parisien Etudiant" href="http://etudiant.aujourdhui.fr/etudiant/rss/flux/jeux-video/rss.xml" />
        
                
        <!-- Styles -->
        <link rel="stylesheet" type="text/css"  media="screen" href="/fonts/font-style.css">
        
        <!--[if lt IE 9]>
            <script src="http://www.leparisien.fr/scripts/v2012/ie-html5.js"></script>
        <![endif]-->
        
        <link rel="stylesheet" type="text/css" media="screen" href="/css/main.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jqtransform_auj.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/custom-datepicker.css" />
        <script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/google_adsense.js"></script>
<script type="text/javascript" src="/js/jquery.jqtransform-auj.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.7.3.custom.min.js"></script>
<script type="text/javascript" src="/js/custom-datepicker.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.tools.min.js"></script>
                
        <!--OpenGraph data -->
    <meta property="fb:page_id" content="129864811142" />
    <meta property="og:site_name" content="Le Parisien Etudiant" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="PlayStation : le mari fait croire à sa femme qu'il s'agissait d'un purificateur d'air..." />
    <meta property="og:description" content="Le mensonge dure des jours, il ne dure pas une année, dit un proverbe rwandais. Cest la morale de cette histoire de mari gamer à Taïwan." />
        <meta property="og:image" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo2/13029_sa-femme-decouvre-que-ce-n-est-pas-un-purificateur-d-air-le-mari-vend-sa-playstation-5.png" />        
     
      
	<meta property="og:url" content="http://etudiant.aujourdhui.fr/etudiant/info/ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air.html" />
    <!--Fin OpenGraph data -->
          
    <!--Twitter Card summary_large_image -->
    <meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@P_etudiant">
	<meta name="twitter:creator" content="@P_etudiant">
    <meta name="twitter:title" content="PlayStation : le mari fait croire à sa femme qu'il s'agissait d'un purificateur d'air..." />
    <meta name="twitter:description" content="Le mensonge dure des jours, il ne dure pas une année, dit un proverbe rwandais. Cest la morale de cette histoire de mari gamer à Taïwan." />    
    <meta name="twitter:image" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo2/13029_sa-femme-decouvre-que-ce-n-est-pas-un-purificateur-d-air-le-mari-vend-sa-playstation-5.png">
    <!--FIN Twitter Card summary_large_image -->
   


        <!-- script ab testing -->
        <script type="text/javascript"  src="//try.abtasty.com/35ceac2e7d765e12fbd0d5fce5dc680f.js"></script>

                <!-- nugg.ad Tag Paris Etudiant -->
        <script type="text/javascript" >
            var nugg4Rubicon ="";
            var nuggrid= encodeURIComponent(top.location.href);
            document.write('<scr'+'ipt type=\"text/javascript\" src=\"https://lpm-amaury.nuggad.net/rc?nuggn=1218387167&nuggsid=1407872597&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
        </script>
        <!-- BEGIN Krux Control Tag for "AMA_LeParisien" -->
        <!-- Source: /snippet/controltag?confid=JJ8lqad0&site=AMA_LeParisien&edit=1 
        <script class="kxct" data-id="JJ8lqad0" data-timing="async" data-version="1.9" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JJ8lqad0";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script>
        END Krux Controltag -->
    <!--IDS des pages FB sous controle -->
    <meta property="fb:pages" content="36550584062" />
    <meta property="fb:pages" content="129864811142" />  
    <meta property="fb:pages" content="530470376973142" />
    <meta property="fb:pages" content="36550584062">
    <meta property="fb:pages"  content="226679557460168">
    <meta property="fb:pages" content="1609683362596200">
    <meta property="fb:pages" content="500967166617893">
    <meta property="fb:pages" content="452236368164844">
    <meta property="fb:pages" content="451074498432123">
    <meta property="fb:pages" content="1420858911461296">
    <meta property="fb:pages" content="129864811142">
    <meta property="fb:pages" content="184604437456">
    <meta property="fb:pages" content="608949679187435">
    <meta property="fb:pages" content="1761096314108941">
    <meta property="fb:pages" content="481347101969058">
    <meta property="fb:pages" content="905512109526423">
    <meta property="fb:pages" content="162460327287102">
    <meta property="fb:pages" content="423413051050289">
    <meta property="fb:pages" content="1658440571053015">
    <meta property="fb:pages" content="335202098039">
    <meta property="fb:pages" content="193289844165527">
    <meta property="fb:pages" content="281207011985326">
    <meta property="fb:pages" content="137690306306259">
    <meta property="fb:pages" content="1540860406130232">
    <meta property="fb:pages" content="1413555438950673">
    <meta property="fb:pages" content="530470376973142">
    <meta property="fb:pages" content="402680733117423">
    <meta property="fb:pages" content="240896726305070">
    <meta property="fb:pages" content="146649635367972">
    <meta property="fb:pages" content="1476919822557945">
    <meta property="fb:pages" content="167063880058051">
    <meta property="fb:pages" content="120676098018358">
    <meta property="fb:pages" content="141362982681625">
    <meta property="fb:pages" content="257970334328611">
    <meta property="fb:pages" content="206207842754103">
    <meta property="fb:pages" content="282502458519542">
    <meta property="fb:pages" content="500110836695950">
    <meta property="fb:pages" content="316097835171087">
    <meta property="fb:pages" content="506703919369271">
    <meta property="fb:pages" content="1502899373332538">
    <!--FIN DES IDS des pages FB sous controle -->
    </head>
    <body class="defaut leParisienEtudiant">
    <link rel="stylesheet" type="text/css"  media="screen" href="/css/mainArc.css">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBTN56D"
height="0" width="0" style="display:none;visibility:hidden7"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(e,t,n){var r,i=e.getElementsByTagName(t)[0];if(e.getElementById(n)){return}r=e.createElement(t);r.id=n;r.src="//connect.facebook.net/fr_FR/all.js#xfbml=1";i.parentNode.insertBefore(r,i)})(document,"script","facebook-jssdk")</script>
<!-- ARC Header -->
<div id="fusion-app" class="fusion-app">
    <div id="nav" class="sticky width_full foreground_near hidden7_print">
    <nav class="homepage navigation_masthead absolute border bottom light grid width_full padding_vertical_ten">
      <div class="hamburger-container flex_fixed" style="width: 115px;"><span>
        <figure class="icon icon_hover svg menu_button hidden7_mobile" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="100%" height="100%" viewBox="0 0 183 76" xmlns="http://www.w3.org/2000/svg" shape-rendering="geometricPrecision">
            <g>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_4" stroke-width="2" fill="#000000" fill-opacity="0" rx="19" height="38" width="98" y="1.405935" x="0.974364"></rect>
              <path id="svg_5" stroke="none" d="m87.992644,48.262224l2.91175,0l0,-12.441112l4.018696,12.441112l1.01069,0l4.018696,-12.441112l0,12.441112l3.248646,0l0,-17.205794l-4.259336,0l-3.320838,10.780693l-3.393031,-10.780693l-4.235272,0l0,17.205794zm19.967606,0l9.842195,0l0,-2.574853l-6.569485,0l0,-5.101578l4.981258,0l0,-2.454533l-4.981258,0l0,-4.499977l6.208524,0l0,-2.574853l-9.481234,0l0,17.205794zm13.857374,0l2.959878,0l0,-12.633625l5.895691,12.633625l3.320838,0l0,-17.205794l-2.959878,0l0,11.598871l-5.390347,-11.598871l-3.826183,0l0,17.205794zm25.67134,-17.205794l0,11.23791c0,2.622981 -0.914434,3.561479 -2.791429,3.561479c-1.949188,0 -2.743301,-1.01069 -2.743301,-3.441159l0,-11.35823l-3.296774,0l0,11.502614c0,3.946504 2.213892,5.94382 6.016012,5.94382c3.92244,0 6.136332,-2.045444 6.136332,-6.040076l0,-11.406358l-3.320838,0z"></path>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_6" stroke="none" rx="1" height="2" width="14" y="15.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_7" stroke="none" rx="1" height="2" width="14" y="20.216273" x="21.324926"></rect>
              <rect transform="matrix(1.8510805329751747,0,0,1.8510805329751747,0,0) " id="svg_8" stroke="none" rx="1" height="2" width="14" y="25.486385" x="21.324926"></rect>
            </g>
          </svg>
        </figure>
        </span><span>
        <figure class="icon svg hamburger hidden7_desktop hidden7_tablet" onclick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')">
          <svg width="135" height="30" viewBox="0 0 135 30" xmlns="http://www.w3.org/2000/svg">
            <path d="M135 0H39V30H135V0Z" stroke="none" fill="white"></path>
            <path d="M1 15H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 9H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            <path d="M1 21H19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          </svg>
        </figure>
        </span><a href="http://etudiant.aujourdhui.fr/etudiant/" class="width_full logo_link hidden7_desktop hidden7_tablet block"><img src="http://etudiant.aujourdhui.fr/images/Le-Parisien-Etudiant-Logo-300.png" class="main_logo margin_auto" alt="Le Parisien Etudiant"/></a></div>
                          <div class="hidden7_mobile flex align_items_center text_align_center"><a href="http://etudiant.aujourdhui.fr/etudiant/" class="width_full logo_link hidden7_mobile block"><img src="http://etudiant.aujourdhui.fr/images/Le-Parisien-Etudiant-Logo-300.png" class="main_logo margin_auto" style="height:40px;width:182px;"; alt="Le Parisien Etudiant"/></a></div>
                          <div class="navbar-right-content horizontal-list" >
        <ul style="display:flex;padding:0;list-style-type:none" class="pull_right align_items_center">
        <li class="icon-item hidden7_mobile"><form method="get" action="http://www.parisetudiant.com/etudiant/recherche.html" target="_top" style="margin-right:10px;" ><input type="hidden" name="cx" value="partner-pub-4612341336651467:p6ti5jodkdb" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
            <input type="text" name="q" size="10" maxlength="50" value="Recherche"  style="width:90px;border-bottom:#dfe4e6 solid 1px; color:black; line-height:24px;padding-left:3px; background:url(http://etudiant.aujourdhui.fr/icones/search.svg) no-repeat right top;" onclick="this.value=''" ></input></form></li>
            <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item relative"><a class="link link--custom" href="https://www.leparisien.fr/mon-compte/">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg user">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14.2875 7.48125C14.5125 6.91875 14.625 6.3 14.625 5.625C14.625 2.53125 12.0938 0 9 0C5.90625 0 3.375 2.53125 3.375 5.625C3.375 6.3 3.4875 6.91875 3.7125 7.48125C1.51875 8.60625 0 10.8562 0 13.5V16.875C0 17.4937 0.50625 18 1.125 18H16.875C17.4937 18 18 17.4937 18 16.875V13.5C18 10.8562 16.4813 8.60625 14.2875 7.48125ZM9 2.25C10.8562 2.25 12.375 3.76875 12.375 5.625C12.375 7.48125 10.8562 9 9 9C7.14375 9 5.625 7.48125 5.625 5.625C5.625 3.76875 7.14375 2.25 9 2.25ZM15.75 15.75H2.25V13.5C2.25 11.7 3.31875 10.125 4.8375 9.45C5.85 10.575 7.3125 11.25 9 11.25C10.6875 11.25 12.0938 10.5187 13.1625 9.45C14.6812 10.1812 15.75 11.7 15.75 13.5V15.75Z"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item hidden7_mobile border left light relative"></li>
          <li class="icon-item hidden7_mobile"><a href="https://www.kiosque.leparisien.fr/etudiant/" class="hidden7_mobile">
            <div style="padding:3px" class="icon-wrapper">
              <figure class="icon svg newspaper relative hidden7_mobile">
                <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg">
                  <path d="M14 4H8V8H14V4Z" stroke="none"></path>
                  <rect x="8" y="10" width="6" height="1" stroke="none"></rect>
                  <rect x="8" y="13" width="6" height="1" stroke="none"></rect>
                  <path d="M16 1H6C5.44772 1 5 1.44772 5 2V16C5 16.5523 5.44772 17 6 17H16C16.5523 17 17 16.5523 17 16V2C17 1.44772 16.5523 1 16 1Z" fill="none" stroke-width="2"></path>
                  <path d="M2 7H1V8V15C1 16.1046 1.89543 17 3 17H4H5V16V8V7H4H2Z" fill="none" stroke-width="2"></path>
                </svg>
              </figure>
            </div>
            </a></li>
          <li style="height:20px;padding:0" class="separator-item border left light relative"></li>
          <li style="padding-right:0px" class="sabonner-item hidden7_mobile"><a style="height:40px;width:111px;border-radius:25px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
          <li style="padding-left:10px;padding-right:0px" class="sabonner-item hidden7_tablet hidden7_desktop"><a style="height:30px;width:90px;border-radius:25px;font-size:11px" href="https://abonnement.leparisien.fr/?origin=LP19HEAD&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=header_suscribe-button" class="uppercase no-active text-black no_underline container_column justify_center text_align_center sabonner-btn">S'abonner</a></li>
        </ul>
      </div>
    </nav>
    <div class="hideShadowOverlay" style="background-color:transparent;"></div>
  </div>
  <div class="main-sections-nav fixed hidden7_print">
    <div class="main-sections-nav-content">
      <div class="main-sections-nav-overlay width_full">
        <div class="width_full height_full" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
      </div>
      <ul class="sideNav">
      <li class="main-nav relative" ><a class="block relative" style="background-color: #e9f6fd;" href="http://etudiant.aujourdhui.fr/etudiant/"><b>Le Parisien Etudiant</b><img src="/icones/caret-down.svg" align="absmiddle" style="margin-left:10px;" ></a></li>
        
      <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/orientation.html" >&nbsp; Orientation
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
          <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/metiers.html">Guide métiers</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/recherche/orientation.html?slug=formations">Annuaire de formations</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/parcoursup.html">Parcoursup</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/universites.html">Universités</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/ecoles.html">Ecoles</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/annuaire-lycees/lycees.html">Lycées</a></li>     
            <li class="sub-nav-item"><a class="block" href="/etudiant/orientation/bac.html">Bac</a></li> 
            <li class="sub-nav-item"><a class="block" href="/etudiant/resultats-bac-examens.html">Résultats examens</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/emploi.html" >&nbsp; Jobs/Stages
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/info/exemple-de-cv.html">Exemples de CV</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/job-stage/lettres-de-motivation.html">Lettres de motivation</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/job-stage/stage-3eme.html">Stage de 3eme</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/emploi/tests.html?slug=tests">Tests métiers</a></li>
          </ul>
        </li>

        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/se-loger/logement.html" >&nbsp; Logement étudiant
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/logement/colocation.html">Colocation</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/logement/aides-au-logement.html">Aides au logement</a></li>
          
          </ul>
        </li>
        <li class="main-nav relative has-sub"><a class="block relative" href="http://etudiant.aujourdhui.fr/etudiant/sortir.html" >&nbsp; Agenda/Sortir 
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/soirees.html">Soirées</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/concerts.html">Concerts</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/expos.html">Expos</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/spectacles.html">Spectacles</a></li>
            <li class="sub-nav-item"><a class="block" href="/etudiant/sortir/salons.html">Salons</a></li>
            
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="/etudiant/jeux-video.html">&nbsp; Jeux vidéo</a></li>
        <li class="main-nav relative"><a class="block relative" href="http://forum.aujourdhui.fr/">&nbsp; Forums</a></li>

        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/">Le Parisien - À la Une</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/faits-divers/">Faits divers</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/">Île-de-France &amp; Oise
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/paris-75/">Paris</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/essonne-91/">Essonne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/hauts-de-seine-92/">Hauts-de-Seine</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-saint-denis-93/">Seine-Saint-Denis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-d-oise-95/">Val-d&#x27;Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/val-de-marne-94/">Val-de-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/seine-et-marne-77/">Seine-et-Marne</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/yvelines-78/">Yvelines</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/oise-60/">Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/info-paris-ile-de-france-oise/transports/">Transports IDF &amp; Oise</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/sports/football/psg/">PSG</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/sports/">Sports
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/football/">Football</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/ile-de-france/">Sports Ile-de-France</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/oise/">Sports Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/JO/">Jeux olympiques</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/tennis/">Tennis</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/rugby/">Rugby</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/cyclisme/">Cyclisme</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/sports/hippisme/">Hippisme</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/politique/">Politique</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/pouvoir-d-achat/">Pouvoir d&#x27;achat</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/immobilier/">Immobilier</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/economie/">Économie
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/emploi/">Emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/business/">Entreprises &amp; start-up</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/retraites/">Retraites</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/impots/">Impôts </a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/economie/consommation/">Consommation</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/enquete/">Enquête</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/environnement/">Environnement</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/societe/">Société
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/societe/sante/">Santé</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/international/">International</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/culture-loisirs/">Culture &amp; loisirs
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/sortir-region-parisienne/">Sorties IDF &amp; Oise</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/cinema/">Cinéma</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/series/">Séries</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/tv/">Télévision &amp; médias</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/livres/">Livres</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/culture-loisirs/musique/">Musique</a></li>
          </ul>
        </li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/bien-manger/">Bien manger</a></li>
        
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/podcasts/">Podcasts</a></li>
        <li class="main-nav relative"><a class="block relative" href="https://www.leparisien.fr/video/">Vidéos</a></li>
        <li class="main-nav relative has-sub"><a class="block relative" href="https://www.leparisien.fr/nos-services/">Services
          <figure class="icon svg caret-right absolute hidden7_mobile hidden7_tablet"></figure>
          </a>
          <ul class="sub-nav absolute hidden7">
            <li class="sub-nav-item"><a class="block" href="http://annonces-immobilieres.leparisien.fr/">Annonces immobilières</a></li>
            <li class="sub-nav-item"><a class="block" href="http://emploi.leparisien.fr/">Offres d’emploi</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/guide-shopping/">Le Guide Le Parisien</a></li>
            <li class="sub-nav-item"><a class="block" href="https://comparateur.leparisien.fr/">Comparateurs</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/jeux/jeu-concours.php">Jeux</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.annonces-legales.fr/lp/leparisien/choisir-votre-journal">Annonces légales</a></li>
            <li class="sub-nav-item"><a class="block" href="http://codes-promo.leparisien.fr/">Codes promo</a></li>
            <li class="sub-nav-item"><a class="block" href="https://telecharger.leparisien.fr/">Téléchargements</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.spectaclescarrefour.leparisien.fr/">Billetterie</a></li>
            <li class="sub-nav-item"><a class="block" href="https://programme-tv.leparisien.fr/">Programme TV</a></li>
            <li class="sub-nav-item"><a class="block" href="https://www.leparisien.fr/ferrari/">Enchères publiques</a></li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
  <div class="menu-bottom-spacer hidden7_print"></div>
  <div>
    <div class="main-sections-nav-fade fixed hidden7 hidden7_print foreground_far" onClick="document.getElementsByTagName('body')[0].classList.toggle('leftMenu')"></div>
  </div>
    <div id="outer-main" style="width:100%;"  class="largeurpage" >
<!-- Position de la pub -->
<div class="position-pub top top largeurpage" style="display : table; margin : 0 auto;text-align: center;margin-top:5px;">
    <div id="dfp_banniere-haute" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-haute"); });
    </script>
</div>
</div>

<!-- /NOUVEAU Header -->

<!-- conteneurGlobal -->
<div id="contenerGlobal"><div id="contenerLeft">

<p id="fil-ariane">
   
                        <a class="tag_breadcrumb margin_bottom_xs margin_right_xs" href="/etudiant/jeux-video.html">Jeux vidéo</a>
        
                    </p>
    <div class="borderBlueLR" style="border-bottom:0px;padding-bottom:0px" itemscope itemtype="http://schema.org/NewsArticle" >
        <h1 itemprop="Headline" >PlayStation : le mari fait croire à sa femme qu&#039;il s&#039;agissait d&#039;un purificateur d&#039;air...</h1>
            <h2 itemprop="alternativeHeadline">Le mensonge dure des jours, il ne dure pas une année, dit un proverbe rwandais. C’est la morale de cette histoire de mari gamer à Taïwan.</h2>            <div id="snli1" style="margin-top:15px;" ></div>
            <!-- photo 2 articles/photo2/13029_sa-femme-decouvre-que-ce-n-est-pas-un-purificateur-d-air-le-mari-vend-sa-playstation-5.png  -->              <img src="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo2/13029_sa-femme-decouvre-que-ce-n-est-pas-un-purificateur-d-air-le-mari-vend-sa-playstation-5.png" width="650" style="margin:5px 0px;width:650px;" title="jeux video, console playstation, purificateur air , visuxl, console play station 5, PlayStation : le mari fait croire à sa femme qu&amp;#039;il s&amp;#039;agissait d&amp;#039;un purificateur d&amp;#039;air..." >                        
                    <div style="font-size:18px;line-height:26px;">
        <p class="description" itemprop="articleBody" style="font-size:18px;line-height:26px;margin-top: 0px;"><i>Play Has No Limits</i>, ou le jeu sans limites en français, le slogan de la console nouvelle génération de Sony a peut-être trouvé ses propres limites. Il y a quelques jours, un gamer taïwanais a dû mettre sa PlayStation 5 toute neuve en vente. La raison ? Sa femme n’en a jamais voulu. Et l’homme lui avait fait croire que la machine de jeu dernier cri qu’il venait de s’offrir était en réalité un purificateur d’air. <br />
<br />
<h2>Une machine pourtant silencieuse</h2><br />
On ne sait pas comment sa femme a découvert le pot aux roses mais ce qui est sûr, c’est que cette PlayStation 5 est bien moins bruyante qu’un purificateur d'air. Un comble. Ce qui n’était pas le cas des PlayStation 3 et  4. Le mari a sans doute parié sur des ventilateurs trop actifs en achetant sa PS5. Manque de chance, sa femme a vite compris que sous ces allures futuristes se cachait une autre fonctionnalité.<br />
<br />
<h2>Le malheur des uns fait le bonheur des autres</h2><br />
Lorsqu’elle a découvert le pot aux roses, son épouse a contraint le mari à revendre la console. Ce qui aura fait au moins un heureux dans l’histoire. La console est en effet en rupture de stock presque partout. Et en dénicher une d’occasion, à un tarif abordable, relève du défi. L’acheteur chanceux s'appelle Jin Wu. C’est lui qui a raconté toute cette histoire sur Facebook. D’après ses dires, le vendeur était particulièrement pressé de s’en débarrasser, même à prix cassé.<br />
 <br />
Le post sur <a href="https://www.instagram.com/p/CH63IEnMwSD/?igshid=1o7kgoxarpb0b&fbclid=IwAR0FaKjTYiUrt_mLS2I2J2UjpxRHLWci9dpVsZbw2M_gxWDUfF6dI_87spw"><u>Instagram</u></a> de l'acheteur de la Playstation qui a rencontré le mari très amer de revendre son purificateur d'air tout neuf :)<br />
<br />
<meta itemprop="thumbnailUrl" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/13029_ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air.png" /><meta itemprop="dateModified" content="2020-12-07 16:41:56" /><meta itemprop="datePublished" content="2020-12-07 11:18:00" /></p>
                        </div>

        <div class="baseline">
                        <div class="publiedBy"><p><a href="/etudiant/ecrivez-nous.html?object=question-contenu&refid=article-13029&referer=http://etudiant.aujourdhui.fr/etudiant/info/ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air.html" rel="nofollow" style="font-size:14px;">Le Parisien Etudiant</a><br/><span >07.12.2020</span></p></div>                            <a href="/etudiant/jeux-video.html" style="text-decoration: underline; font-weight: bold; color:#1EA0E6; font-size:14px; line-height:28px;">Retour au dossier Jeux vidéo</a>
                <br>Jeux vidéo : PlayStation : le mari fait croire à sa femme qu&#039;il s&#039;agissait d&#039;un purificateur d&#039;air... <br />
            <a href="/etudiant/info/ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air/imprimer.html" class="print" style="line-height:28px;">Imprimer</a>

        </div>
        
    </div>
<div class="OUTBRAIN" data-src="http://etudiant.aujourdhui.fr/etudiant/info/ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air.html" data-widget-id="AR_3" data-ob-template="leparisienetudiant" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    <div class="contribuer bloc-650">
        <img src="/images/encoche.png" class="encoche"/>
<div class="participer">
<h2 class="reagir" style="padding-bottom:10px;">Commentaires / Réactions</h2>
  	
    <p class="comments" id="ligne" style='display:none;'><img src="/images/forums-bulles-2.gif" align="absmiddle" /> <a href="http://forum.aujourdhui.fr/posting.php?mode=post&f=&sujet=PlayStation+%3A+le+mari+fait+croire+%C3%A0+sa+femme+qu%26%23039%3Bil+s%26%23039%3Bagissait+d%26%23039%3Bun+purificateur+d%26%23039%3Bair...&msgf=&msgf=+%0AR%C3%A9action sur la page : %0Ahttp://etudiant.aujourdhui.fr/etudiant/info/ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air.html" style="text-decoration:underline; font-size:14px;">Réagir sur cet article via un commentaire dans notre forum</a></p><form method="get" action="http://forum.aujourdhui.fr/posting.php?mode=post&f=&sujet=PlayStation+%3A+le+mari+fait+croire+%C3%A0+sa+femme+qu%26%23039%3Bil+s%26%23039%3Bagissait+d%26%23039%3Bun+purificateur+d%26%23039%3Bair..."><input type="hidden" name="mode" value="post" /><input type="hidden" name="f" value="" /><input type="hidden" name="sujet" value="PlayStation : le mari fait croire à sa femme qu&#039;il s&#039;agissait d&#039;un purificateur d&#039;air..." /><textarea style="width:550px; padding:5px;" name="msgf" id="msgf" onclick="javascript:document.getElementById('sub').style.display='block';javascript:document.getElementById('ligne').style.display='block';setAttribute('rows','8')"> 
Votre réaction sur la page : 
http://etudiant.aujourdhui.fr/etudiant/info/ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air.html</textarea><input type="submit" id="sub" style="border:#FFF 2px solid ; padding:2px; margin:5px 0px; height:25px; display:none;" value="Soumettre votre commentaire"></form></div>        <div class="clear"></div>
    </div>
<h2 class="h1rubriques" style="margin-top:20px;">Jeux vidéo :  consultez aussi...</h2>
<div class="bloc-650">
	<div class="orientation" style="background: none repeat scroll 0% 0% transparent; padding-top:1px ">
    				  <div class="description ">
  <a href="/etudiant/info/oscar-isaac-jouera-solid-snake-dans-le-film-metal-gear-solid.html" title="Metal Gear Solid le film : Oscar Isaac va incarner Solid Snake" ><img alt="Metal Gear Solid le film : Oscar Isaac va incarner Solid Snake" title="Metal Gear Solid le film : Oscar Isaac va incarner Solid Snake" width="100" height="100" src="/uploads/assets/articles/vignette/13028_oscar-isaac-jouera-solid-snake-dans-le-film-metal-gear-solid.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/oscar-isaac-jouera-solid-snake-dans-le-film-metal-gear-solid.html">Metal Gear Solid le film : Oscar Isaac va incarner Solid Snake</a></h3>
    <p>En préparation depuis cinq ans, l’adaptation ciné du jeu vidéo Metal Gear Solid a trouvé son premier rôle. C’est l’acteur Oscar Isaac qui va interpréter le personnage de Solid Snake. </p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/fortnite-kratos-de-god-of-war-rejoint-la-saison-5.html" title="Fortnite : Kratos de God of War rejoint la saison 5" ><img alt="Fortnite : Kratos de God of War rejoint la saison 5" title="Fortnite : Kratos de God of War rejoint la saison 5" width="100" height="100" src="/uploads/assets/articles/vignette/13026_fortnite-kratos-de-god-of-war-rejoint-la-saison-5.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/fortnite-kratos-de-god-of-war-rejoint-la-saison-5.html">Fortnite : Kratos de God of War rejoint la saison 5</a></h3>
    <p>Après Baby Yoda et le Mandalorien, le studio Epic Games invite le guerrier Kratos. Avant l’arrivée probable de Master Chief. </p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/cyberpunk-2077-interdit-de-live-stream-et-de-let-s-play.html" title="Cyberpunk 2077 interdit de live stream et de let&#039;s play" ><img alt="Cyberpunk 2077 interdit de live stream et de let's play" title="Cyberpunk 2077 interdit de live stream et de let's play" width="100" height="100" src="/uploads/assets/articles/vignette/13023_cyberpunk-2077-interdit-de-live-stream-et-de-let-s-play.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/cyberpunk-2077-interdit-de-live-stream-et-de-let-s-play.html">Cyberpunk 2077 interdit de live stream et de let&#039;s play</a></h3>
    <p>L&#039;éditeur de jeux CD Projekt RED menace les streamers pour éviter les fuites sur Twitch ou YouTube.  </p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/the-mandalorian-le-nouveau-chapitre-de-fortnite-invite-les-heros-de-la-serie-disney.html" title="Le Mandalorien et Baby Yoda disponible sur Fortnite !" ><img alt="Le Mandalorien et Baby Yoda disponible sur Fortnite !" title="Le Mandalorien et Baby Yoda disponible sur Fortnite !" width="100" height="100" src="/uploads/assets/articles/vignette/13022_the-mandalorian-le-nouveau-chapitre-de-fortnite-invite-les-heros-de-la-serie-disney.png" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/the-mandalorian-le-nouveau-chapitre-de-fortnite-invite-les-heros-de-la-serie-disney.html">Le Mandalorien et Baby Yoda disponible sur Fortnite !</a></h3>
    <p>Le Mandalorien et Baby Yoda font partie des nouveaux personnages disponibles dans la saison 5 de Fortnite révélée dans la nuit.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/le-parc-super-nintendo-world-officialise-sa-date-d-ouverture-et-se-devoile.html" title="Super Nintendo World : le parc officialise sa date d&#039;ouverture et se dévoile" ><img alt="Super Nintendo World : le parc officialise sa date d'ouverture et se dévoile" title="Super Nintendo World : le parc officialise sa date d'ouverture et se dévoile" width="100" height="100" src="/uploads/assets/articles/vignette/13021_le-parc-super-nintendo-world-officialise-sa-date-d-ouverture-et-se-devoile.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/le-parc-super-nintendo-world-officialise-sa-date-d-ouverture-et-se-devoile.html">Super Nintendo World : le parc officialise sa date d&#039;ouverture et se dévoile</a></h3>
    <p>Le premier parc dédié aux personnages Nintendo ouvrira ses portes début 2021 au Japon. Et Mario Kart aura sa propre attraction.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/un-etudiant-cree-la-console-de-jeux-a-petit-prix.html" title="Gamebuino : un étudiant crée la console de jeux à petit prix" ><img alt="Gamebuino : un étudiant crée la console de jeux à petit prix" title="Gamebuino : un étudiant crée la console de jeux à petit prix" width="100" height="100" src="/uploads/assets/articles/vignette/_un-etudiant-cree-la-console-de-jeux-a-petit-prix.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/un-etudiant-cree-la-console-de-jeux-a-petit-prix.html">Gamebuino : un étudiant crée la console de jeux à petit prix</a></h3>
    <p>La console de jeux vidéo créée par Aurélien Rodot, étudiant à l&#039;Ecole nationale d’ingénieurs (Enise) de Saint-Etienne s&#039;est déjà vendue à 1 000 exemplaires, essentiellement à l&#039;étranger !</p>
  </div>
</div>			</div>
</div></div>
<div id="contenerRight">
    <!-- Pub 300 -->
<div class="pub300">
	<div id="dfp_pave-1" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-1"); });
    </script>
</div>
</div>
    <!-- Player DailyMotion col droite  -->
    <script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5e01f7483e8c09662e69eb2c")</script>
    <div class="dailymotion-cpe" playlist="x6xhoz" ads-params=pageSection%3Detudiant > </div>
    <br>        <!-- PROMO Etablissement Premium Sponso -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Ecoles à la Une</p>

  <div class="LienBlocAides" style="padding:10px">
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/edc-ecole-des-dirigeants-et-createurs-d-entreprises.html">
        <img src="/uploads/assets/etablissements/logo/65_edc-paris-business-school.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >EDC Paris Business School</a><br />
        EDC Paris Business School est une grande école de commerce et management...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/itescia-ecole-superieure-en-informatique-gestion-management.html">
        <img src="/uploads/assets/etablissements/logo/6013_ecole-superieure-en-informatique-gestion-management.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >ITESCIA - L&#039;école du i-Management</a><br />
        ITESCIA, école publique la CCI Paris Île-de-France, forme plus de 1400...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://etudiant.aujourdhui.fr/etudiant/orientation/formations/les-roches-management-hotelier.html">
        <img src="/uploads/assets/etablissements/logo/7956_les-roches-management-hotelier.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >Les Roches Management Hôtelier </a><br />
        DES OPPORTUNITÉS DE CARRIÈRE À L’INTERNATIONAL
Nos liens privilégiés...        <br />
        <div class="clear"></div>
        </div>
</div>
    </div>
<div class="clear"></div>
        <div class="bloc-300">
    <div id="bloc-search-formations">
        <img src="/images/encoche.png" class="encoche" alt="" />
        <p>ANNUAIRE FORMATIONS</p>
        <form id="searchform" class="jqtransform" action="/etudiant/recherche/orientation.html" name="">
            <div class="rowElem">
                <span class="label">Mots clés</span>
                <input type="text" class="keywords" value="" name="filter[keyword]"/>
            </div>

            
            <div class="rowElem">
                <span class="label">Domaine de formation</span>
                <select name="filter[domaine]">
                    <option value=""> </option>
                                            <option value="economie-finance-banque-comptabilite">Economie / Finance / Banque / Comptabilité</option>
                                            <option value="marketing-communication">Marketing / Communication</option>
                                            <option value="droit">Droit / Sciences Politiques</option>
                                            <option value="gestion-management">Commerce / Gestion / Management</option>
                                            <option value="arts-audiovisuel-design">Arts / Audiovisuel / Design</option>
                                            <option value="sport">Sport</option>
                                            <option value="batiment-tp-architecture-urbanisme">Batîment TP / Architecture / Urbanisme</option>
                                            <option value="informatique-ntic">Informatique / Numérique</option>
                                            <option value="lettres-et-langues-philo">Socio / Psycho / Philo / Lettres - Langues</option>
                                            <option value="logistique-transport">Logistique / Transport</option>
                                            <option value="sante">Médecine / Santé</option>
                                            <option value="tourisme-hotellerie-restauration">Tourisme / Hôtellerie / Restauration</option>
                                            <option value="sciences-technologies">Ingénieurs - Sciences et Technologies</option>
                                            <option value="mode-beaute">Mode / Beauté / Coiffure</option>
                                            <option value="agriculture-environnement">Agriculture / Environnement</option>
                                            <option value="defense-fonction-publique">Défense / Fonction Publique</option>
                                            <option value="social-enseignement">Social / Enseignement</option>
                                            <option value="ecole-journalisme">Journalisme</option>
                                    </select>
            </div>

            <input type="submit" class="submit" name="" value="" />
            <br class="clear"/>
        </form>
        <script type="text/javascript">
    
            jQuery('#searchform.jqtransform').jqTransform();
        </script>
        <br class="clear"/>
    </div>
</div>    <br>
            
    <!-- NEWSLETTER -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">Newsletter</p>

<div class="blocNewsletter newsletterEtudiant ">
		<span class="subtitle">L'actu du Parisien Etudiant, examens, bons plans, soirées, orientation... *</span>
		<p class="merci">Inscription réussie - Merci.<br /></p>
		<form id="NewsForm">
			<div class="contErreur">
				<p></p>
			</div>
          	<input type="hidden" name="source" id="source" value="lp_newsletter" />
          	<input type="hidden" name="source_detail" id="source_detail" value="lp_newsletter_bloc" />
          	<input type="hidden" name="optin_leparisien" id="optin_leparisien" value="1" />
          	<input type="hidden" name="optin_aujourdhui_etudiant" id="optin_aujourdhui_etudiant" value="1" />
          	
	  		<input type="text" id="email" class="champEmail" name="email" placeholder="Email"/>
	        <input type="button" id="submit_form_btn" class="btnOk" value="Ok" />
		</form><br>
        <p class="mentions">* En complétant votre adresse électronique, vous validez les <a href="https://www.leparisien.fr/cgu" style="font-weight:normal;font-size:11px;">Conditions Générales d’Utilisation</a> et acceptez que Le Parisien, responsable de traitement, traite vos données pour vous permettre de recevoir les actualités Le Parisien Etudiant. Pour en savoir plus sur vos droits et nos pratiques en matière de protection de vos données personnelles : <a href="https://www.leparisien.fr/politique-confidentialite" style="font-weight:normal;font-size:11px;">Politique de confidentialité</a>.</p>
	</div></div>
</div>

	<!--<script type="text/javascript" src="https://www.leparisien.fr/scripts/v2012/jquery-checkEmail.js"></script>-->
	<script>

		var error = false;

		$(document).ready(function(){
			/*$(".newsletterEtudiant").checkMail({
				blocErreur : ".newsletterEtudiant .contErreur",
				parentClassError : "error",
				parentJqTransform: "#NewsForm"
			});*/

			$("#submit_form_btn").click(function(){

				var regex              = /^([a-z0-9])(([-a-z0-9._])*([a-z0-9]))*\@([a-z0-9])([-.]?[a-z0-9])+(\.([a-z0-9])([-a-z0-9_-])?([a-z0-9])+)+$/i; // Motif Adresse Mail
				var email              = $("#email").val();
				var source             = $("#source").val();
				var source_detail      = $("#source_detail").val();
				var optin_lp           = $("#optin_leparisien").val();
				var optin_aef_etudiant = $("#optin_aujourdhui_etudiant").val();

				var data = 'email='+email+'&source='+source+'&source_detail='+source_detail+'&optin_leparisien='+optin_lp+'&optin_aujourdhui_etudiant='+optin_aef_etudiant;
				var url  = "http://www.leparisien.fr/etudiant/newsletters?" + data;

				error = false;

				if(email == ''){
					// Si email est vide
					displayEmptyMail();
					error = true;
				}

				if(!email.match(regex) && !error){
					// Si email invalide ( != regex )
					displayInvalidMail();
					error = true;
				}

				if(!error){
					$.ajax({
						url:url,
						dataType: 'jsonp'
					});
				}
			});
		});

		function displayConfirmation(){
			$("#NewsForm").css("display","none");
			$(".merci").css("display","block");
			$(".merci").css("margin-top","10px");
			$(".merci").css("color","green");
		}

		function displayAnnulation(){
			$("#NewsForm").css("display","none");
			$(".merci").val('Inscription échouée - Réessayez');
			$(".merci").css("display","block");
			$(".merci").css("margin-top","10px");
			$(".merci").css("color","red");	
		}

		function displayEmptyMail(){
			$("#email").attr('placeholder','Email obligatoire');
			$("#email").val('');
		}

		function displayInvalidMail(){
			$("#email").attr('placeholder','Email invalide');
			$("#email").val('');
		}

		// Réinitialise le placeholder sur l'input
		$("#email").keypress(function(){
			if(error){
				$("#email").attr('placeholder','Email');
				error = false;
			}
		});

	</script>     
    
    <!-- Box FAN Facebook -->
<div style="margin-bottom:20px;">
<div class="fb-like-box" data-href="https://www.facebook.com/leparisien.etudiant" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
<!-- Fan Facebook -->        
   
    <!-- Pub 300 -->
	<div class="pub300">
		<div id="dfp_pave-2" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-2"); });
    </script>
</div>
	</div>
<!-- Pub 300 -->
    <!-- Buzz -->
<div class="enContinuSidebar margin_bottom_md relative" ><div class="enContinuFade foreground_far hidden_tablet hidden_mobile"></div><div><p class="feed-section-title padding_left_md title_md hidden_tablet hidden_mobile">En ce moment</p>
<ul class="normal-line-height ui no-bullet padding_left_md padding_right_md padding_bottom_md border-radius-bottom-4" style="padding-top:20px;">
            <span><a title="trouver un logement" href="/etudiant/se-loger/logement.html" target="_parent" style="color:#2171f2; font-size: 150%">Se loger</a></span>
            <span><a title="conjugaison verbe" href="http://pratique.leparisien.fr/conjugaisons" target="_parent" style="color:#d45496; font-size: 120%">Conjugaison</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/info/confinement-saison-2-lycees-universites-ce-qui-change.html" target="_parent" style="color:#9fa1d1; font-size: 200%">Covid-19</a></span>
            <span><a title="Parcoursup" href="http://etudiant.aujourdhui.fr/etudiant/orientation/parcoursup.html" target="_parent" style="color:#7c1867; font-size: 200%">Parcoursup</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/resultats/bts.html" target="_parent" style="color:#000000; font-size: 90%">Resultats BTS</a></span>
            <span><a title="" href="http://etudiant.aujourdhui.fr/etudiant/orientation/alternance.html" target="_parent" style="color:#310808; font-size: 180%">Alternance</a></span>
            <span><a title="dates bac 2021" href="http://etudiant.aujourdhui.fr/etudiant/info/dates-du-bac.html" target="_parent" style="color:#961d4a; font-size: 133%">Bac 2021</a></span>
    </ul>
</div>
</div>
<!-- Buzz -->    </div>


    <div class="clear"></div>

</div>

</div>
<div id="megabannerBas">
    <div id="dfp_banniere-basse" class="ads">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-basse"); });
    </script>
</div>
</div>

<!-- Footer -->
<div id="footer">
    <div id="footerContent">
        <div id="barrette">
        <p class="title_lg margin_bottom_md"></p>
            <div class="menu"> <span class="etudiant">Le Parisien &eacute;tudiant</span>
                <ul  style="float:right; font-size:14px;">
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/" title="Le Parisien Etudiant" >Accueil</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/contacts.html">Contact</a></li>
                    <li><a href="http://teamedia.fr/portfolio/le-parisien-etudiant/">Publicité</a></li>
                    <li><a href="https://www.leparisien.fr/mon-compte/mes-newsletters/">Newsletter</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/recherche.html">Recherche</a></li>
                    <li class="last"><a href="http://etudiant.aujourdhui.fr/etudiant/partenaires.html">Partenaires</a></li>
                </ul>
                </div>
        </div>
        <div id="module_ct">
            <div class="module">
                <dl>
                    <dt>Votre ville</dt>
                    <dd><a href="http://bordeaux.aujourdhui.fr/etudiant/">Bordeaux</a></dd>
                    <dd><a href="http://lyon.aujourdhui.fr/etudiant/">Lyon</a></dd>
                    <dd><a href="http://lille.aujourdhui.fr/etudiant/">Lille</a></dd>
                    <dd><a href="http://marseille.aujourdhui.fr/etudiant/">Marseille</a></dd>
                    <dd><a href="http://montpellier.aujourdhui.fr/etudiant/">Montpellier</a></dd>
                    <dd><a href="http://nantes.aujourdhui.fr/etudiant/">Nantes</a></dd>
                    
                    <dd><a href="http://www.parisetudiant.com/etudiant/">Paris</a></dd>
                    <dd><a href="http://rennes.aujourdhui.fr/etudiant/">Rennes</a></dd>
                    <dd><a href="http://strasbourg.aujourdhui.fr/etudiant/">Strasbourg</a></dd><dd><br></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Les rubriques</dt>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/orientation.html">Orientation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/emploi.html">Job/Stages</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/se-loger/logement.html">Se Loger</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/sortir.html">Sortir</a></dd>
                    <dd><a href="http://forum.aujourdhui.fr">Forums &eacute;tudiant</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>La communauté</dt>
                    <dd><a href="http://connect.leparisien.fr/inscription" title="inscription sur le site LeParisien.fr" target="_blank">Inscrivez-vous !</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/evenement.html">Ajouter un événement</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/lieu.html">Ajouter un lieu</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/formation.html">Ajouter une formation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/etablissement.html">Ajouter une école...</a></dd>
                   
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Suivez-nous</dt>
                    <dd> <a href="http://www.facebook.com/leparisien.etudiant"  target="_blank">Facebook P. Etudiant</a></dd>
                    <dd><a href="http://twitter.com/P_etudiant" target="_blank">Twitter P. Etudiant</a></dd>
                    <dd><a href="https://www.instagram.com/leparisien.etudiant/"  target="_blank">Instagram P. Etudiant</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt><a href="http://etudiant.aujourdhui.fr/etudiant/en-un-clic.html" title="tous les sujets" style="text-decoration:none;">Les sujets</a></dt> 
                             <dd><a href="http://www.parisetudiant.com/etudiant/sortie/vitrines-de-noel-des-grands-magasins.html"  title="grands magasins" >Vitrines Noël</a></dd><dd><a href="http://www.parisetudiant.com/etudiant/sortir/soiree-reveillon-nouvel-an.html"  title="soiree jour de l'an" >Réveillon 2021</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/jeux-video.html"  title="" >Jeux vidéo</a></dd><dd><a href="https://www.leparisien.fr/coronavirus/"  title="" >Actu Coronavirus</a></dd><dd><a href="https://www.leparisien.fr/guide-shopping/black-friday/"  title="" >Black Friday</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/date-de-vacances.html"  title="" >Dates vacances</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/offres/stage-alternance.html"  title="" >Offres Alternance</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-lettre-de-motivation.html"  title="Exemple de Lettre de motivation" >Lettre de motivation</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-cv.html"  title="Exemples de cv" >Exemple de CV</a></dd>                        </dl>
        </div>
            <div class="module">
                <dl>
                    <dt>Allez voir ailleurs</dt>
                    <dd><a href="https://www.leparisien.fr/">LeParisien.fr</a></dd>
                    <dd><a href="https://start.lesechos.fr/" target="_blank" >Les Echos Start</a></dd>
                    <dd><a href="http://codes-promo.leparisien.fr/" target="_blank" title="code promo" >Code promo</a></dd>
                    <dd><a href="https://citation-celebre.leparisien.fr/" target="_blank" title="Citations et proverbes" >Citations Proverbes</a></dd>
                    <dd><a href=" http://dictionnaire.sensagent.leparisien.fr/index.html" target="_blank" title="dico" >Dictionnaire</a></dd>
                </dl>
            </div>
        </div>
       
        <br class="clear"></div>
</div>
</div>
<footer id="footer" class="hidden_print" style="background-color:#FFF;">
        <div id="0fEOiV5zn53Yt3X" class="container edge footerSubscribe"><div class="grid"><div class="desktop-8 tablet-8"><p class="title_lg margin_bottom_md">Profitez des avantages de l’offre numérique</p><ul class="normal-line-height ui light-dot"><li>L’intégralité des articles et vidéos</li><li>L’info locale qui vous concerne</li><li>Votre journal numérique dès 6h00</li><li>Une navigation sans publicité</li><li>Des offres privilèges avec le Club Le Parisien</li></ul><a class="primary-button button_dark margin_top_lg ui_sm_bold uppercase inline-block no-decorate no-active text-white" href="https://abonnement.leparisien.fr/numerique/one-page-checkout?origin=FOOWA717&amp;utm_medium=ancrage&amp;utm_source=internal&amp;utm_campaign=footer">Je M'abonne</a></div><div class="container_row col align_items_center justify_end desktop-8 tablet-8 no-right-padding hidden_mobile"><figure class="hidden_mobile hidden_tablet"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_desktop.png" alt="" align="right"></figure><figure class="hidden_mobile hidden_desktop"><img class="image " src="http://etudiant.aujourdhui.fr/icones/footer_img_abo_tablet.png" alt="" align="right"></figure></div></div></div>
            
            </footer> 
            <div id="lp-partnerfooter"></div>
  <script src="https://assets.leparisien.fr/website/scripts/partenaires/footer-partner-static.js"></script>
<!-- Footer -->
<!-- Begin comScore Tag -->
<script type="didomi/javascript" data-vendor="iab:77">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18519897" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18519897&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- Begin refresh auto -->
<script>
    // Refresh auto
    var temps = 0; var timer;
    function lancerCompteur(){ temps += 1; if(temps == 900){ document.location.reload(); } }
    function demarrerTemps(){ timer = setInterval("lancerCompteur()", 1000); }
    function arreterTemps(){ clearInterval(timer); }
    $(document).ready(function(){ demarrerTemps(); });
</script>
<!-- End refresh auto -->

<!-- Marqueur XITI/ -->
  

<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({site: '40086'});

tag.page.set({
	name:'ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air',
	level2: 51,
	chapter1: 'etudiant',
	chapter2: 'jeux-video_etudiant',
	chapter3: 'jeux-video_articles'});
tag.customVars.set({
       site:{
         3: '51'
}
});
tag.dispatch();
</script>
<noscript>
<img width="1" height="1" alt="" src="http://logp2.xiti.com/hit.xiti?s=40086&s2=51&p=etudiant::jeux-video_etudiant::jeux-video_articles::ps5-il-a-fait-croire-a-sa-femme-qu-il-s-agissait-d-un-purificateur-d-air&di=&" >
</noscript>
<!-- /Marqueur XITI --><!-- Tag Audipresse -->
<iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1177&idSite=263"></iframe>
<!-- Script special didomi -->
<script type="text/javascript">
window.didomiOnReady = window.didomiOnReady || [];
</script>



    <!-- PIANO CONNExION -->
<script type="text/javascript">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</script>    </body>
</html>
