<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#" >
    <head>
        <title>Success Story : la start-up Styx organise l&#039;entraide entre étudiants - Etudiant entrepreneur - Le Parisien Etudiant</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="outbrain" content="etudiant" />
<meta name="keywords" content="styx students, bons plans étudiant, entrepreneur, matrketing, Success Story : la start-up Styx organise l&#039;entraide entre étudiants, Etudiant entrepreneur, stages-jobs - France" />
<meta name="description" content="La plate-forme de partage de bons plans fédère déjà plus de 10 000 jeunes dans toute la France." />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
		<script src="https://s1.lprs1.fr/assets/js/lib/squid/smarttag.js" data-require="squid/audience"></script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MBTN56D');</script>
        <!-- End Google Tag Manager -->
        <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <script type="text/javascript">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</script>

		<script src="https://code.jquery.com/jquery-1.12.0.min.js"></script>
        <script src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
        <script src="https://s1.lprs1.fr/_assets/js/lib/jquery.cookie.js"></script>
        <script type="text/javascript" src="https://s1.lprs1.fr/_assets/js/script-weborama.js"></script>

        <script type='text/javascript'>
            function getTypeContenu()
            {
                var current_rub = "article";
                if (current_rub === 'homepage' || current_rub === 'homepageetudiant') {
                    current_rub = 'home';
                }

                if (current_rub != 'home' && current_rub != 'article') {
                    current_rub = 'autre';
                }

                return current_rub;
            }


            window.weborama.current_rub = "article";
            window.weborama.partenariat = "";
            window.weborama.articleType = "";
            window.weborama.xtn         = "25";
            window.weborama.rubrique    = "";
            window.weborama.typePage    = "";

            var wamid   = '2861'; /* Wam Account ID */
            var typ     = '1'; /* Event Type default 1 */

            window.weborama.loadScript();
            Wvar.nat = getTypeContenu();
            Wvar.d = 'etudiant';

            //var Wvar = weborama.generateWvar();

            /*
             (function(){
             var w = document.createElement("script");
             w.type = "text/javascript";
             w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.leparisien.min.js?rnd="+new Date().getTime();
             w.async = true;
             var body = document.getElementsByTagName('script')[0];
             body.parentNode.insertBefore(w,body);
             })();*/
        </script>

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="icon" sizes="192x192" href="/favicon_192_LP_etudiant.png"/>
            <link rel="canonical" href="http://etudiant.aujourdhui.fr/etudiant/info/success-story-styx-organise-l-entraide-entre-etudiants.html" />
                  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leparisien.fr/etudiant/etudiant/success-story-styx-organise-l-entraide-entre-etudiants.html">
    
                   
    <link rel="image_src" href="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/6198_success-story-la-start-up-styx-organise-l-entraide-entre-etudiants.jpg" />
    <meta name="thumbnail" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/6198_success-story-la-start-up-styx-organise-l-entraide-entre-etudiants.jpg" />
    
    <script>

        var osys = "";
        if (navigator.userAgent.toLowerCase().indexOf("blackberry") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("iphone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("ipod") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("samsung") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("windows phone") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("android") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("symbian") != -1) {
            osys = "mobile";
        }
        if (navigator.userAgent.toLowerCase().indexOf("webos") != -1) {
            osys = "mobile";
        }
        if (osys == "mobile") {
                
                                    document.location = "http://m.leparisien.fr/etudiant/etudiant/success-story-styx-organise-l-entraide-entre-etudiants.html";
                                }
    </script> 


        
                <link rel="alternate" type="application/rss+xml" title="RSS derniers articles Le Parisien Etudiant " href="http://etudiant.aujourdhui.fr/etudiant/rss/ville/rss.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS Etudiant entrepreneur derniers articles Le Parisien Etudiant" href="http://etudiant.aujourdhui.fr/etudiant/rss/flux/etudiant-entrepreneur/rss.xml" />
        
                <!-- Loader de style -->
        <!--<link type="text/css" media="screen" rel="stylesheet" href="http://www.leparisien.fr/styles/v2012/loaderStyles.php?fichiers=parisien;formulaire-parisien;parisien-header-partenaires;footer;popup;colorbase;blocs300" />-->

        <!-- Styles -->
        <link rel="stylesheet" type="text/css"  media="screen" href="/fonts/font-style.css">

        <!--[if lt IE 8]>
            <link rel="stylesheet" href="http://www.leparisien.fr/styles/v2012/ie-style.css" />
        <![endif]-->
        <!--[if IE 8]>
            <link rel="stylesheet" href="http://www.leparisien.fr/styles/v2012/ie8-style.css" />
        <![endif]--><!--[if lt IE 9]>
            <script src="http://www.leparisien.fr/scripts/v2012/ie-html5.js"></script>
        <![endif]-->
        <style type="text/css">
            /* img, div, span, li, a { behavior: url(/css/iepngfix.htc) } */
        </style>
        <link rel="stylesheet" type="text/css" media="screen" href="/css/main.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jqtransform_auj.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/custom-datepicker.css" />
        <script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/google_adsense.js"></script>
<script type="text/javascript" src="/js/jquery.jqtransform-auj.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.7.3.custom.min.js"></script>
<script type="text/javascript" src="/js/custom-datepicker.js"></script>
<script type="text/javascript" src="/js/fancybox/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.tools.min.js"></script>
                <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
            {lang: 'fr'}
        </script>

        
        <!--OpenGraph data -->
    <meta property="fb:page_id" content="129864811142" />
    <meta property="og:site_name" content="Le Parisien Etudiant" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Success Story : la start-up Styx organise l'entraide entre étudiants" />
    <meta property="og:description" content="La plate-forme de partage de bons plans fédère déjà plus de 10?000 jeunes dans toute la France." />
    <meta property="og:image" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo1/6198_success-story-la-start-up-styx-organise-l-entraide-entre-etudiants.jpg" />
        <meta property="og:image" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo2/6198_success-story-la-start-up-styx-organise-l-entraide-entre-etudiants.jpg" />        
     
      
	<meta property="og:url" content="http://etudiant.aujourdhui.fr/etudiant/info/success-story-styx-organise-l-entraide-entre-etudiants.html" />
    <!--Fin OpenGraph data -->
          
    <!--Twitter Card summary_large_image -->
    <meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@P_etudiant">
	<meta name="twitter:creator" content="@P_etudiant">
    <meta name="twitter:title" content="Success Story : la start-up Styx organise l'entraide entre étudiants" />
    <meta name="twitter:description" content="La plate-forme de partage de bons plans fédère déjà plus de 10?000 jeunes dans toute la France." />    
    <meta name="twitter:image" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/photo2/6198_success-story-la-start-up-styx-organise-l-entraide-entre-etudiants.jpg">
    <!--FIN Twitter Card summary_large_image -->
   


        <!-- script ab testing -->
        <script type="text/javascript" src="//try.abtasty.com/35ceac2e7d765e12fbd0d5fce5dc680f.js"></script>

                <!-- nugg.ad Tag Paris Etudiant -->
        <script type="text/javascript">
            var nugg4Rubicon ="";
            var nuggrid= encodeURIComponent(top.location.href);
            document.write('<scr'+'ipt type=\"text/javascript\" src=\"https://lpm-amaury.nuggad.net/rc?nuggn=1218387167&nuggsid=1407872597&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
        </script>
        <!-- BEGIN Krux Control Tag for "AMA_LeParisien" -->
        <!-- Source: /snippet/controltag?confid=JJ8lqad0&site=AMA_LeParisien&edit=1 -->
        <script class="kxct" data-id="JJ8lqad0" data-timing="async" data-version="1.9" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JJ8lqad0";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script>
        <!-- END Krux Controltag -->
    <!--IDS des pages FB sous controle -->
    <meta property="fb:pages" content="36550584062" />
    <meta property="fb:pages" content="129864811142" />  
    <meta property="fb:pages" content="530470376973142" />
    <meta property="fb:pages" content="36550584062">
    <meta property="fb:pages"  content="226679557460168">
    <meta property="fb:pages" content="1609683362596200">
    <meta property="fb:pages" content="500967166617893">
    <meta property="fb:pages" content="452236368164844">
    <meta property="fb:pages" content="451074498432123">
    <meta property="fb:pages" content="1420858911461296">
    <meta property="fb:pages" content="129864811142">
    <meta property="fb:pages" content="184604437456">
    <meta property="fb:pages" content="608949679187435">
    <meta property="fb:pages" content="1761096314108941">
    <meta property="fb:pages" content="481347101969058">
    <meta property="fb:pages" content="905512109526423">
    <meta property="fb:pages" content="162460327287102">
    <meta property="fb:pages" content="423413051050289">
    <meta property="fb:pages" content="1658440571053015">
    <meta property="fb:pages" content="335202098039">
    <meta property="fb:pages" content="193289844165527">
    <meta property="fb:pages" content="281207011985326">
    <meta property="fb:pages" content="137690306306259">
    <meta property="fb:pages" content="1540860406130232">
    <meta property="fb:pages" content="1413555438950673">
    <meta property="fb:pages" content="530470376973142">
    <meta property="fb:pages" content="402680733117423">
    <meta property="fb:pages" content="240896726305070">
    <meta property="fb:pages" content="146649635367972">
    <meta property="fb:pages" content="1476919822557945">
    <meta property="fb:pages" content="167063880058051">
    <meta property="fb:pages" content="120676098018358">
    <meta property="fb:pages" content="141362982681625">
    <meta property="fb:pages" content="257970334328611">
    <meta property="fb:pages" content="206207842754103">
    <meta property="fb:pages" content="282502458519542">
    <meta property="fb:pages" content="500110836695950">
    <meta property="fb:pages" content="316097835171087">
    <meta property="fb:pages" content="506703919369271">
    <meta property="fb:pages" content="1502899373332538">
    <!--FIN DES IDS des pages FB sous controle -->
    </head>
    <body class="defaut leParisienEtudiant">

    <div id="dfp_interstitiel" class="ads">
	<script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_interstitiel"); });
    </script>
</div>
    <!-- Pub interstitiel -->

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBTN56D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(e,t,n){var r,i=e.getElementsByTagName(t)[0];if(e.getElementById(n)){return}r=e.createElement(t);r.id=n;r.src="//connect.facebook.net/fr_FR/all.js#xfbml=1";i.parentNode.insertBefore(r,i)})(document,"script","facebook-jssdk")</script>
<!-- top cookie -->
<div id="topCookie" class="topCookie header">
    <i class="icon-Close-16 btn"></i>
    <p>En poursuivant votre navigation, vous acceptez l’utilisation de Cookies ou traceurs pour améliorer et personnaliser votre expérience, réaliser des statistiques d’audiences, vous proposer des produits et services ciblés et adaptés à vos centres d’intérêt et vous offrir des fonctionnalités relatives aux réseaux sociaux. <a href="http://www.leparisien.fr/cookies/">En savoir plus</a></p>
    <script type="text/javascript">
        $(document).ready(function(){
            if($.cookie('topCookie')){
                $("#topCookie").hide();
                $("body").removeClass("cookieShow");
            }else{
                $("#topCookie .btn").click(function(){
                    var today = new Date(), expires = new Date();
                    expires.setTime(today.getTime() + (365*24*60*60*1000)); // 30 jours en millisecondes
                    document.cookie = 'topCookie='+encodeURIComponent(1)+'; expires='+ expires.toGMTString()+'; path=/'
                    $(this).parents("#topCookie").hide();
                    $("body").removeClass("cookieShow");
                });
                $("#topCookie").show();
                $("body").addClass("cookieShow");
            }
        });
    </script>
</div>
<!-- NOUVEAU Header -->
<link rel="stylesheet" href="https://s1.lprs1.fr/assets/css/pages/header_external.css?bust=4" />
<header class="header container-fluid " data-require="modules/header">
  <div class="table header__table">
    <!-- TOP GAUCHE -->
    <div class="header__top cell">
      <div class="header__top-link-container collapse1000"><a href="http://www.leparisien.fr/" class="header__top-link">Le Parisien</a>
      <a href="http://www.leparisien.fr/laparisienne/" class="header__top-link">La Parisienne</a>
      <a href="http://www.leparisien.fr/economie/" class="header__top-link">Le Parisien éco</a></div>
    </div>
    <!-- TOP CENTER -->
    <div class="header__top header__top_logo cell"><a href="http://etudiant.aujourdhui.fr"><img class="header__logo" src="/images/LeParisien_Etudiant.svg" /></a></div>
<!-- TOP RIGHT -->
<div class="header__top cell"><form method="get" action="http://etudiant.aujourdhui.fr/etudiant/recherche.html" target="_top" style="margin-right:10px;" ><input type="hidden" name="cx" value="partner-pub-4612341336651467:p6ti5jodkdb" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
            <input type="text" name="q" size="10" maxlength="15" value="Recherche"  style="border:#00283C solid 2px; border-radius: 4px; color:#CCCCCC; line-height:20px;padding-left:3px;" onclick="this.value=''" ></input></form><a href="http://connect.leparisien.fr/newsletters" data-tooltip="Newsletter" data-tooltip-classes="tooltip_grey" target="_blank" class="header__icon-menu icon icon_medium icon-Enveloppe-24 icon-24"></a><a href="http://www.kiosque.leparisien.fr/etudiant/" target="_blank" data-tooltip="Mes journaux" data-tooltip-classes="tooltip_grey" class="header__icon-menu header__icon-menu_newspaper icon icon_medium icon-Newspaper-32 icon-32"></a>
<a href="http://connect.leparisien.fr" target="_blank" data-tooltip="Compte" data-tooltip-classes="tooltip_grey" class="header__icon-menu header__icon-disconnect icon icon_medium icon-Avatar-24 icon-24 collapse-connected"></a></div>
</div>
</header>
<div id="outer-main" style="width:100%;"  class="largeurpage" >
<!-- Position de la pub -->
<div class="position-pub top top largeurpage" style="display : table; margin : 0 auto;text-align: center;">
    <div id="dfp_banniere-haute" class="ads">
	<script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-haute"); });
    </script>
</div>
</div>

<!-- menu secondaire -->
<div id="menuSecondaire" class="largeurpage" style="background-color:#FFF; padding: 10px; display : table; margin : 0 auto; width:978px;">
    <div class="navtag__tags-container">
  <nav class="navtag__tags navtag__tags-cell">
    <div class="navtag__tags_inherit"><a href="http://etudiant.aujourdhui.fr/etudiant/" class="tag tag_small" >Accueil</a><a href="/etudiant/orientation.html"  class="tag tag_small">Orientation</a><a href="/etudiant/jobs-stages/emploi.html" class="tag tag_small">Jobs/Stages</a><a href="/etudiant/se-loger/logement.html" class="tag tag_small">Se loger</a><a title="Sortir à France" class="tag tag_small" href="/etudiant/sortir.html">Agenda/Sortir</a><a href="http://forum.aujourdhui.fr/" class="tag tag_small">Forums</a></div>
  </nav>
  <nav class="navtag__tags navtag__tags-cell navtag__tags_services">         <a href="http://etudiant.aujourdhui.fr/etudiant/orientation/4l-trophy.html" title="Actu du 4L Trophy" style="color:#FFFFFF" class="tag tag_small tag_blue" >4L Trophy</a><a href="/etudiant/sortir/soiree-reveillon-nouvel-an.html" title="reveillon 2019" style="color:#FFFFFF" class="tag tag_small tag_blue" >Réveillon</a><a href="http://www.parisetudiant.com/etudiant/orientation/metiers.html" title="Guide métiers" style="color:#FFFFFF" class="tag tag_small tag_blue" >Métiers</a>        </nav>
</div>
    </div>
<!-- /NOUVEAU Header -->

<!-- conteneurGlobal -->
<div id="contenerGlobal"><div id="contenerLeft">
            <p id="fil-ariane">
            <a href="http://etudiant.aujourdhui.fr">Accueil</a>                        > <a href="/etudiant/jobs-stages/emploi.html">Jobs / Stages</a> 
             > <a href="/etudiant/job-stage/etudiant-entrepreneur.html">Etudiant entrepreneur</a>  > Success Story : la start-up Styx organise...</p>
        <p class="rubriques" >Jobs/Stages</p>
          <div class="onglets">
      <ul class="red">
        

                  

                          
              <li id="jobs-stage" >
                  <img src="/images/moteur-as_bgred-li-left.png" alt="" class="left"/>
                                                      <a href="/etudiant/jobs-stages/emploi.html">Petites Annonces</a>                  <img src="/images/moteur-as_bgred-li-right.png" alt="" class="right"/>
              </li>
                  

                          
              <li id="exemple-de-cv" >
                  <img src="/images/moteur-as_bgred-li-left.png" alt="" class="left"/>
                                                      <a href="/etudiant/info/exemple-de-cv.html">Exemple CV</a>                  <img src="/images/moteur-as_bgred-li-right.png" alt="" class="right"/>
              </li>
                  

                          
              <li id="lettres-de-motivation" >
                  <img src="/images/moteur-as_bgred-li-left.png" alt="" class="left"/>
                                                      <a href="/etudiant/job-stage/lettres-de-motivation.html">Lettre de motivation</a>                  <img src="/images/moteur-as_bgred-li-right.png" alt="" class="right"/>
              </li>
                  

                          
              <li id="rapport-de-stage" >
                  <img src="/images/moteur-as_bgred-li-left.png" alt="" class="left"/>
                                                      <a href="/etudiant/job-stage/rapport-de-stage.html">Rapport de stage</a>                  <img src="/images/moteur-as_bgred-li-right.png" alt="" class="right"/>
              </li>
                  

                          
              <li id="tests" >
                  <img src="/images/moteur-as_bgred-li-left.png" alt="" class="left"/>
                                                      <a href="/etudiant/emploi/tests.html?slug=tests">Tests</a>                  <img src="/images/moteur-as_bgred-li-right.png" alt="" class="right"/>
              </li>
                     
      </ul>
  </div>


    <div class="borderBlueLR" style="border-bottom:0;" itemscope itemtype="http://schema.org/NewsArticle" >
    <div align="right" > 
            <iframe src="http://www.facebook.com/plugins/like.php?app_id=255564664468927&amp;href=http%3A%2F%2Fwww.facebook.com%2Fleparisien.etudiant&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe> <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=P_etudiant" style="width:230px; height:20px;"></iframe>
            <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div>
        <h1 itemprop="Headline" >Success Story : la start-up Styx organise l&#039;entraide entre étudiants</h1>
            <h2 itemprop="alternativeHeadline">La plate-forme de partage de bons plans fédère déjà plus de 10 000 jeunes dans toute la France.</h2>            <div id="snli1" style="margin-top:15px;" ></div>
        <div class="complements" style="width:250px;" >
                            <img alt="stages-jobs etudiant-entrepreneur Success Story : la start-up Styx organise l'entraide entre étudiants La plate-forme de partage de bons plans fédère déjà plus de 10 000 jeunes dans toute la France. styx students, bons plans étudiant, entrepreneur, matrketing" title="stages-jobs etudiant-entrepreneur Success Story : la start-up Styx organise l'entraide entre étudiants La plate-forme de partage de bons plans fédère déjà plus de 10 000 jeunes dans toute la France. styx students, bons plans étudiant, entrepreneur, matrketing" src="/uploads/assets/articles/photo1/6198_success-story-la-start-up-styx-organise-l-entraide-entre-etudiants.jpg" />                 
				<p class="articlelegende">Fabien, Rafael et Dimitri ont fondé Styx lorsqu’ils étaient eux-mêmes étudiants, en Master Marketing à l’IAE d’Orléans (Loiret).</p> 
                                                        <p class="consultezAussi" >Consultez aussi :</p>
                <ul style="display: block; padding-left: 15px;list-style: outside circle ;">
                    <li style="line-height:18px; list-style-type: decimal;" ><a href="etudiant-entrepreneur-comment-creer-sa-boite-quand-on-est-etudiant.html" style="text-decoration:underline; padding-left:0;" title="Etudiant entrepreneur : ne cherchez plus un emploi, créez-le !">Etudiant entrepreneur : ne cherchez plus un emploi, créez-le !</a></li>                                                                <div style="text-align: center;margin-top:7px;" ><a href="/etudiant/job-stage/etudiant-entrepreneur.html" style="text-decoration: underline; font-weight: bold; color:#1EA0E6">Retour au dossier Etudiant entrepreneur</a></div>
                                </ul>
        </div>

        <p class="description" itemprop="articleBody"><strong>L’aventure Styx débute en 2016 alors que ses trois fondateurs sont encore étudiants.</strong> <br />
L’un d’eux, Fabien Clouet, en raconte la genèse : « Rafael De Oliveira, Dimitri Marié et moi-même étions en <strong>Master Marketing à l’IAE d’Orléans </strong>(Loiret), tous les trois désireux de nous lancer dans la création d’entreprise. L’idée a vite germé : mettre en place une application pour améliorer le quotidien des étudiants, en nous basant d’abord sur notre propre expérience ».<br />
<br />
Le trio s’affaire alors à créer ce projet en parallèle de la fin de ses études. Début 2016, <a href="https://styx-students.com/"><u>la plate-forme Styx voit le jour</u></a> sous forme d’un « espace d’entraide géolocalisé entre étudiants »;. Une application compatible iOS et Android, que les entrepreneurs ne cessent depuis de développer.<br />
<br />
Les services de Styx Students se déclinent désormais en quatre thématiques : « Du partage entre étudiants (de matériel notamment), des bons plans (réductions pour les spectacles ou les salles de sport par exemple), un agenda d’événements (concerts, salons, etc.) et une rubrique consacrée aux jobs étudiants, amenée à croître rapidement. »<br />
<br />
<h2>« Le business model est bon, reste à accroître le nombre d’utilisateurs »</h2><br />
<br />
Le but : améliorer la vie des étudiants, dont 10 000 d’entre eux utilisent déjà l’application. « Un chiffre en constante augmentation », constate Fabien Clouet, satisfait de l’évolution de cette jeune entreprise installée au<strong> Lab’O à Orléans</strong>, un des plus grands incubateurs numériques de start-up de France.<br />
<br />
À l’heure actuelle, Styx compte déjà un effectif approchant la dizaine de salariés (développeurs, commerciaux, spécialistes de la vidéo, en plus des trois associés, âgés entre 26 et 28 ans), un chiffre qui, lui aussi, est amené à évoluer rapidement.<br />
<br />
L’année 2017 devrait permettre de dégager un premier chiffre d’affaires significatif, avec des revenus essentiellement liés aux entreprises utilisatrices proposant des emplois via l’application, avant d’espérer dégager de vrais revenus à l’horizon 2018.<br />
<br />
« Le business model est bon, reste à accroître le nombre d’utilisateurs et d’entreprises partenaires », conclut Fabien Clouet.<br />
<br />
<meta itemprop="thumbnailUrl" content="http://etudiant.aujourdhui.fr/uploads/assets/articles/vignette/6198_success-story-la-start-up-styx-organise-l-entraide-entre-etudiants.jpg" /><meta itemprop="dateModified" content="2017-09-18 11:20:00" /><meta itemprop="datePublished" content="2017-09-18 10:55:00" /></p>
            <br /><img src="/images/forums-bulles-2.gif" align="absmiddle" /> <a href="http://forum.aujourdhui.fr/posting.php?mode=post&f=5&sujet=Success+Story+%3A+la+start-up+Styx+organise+l%26%23039%3Bentraide+entre+%C3%A9tudiants&msgf=&msgf=+%0AR%C3%A9action sur la page : %0Ahttp://etudiant.aujourdhui.fr/etudiant/info/success-story-styx-organise-l-entraide-entre-etudiants.html" style="text-decoration:underline">Réagir sur le Forum Job étudiant / stage / emploi</a>
        <div class="baseline">
                        <div class="publiedBy"><img src="http://s1.lprs1.fr/images/avatars/205585.jpeg" width="46" alt="Le Parisien"/><p><a href="/etudiant/ecrivez-nous.html?object=question-contenu&refid=article-6198&referer=http://etudiant.aujourdhui.fr/etudiant/info/success-story-styx-organise-l-entraide-entre-etudiants.html" rel="nofollow">Le Parisien</a><br/><span >18.09.2017</span></p></div>                            <a href="/etudiant/job-stage/etudiant-entrepreneur.html" style="text-decoration: underline; font-weight: bold; color:#1EA0E6">Retour au dossier Etudiant entrepreneur</a>
                <br>Etudiant entrepreneur : Success Story : la start-up Styx organise l&#039;entraide entre étudiants <br />
            <a href="/etudiant/info/success-story-styx-organise-l-entraide-entre-etudiants/imprimer.html" class="print" >Imprimer</a>

        </div>
        <br class="clear"/>
        <div id="snli2" style="margin-top:15px;" ></div>
    </div>
<div class="OUTBRAIN" data-src="http://etudiant.aujourdhui.fr/etudiant/info/success-story-styx-organise-l-entraide-entre-etudiants.html" data-widget-id="AR_3" data-ob-template="leparisienetudiant" ></div><div class="OUTBRAIN" data-src="http://etudiant.aujourdhui.fr/etudiant/info/success-story-styx-organise-l-entraide-entre-etudiants.html" data-widget-id="AR_5" data-ob-template="leparisienetudiant" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    <div class="contribuer bloc-650">
        <img src="/images/encoche.png" class="encoche"/>
<div class="participer">
<h2 class="reagir" style="padding-top:10px;">Commentaires / Réactions</h2>
       <form method="get" action="http://forum.aujourdhui.fr/posting.php?mode=post&f=5&sujet=Success+Story+%3A+la+start-up+Styx+organise+l%26%23039%3Bentraide+entre+%C3%A9tudiants"><input type="hidden" name="mode" value="post" /><input type="hidden" name="f" value="5" /><input type="hidden" name="sujet" value="Success Story : la start-up Styx organise l&#039;entraide entre étudiants" /><textarea style="width:550px; padding:5px;" name="msgf" id="msgf" onclick="javascript:document.getElementById('sub').style.display='block';setAttribute('rows','8')"> 
Votre réaction sur la page : 
http://etudiant.aujourdhui.fr/etudiant/info/success-story-styx-organise-l-entraide-entre-etudiants.html</textarea><input type="submit" id="sub" style="border:#FFF 2px solid ; padding:2px; margin:5px 0px; height:25px; display:none;" value=" - Réagir - "> </form>  <p class="comments"><img src="/images/forums-bulles-2.gif" align="absmiddle" /> <a href="http://forum.aujourdhui.fr/posting.php?mode=post&f=5&sujet=Success+Story+%3A+la+start-up+Styx+organise+l%26%23039%3Bentraide+entre+%C3%A9tudiants&msgf=&msgf=+%0AR%C3%A9action sur la page : %0Ahttp://etudiant.aujourdhui.fr/etudiant/info/success-story-styx-organise-l-entraide-entre-etudiants.html" style="text-decoration:underline">Réagir sur cet article via un commentaire dans notre forum</a></p>
   </div>
        <div class="clear"></div>
        &nbsp;
    </div>
<h2 class="h1rubriques" style="margin-top:20px;">Etudiant entrepreneur :  consultez aussi...</h2>
<div class="bloc-650">
	<div class="orientation" style="background: none repeat scroll 0% 0% transparent; padding-top:1px ">
    				  <div class="description ">
  <a href="/etudiant/info/entreprenariat-80-etudiants-passent-la-nuit-a-innover.html" title="Entreprenariat : 80 étudiants passent la nuit à innover" ><img alt="Entreprenariat : 80 étudiants passent la nuit à innover" title="Entreprenariat : 80 étudiants passent la nuit à innover" width="100" height="100" src="/uploads/assets/articles/vignette/9846_entreprenariat-80-etudiants-passent-la-nuit-a-innover.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/entreprenariat-80-etudiants-passent-la-nuit-a-innover.html">Entreprenariat : 80 étudiants passent la nuit à innover</a></h3>
    <p>Résultat du  concours « Une nuit pour entreprendre » de l&#039;École nationale des Ponts et chaussées (ENPC)  à Champs-sur-Marne </p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/temoignage-de-guillaume-fourdinier.html" title="Etudiant entrepreneur. Témoignage de Guillaume Fourdinier" ><img alt="Etudiant entrepreneur. Témoignage de Guillaume Fourdinier" title="Etudiant entrepreneur. Témoignage de Guillaume Fourdinier" width="100" height="100" src="/uploads/assets/articles/vignette/8472_temoignage-de-guillaume-fourdinier.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/temoignage-de-guillaume-fourdinier.html">Etudiant entrepreneur. Témoignage de Guillaume Fourdinier</a></h3>
    <p>Guillaume Fourdinier, ancien élève à l&#039;Iéseg et fondateur de Agricool</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/ecoles-de-commerce-deja-patrons-les-etudiants-a-fond-dans-la-creation-d-entreprise.html" title="Ecoles de commerce : déjà patrons, les étudiants à fond dans la création d&#039;entreprise" ><img alt="Ecoles de commerce : déjà patrons, les étudiants à fond dans la création d'entreprise" title="Ecoles de commerce : déjà patrons, les étudiants à fond dans la création d'entreprise" width="100" height="100" src="/uploads/assets/articles/vignette/8382_ecoles-de-commerce-deja-patrons-les-etudiants-a-fond-dans-la-creation-d-entreprise.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/ecoles-de-commerce-deja-patrons-les-etudiants-a-fond-dans-la-creation-d-entreprise.html">Ecoles de commerce : déjà patrons, les étudiants à fond dans la création d&#039;entreprise</a></h3>
    <p>Ils terminent leurs études ou sont tout juste diplômés et ont un point commun : ils n’ont pas résisté à l’envie de monter leur boîte.</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/classement-des-ecoles-de-commerce-le-top-10-relations-entreprises.html" title="Classement des Ecoles de Commerce : le Top 10 relations entreprises" ><img alt="Classement des Ecoles de Commerce : le Top 10 relations entreprises" title="Classement des Ecoles de Commerce : le Top 10 relations entreprises" width="100" height="100" src="/uploads/assets/articles/vignette/8442_classement-des-ecoles-de-commerce-le-top-10-relations-entreprises.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/classement-des-ecoles-de-commerce-le-top-10-relations-entreprises.html">Classement des Ecoles de Commerce : le Top 10 relations entreprises</a></h3>
    <p>Palmarès des Ecoles de Commerce du Parisien : le top 10 des écoles de commerce en terme de relations entreprises (alternants, entreprenariat...)</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/concours-gagnez-votre-billet-pour-viva-technology-paris.html" title="Gagnez votre billet pour Viva Technology Paris !" ><img alt="Gagnez votre billet pour Viva Technology Paris !" title="Gagnez votre billet pour Viva Technology Paris !" width="100" height="100" src="/uploads/assets/articles/vignette/5202_gagnez-votre-billet-pour-viva-technology-paris.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/concours-gagnez-votre-billet-pour-viva-technology-paris.html">Gagnez votre billet pour Viva Technology Paris !</a></h3>
    <p>Le Parisien Etudiant vous invite au plus grand rendez-vous de l&#039;innovation et des startups. Tentez de gagner votre place pour la journée grand public, samedi 26 mai à Paris Expo Porte de Versailles !</p>
  </div>
</div>				  <div class="description ">
  <a href="/etudiant/info/bachelors-et-entrepreneuriat-devenir-son-propre-patron.html" title="Bachelors et entrepreneuriat. Devenir son propre patron" ><img alt="Bachelors et entrepreneuriat. Devenir son propre patron" title="Bachelors et entrepreneuriat. Devenir son propre patron" width="100" height="100" src="/uploads/assets/articles/vignette/7758_bachelors-et-entrepreneuriat-devenir-son-propre-patron.jpg" /></a>   <div class="ct">
       <h3><a href="/etudiant/info/bachelors-et-entrepreneuriat-devenir-son-propre-patron.html">Bachelors et entrepreneuriat. Devenir son propre patron</a></h3>
    <p>Créativité. Monter sa boîte pendant ses études : le rêve est à la portée de (presque) tous les élèves de bachelors qui ont une bonne idée.</p>
  </div>
</div>			</div>
</div></div>
<div id="contenerRight">
    <!-- Pub 300 -->
<div class="pub300">
	<div id="dfp_pave-1" class="ads">
	<script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-1"); });
    </script>
</div>
</div>
        <!-- PROMO Etablissement Premium Sponso -->
<div class="bloc-aide">
  <p class="titre">Ecoles &agrave; la Une</p>
  <p>Coup de projecteur sur...</p>
  <img src="/images/encoche_grise.gif" class="encoche" alt="encoche">
  <div class="LienBlocAides">
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/cfa-codis.html">
        <img src="/uploads/assets/etablissements/logo/7296_cfa-codis.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >CFA Codis</a><br />
        Depuis 1991, le CFA CODIS développe son expertise apprentissage de la filière...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://www.parisetudiant.com/etudiant/orientation/formations/ecole-superieure-des-systemes-de-management.html">
        <img src="/uploads/assets/etablissements/logo/6129_ecole-superieure-des-systemes-de-management.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >ESSYM - Ecole Supérieure des Systèmes de Management</a><br />
        L’ESSYM, École Supérieure des SYstèmes de Management, est une école de la...        <br />
        <div class="clear"></div>
                 <a style="color: #B40028; font-weight: bold; text-decoration: underline;" href="http://lyon.aujourdhui.fr/etudiant/orientation/formations/ecole-ipi-lyon-ecole-d-informatique.html">
        <img src="/uploads/assets/etablissements/logo/7434_lyon-ecole-d-informatique.jpg" align=left style="border: 1px solid #DDDDDD; margin-right:10px; margin-top:4px;" >IPI - Lyon - Ecole d&#039;informatique</a><br />
        IPI Lyon vous accueille au sein du CAMPUS HEP Lyon – René Cassin, situé à...        <br />
        <div class="clear"></div>
        </div>
</div>
<div class="clear"></div>
    
        <div class="bloc-300">
    <div id="bloc-search-formations">
        <img src="/images/encoche.png" class="encoche" alt="" />
        <p>ANNUAIRE FORMATIONS</p>
        <form id="searchform" class="jqtransform" action="/etudiant/recherche/orientation.html" name="">
            <div class="rowElem">
                <span class="label">Mots clés</span>
                <input type="text" class="keywords" value="" name="filter[keyword]"/>
            </div>

            
            <div class="rowElem">
                <span class="label">Domaine de formation</span>
                <select name="filter[domaine]">
                    <option value=""> </option>
                                            <option value="economie-finance-banque-comptabilite">Economie / Finance / Banque / Comptabilité</option>
                                            <option value="marketing-communication">Marketing / Communication</option>
                                            <option value="droit">Droit / Sciences Politiques</option>
                                            <option value="gestion-management">Commerce / Gestion / Management</option>
                                            <option value="arts-audiovisuel-design">Arts / Audiovisuel / Design</option>
                                            <option value="sport">Sport</option>
                                            <option value="batiment-tp-architecture-urbanisme">Batîment TP / Architecture / Urbanisme</option>
                                            <option value="informatique-ntic">Informatique / Numérique</option>
                                            <option value="lettres-et-langues-philo">Socio / Psycho / Philo / Lettres - Langues</option>
                                            <option value="logistique-transport">Logistique / Transport</option>
                                            <option value="sante">Médecine / Santé</option>
                                            <option value="tourisme-hotellerie-restauration">Tourisme / Hôtellerie / Restauration</option>
                                            <option value="sciences-technologies">Ingénieurs - Sciences et Technologies</option>
                                            <option value="mode-beaute">Mode / Beauté / Coiffure</option>
                                            <option value="agriculture-environnement">Agriculture / Environnement</option>
                                            <option value="defense-fonction-publique">Défense / Fonction Publique</option>
                                            <option value="social-enseignement">Social / Enseignement</option>
                                            <option value="ecole-journalisme">Journalisme</option>
                                    </select>
            </div>

            <input type="submit" class="submit" name="" value="" />
            <br class="clear"/>
        </form>
        <script type="text/javascript">
    
            jQuery('#searchform.jqtransform').jqTransform();
        </script>
        <br class="clear"/>
    </div>
</div>        <!-- Zapping flyers -->
    <div class="bloc-300">
        <p class="titre"><a href="/etudiant/sortir.html" title="sortir" style=" font-weight:bold;" >ZAPPING FLYERS</a></p>
        <div id="flyer">
            <a href="#" class="prevBtn"><img src="/images/slide-arrow-left.png" alt="" /></a>
            <div class="slider">
                <ul>
                    <li><a href="/etudiant/sortie/the-funk-phenomena.html"  title="The funk phénomena"><img alt="affiche The funk phénomena" title="affiche The funk phénomena" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1869738_the-funk-phenomena_181938.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/the-funk-phenomena.html">The funk phénomena</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/les-etoiles.html">Etoiles - 75010</a></div></li><li><a href="/etudiant/sortie/vivaldi-les-4-saisons-noel-sacres-populaires-sanctuaire-saint-bonaventure-lyon-02.html"  title="VIVALDI : LES 4 SAISONS - NOEL SACRES & POPULAIRES"><img alt="affiche VIVALDI : LES 4 SAISONS - NOEL SACRES & POPULAIRES" title="affiche VIVALDI : LES 4 SAISONS - NOEL SACRES & POPULAIRES" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1869072_vivaldi-les-4-saisons-noel-sacres-populaires-sanctuaire-saint-bonaventure-lyon-02.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/vivaldi-les-4-saisons-noel-sacres-populaires-sanctuaire-saint-bonaventure-lyon-02.html">VIVALDI : LES 4 SAISONS - N...</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/sanctuaire-saint-bonaventure.html">Sanctuaire Saint Bonaventure - 69002</a></div></li><li><a href="/etudiant/sortie/2018-12-28-hydropathes-records-wild-party-paris-18e-arrondissement.html"  title="Hydropathes Records WILD PARTY"><img alt="affiche Hydropathes Records WILD PARTY" title="affiche Hydropathes Records WILD PARTY" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1865496_2018-12-28-hydropathes-records-wild-party-paris-18e-arrondissement.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/2018-12-28-hydropathes-records-wild-party-paris-18e-arrondissement.html">Hydropathes Records WILD PARTY</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/la-station-gare-des-mines-paris-18e-arrondissement.html">La Station - Gare des Mines - 75018</a></div></li><li><a href="/etudiant/sortie/2018-12-28-pump-up-vers-le-retrofutur-paris.html"  title="Pump Up vers le rétrofutur"><img alt="affiche Pump Up vers le rétrofutur" title="affiche Pump Up vers le rétrofutur" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1865508_2018-12-28-pump-up-vers-le-retrofutur-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/2018-12-28-pump-up-vers-le-retrofutur-paris.html">Pump Up vers le rétrofutur</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/international.html">International - 75011</a></div></li><li><a href="/etudiant/sortie/nice-lyon-synerglace-ligue-magnus-patinoire-jean-bouin-nice-nice.html"  title="NICE / LYON - SYNERGLACE LIGUE MAGNUS"><img alt="affiche NICE / LYON - SYNERGLACE LIGUE MAGNUS" title="affiche NICE / LYON - SYNERGLACE LIGUE MAGNUS" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1868748_nice-lyon-synerglace-ligue-magnus-patinoire-jean-bouin-nice-nice.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/nice-lyon-synerglace-ligue-magnus-patinoire-jean-bouin-nice-nice.html">NICE / LYON - SYNERGLACE LI...</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/patinoire-jean-bouin-nice.html">PATINOIRE JEAN BOUIN - 06000</a></div></li><li><a href="/etudiant/sortie/fiesta-latina-sans-frontieres-sonora-de-luchar-4-ans-1.html"  title="Fiesta Latina Sans Frontières - Sonora de Luchar 4 ans!"><img alt="affiche Fiesta Latina Sans Frontières - Sonora de Luchar 4 ans!" title="affiche Fiesta Latina Sans Frontières - Sonora de Luchar 4 ans!" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1855572_fiesta-latina-sans-frontieres-sonora-de-luchar-4-ans-1_164957.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/fiesta-latina-sans-frontieres-sonora-de-luchar-4-ans-1.html">Fiesta Latina Sans Frontièr...</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/le-chinois.html">CHINOIS - 93100</a></div></li><li><a href="/etudiant/sortie/amazing-4.html"  title="Amazing"><img alt="affiche Amazing" title="affiche Amazing" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1855596_amazing-4_171431.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/amazing-4.html">Amazing</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/mix-club.html">MIX CLUB - 75015</a></div></li><li><a href="/etudiant/sortie/les-celebres-gospels-spirituals-gospel-for-all-eglise-sainte-bernadette-1-annecy.html"  title="LES CELEBRES GOSPELS & SPIRITUALS - GOSPEL FOR ALL"><img alt="affiche LES CELEBRES GOSPELS & SPIRITUALS - GOSPEL FOR ALL" title="affiche LES CELEBRES GOSPELS & SPIRITUALS - GOSPEL FOR ALL" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1854906_les-celebres-gospels-spirituals-gospel-for-all-eglise-sainte-bernadette-1-annecy.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/les-celebres-gospels-spirituals-gospel-for-all-eglise-sainte-bernadette-1-annecy.html">LES CELEBRES GOSPELS & SPIR...</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/eglise-sainte-bernadette-1.html">EGLISE SAINTE BERNADETTE - 74000</a></div></li><li><a href="/etudiant/sortie/michael-hirsch-pourquoi-theatre-de-l-oeuvre-paris.html"  title="MICHAEL HIRSCH - POURQUOI"><img alt="affiche MICHAEL HIRSCH - POURQUOI" title="affiche MICHAEL HIRSCH - POURQUOI" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1823700_michael-hirsch-pourquoi-theatre-de-l-oeuvre-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/michael-hirsch-pourquoi-theatre-de-l-oeuvre-paris.html">MICHAEL HIRSCH - POURQUOI</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/theatre-de-l-oeuvre.html">Théâtre de l&#039;Oeuvre - 75009</a></div></li><li><a href="/etudiant/sortie/hors-piste-la-comedie-de-toulouse-toulouse-toulouse-2.html"  title="HORS PISTE"><img alt="affiche HORS PISTE" title="affiche HORS PISTE" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/10/1813428_hors-piste-la-comedie-de-toulouse-toulouse-toulouse-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/hors-piste-la-comedie-de-toulouse-toulouse-toulouse-2.html">HORS PISTE</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/la-comedie-de-toulouse-toulouse.html">COMEDIE de Toulouse - 31000</a></div></li><li><a href="/etudiant/sortie/2018-12-28-shadow-odissey-x-glazart-damnation-hill-paris.html"  title="Shadow Odissey x Glazart - Damnation Hill"><img alt="affiche Shadow Odissey x Glazart - Damnation Hill" title="affiche Shadow Odissey x Glazart - Damnation Hill" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1858464_2018-12-28-shadow-odissey-x-glazart-damnation-hill-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/2018-12-28-shadow-odissey-x-glazart-damnation-hill-paris.html">Shadow Odissey x Glazart - ...</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/glazart.html">Glazart  - 75019</a></div></li><li><a href="/etudiant/sortie/history-of-hip-hop-avec-cut-killer.html"  title="History of Hip-hop avec Cut Killer "><img alt="affiche History of Hip-hop avec Cut Killer " title="affiche History of Hip-hop avec Cut Killer " width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1869720_history-of-hip-hop-avec-cut-killer.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/history-of-hip-hop-avec-cut-killer.html">History of Hip-hop avec Cut...</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/nouveau-chalet-du-lac.html">Nouveau Chalet du lac - 75012</a></div></li><li><a href="/etudiant/sortie/2018-12-28-concrete-jonas-kopp-rod-kmyle-live-rachel-lyn-paris.html"  title="Concrete: Jonas Kopp, ROD, Kmyle Live, Rachel Lyn"><img alt="affiche Concrete: Jonas Kopp, ROD, Kmyle Live, Rachel Lyn" title="affiche Concrete: Jonas Kopp, ROD, Kmyle Live, Rachel Lyn" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1835400_2018-12-28-concrete-jonas-kopp-rod-kmyle-live-rachel-lyn-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/2018-12-28-concrete-jonas-kopp-rod-kmyle-live-rachel-lyn-paris.html">Concrete: Jonas Kopp, ROD, ...</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/concrete.html">Concrete - 75012</a></div></li><li><a href="/etudiant/sortie/2018-12-28-back-to-the-80s-supersonic-paris.html"  title="Back To The 80s // Supersonic"><img alt="affiche Back To The 80s // Supersonic" title="affiche Back To The 80s // Supersonic" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1835436_2018-12-28-back-to-the-80s-supersonic-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/2018-12-28-back-to-the-80s-supersonic-paris.html">Back To The 80s // Supersonic</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/supersonic-club.html">Supersonic - 75012</a></div></li><li><a href="/etudiant/sortie/festival-nuits-blanches-cabaret-vauban-brest.html"  title="FESTIVAL NUITS BLANCHES"><img alt="affiche FESTIVAL NUITS BLANCHES" title="affiche FESTIVAL NUITS BLANCHES" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1793652_festival-nuits-blanches-cabaret-vauban-brest.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/festival-nuits-blanches-cabaret-vauban-brest.html">FESTIVAL NUITS BLANCHES</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/cabaret-vauban.html">CABARET VAUBAN - 29200</a></div></li><li><a href="/etudiant/sortie/l-opera-polaire.html"  title="L&#039;Opéra polaire"><img alt="affiche L&#039;Opéra polaire" title="affiche L&#039;Opéra polaire" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1747542_l-opera-polaire_163603.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/l-opera-polaire.html">L&#039;Opéra polaire</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/theatre-bonne-garde-nantes.html">Ciné-Théâtre Bonne Garde - 44200</a></div></li><li><a href="/etudiant/sortie/le-pere-noel-est-une-ordure-de-la-troupe-du-splendid-2.html"  title="Le Père Noël est une ordure, de la troupe du Splendid"><img alt="affiche Le Père Noël est une ordure, de la troupe du Splendid" title="affiche Le Père Noël est une ordure, de la troupe du Splendid" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1830990_le-pere-noel-est-une-ordure-de-la-troupe-du-splendid-2_150435.jpg" /></a><div><a class="genre" href="/etudiant/sortir/divers.html">Divers</a><a class="artiste" href="/etudiant/sortie/le-pere-noel-est-une-ordure-de-la-troupe-du-splendid-2.html">Le Père Noël est une ordure...</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/theatre-l-alphabet-nice.html">Théâtre l&#039;Alphabet - 06000</a></div></li><li><a href="/etudiant/sortie/le-noel-des-animaux-theatre-darius-milhaud-paris-19.html"  title="LE NOEL DES ANIMAUX"><img alt="affiche LE NOEL DES ANIMAUX" title="affiche LE NOEL DES ANIMAUX" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1826544_le-noel-des-animaux-theatre-darius-milhaud-paris-19.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/le-noel-des-animaux-theatre-darius-milhaud-paris-19.html">LE NOEL DES ANIMAUX</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/theatre-darius-milhaud.html">Théâtre Darius Milhaud - 75019</a></div></li><li><a href="/etudiant/sortie/bolero-de-ravel-eglise-de-la-madeleine-1-paris-08.html"  title="Boléro de Ravel / 9ème de Beethoven"><img alt="affiche Boléro de Ravel / 9ème de Beethoven" title="affiche Boléro de Ravel / 9ème de Beethoven" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1768656_bolero-de-ravel-9eme-de-beethoven_164245.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/bolero-de-ravel-eglise-de-la-madeleine-1-paris-08.html">Boléro de Ravel / 9ème de B...</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/eglise-de-la-madeleine-1.html">Église de La Madeleine - 75008</a></div></li><li><a href="/etudiant/sortie/cecile-berland-dans-en-pleine-mere-theatre-comedie-solferino-lille-3.html"  title="CECILE BERLAND - DANS EN PLEINE MERE"><img alt="affiche CECILE BERLAND - DANS EN PLEINE MERE" title="affiche CECILE BERLAND - DANS EN PLEINE MERE" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/06/1799700_cecile-berland-dans-en-pleine-mere-theatre-comedie-solferino-lille-3.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/cecile-berland-dans-en-pleine-mere-theatre-comedie-solferino-lille-3.html">CECILE BERLAND - DANS EN PL...</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/theatre-comedie-solferino.html">Théâtre Comédie Solférino - 59000</a></div></li><li><a href="/etudiant/sortie/projet-x-loving-party-gratuit-5.html"  title="PROJET X Loving Party"><img alt="affiche PROJET X Loving Party" title="affiche PROJET X Loving Party" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1801698_projet-x-loving-party-gratuit-5_161244.jpg" /></a><div><a class="genre" href="/etudiant/sortir/soirees.html">Soirées</a><a class="artiste" href="/etudiant/sortie/projet-x-loving-party-gratuit-5.html">PROJET X Loving Party</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/california-avenue.html">CALIFORNIA AVENUE - 75001</a></div></li><li><a href="/etudiant/sortie/le-malade-imaginaire-palais-des-glaces-paris-10-2.html"  title="LE MALADE IMAGINAIRE"><img alt="affiche LE MALADE IMAGINAIRE" title="affiche LE MALADE IMAGINAIRE" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/11/1729584_le-malade-imaginaire-palais-des-glaces-paris-10-2.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/le-malade-imaginaire-palais-des-glaces-paris-10-2.html">LE MALADE IMAGINAIRE</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/palais-des-glaces.html">Palais des Glaces - 75010</a></div></li><li><a href="/etudiant/sortie/2018-12-28-oh-la-la-paris.html"  title="OH LÀ LÀ !"><img alt="affiche OH LÀ LÀ !" title="affiche OH LÀ LÀ !" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1604022_2018-12-28-oh-la-la-paris.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/2018-12-28-oh-la-la-paris.html">OH LÀ LÀ !</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/le-bal-blomet.html">Le Bal Blomet - 75015</a></div></li><li><a href="/etudiant/sortie/la-naissance-de-l-ecriture.html"  title="La Naissance de l&#039;écriture"><img alt="affiche La Naissance de l&#039;écriture" title="affiche La Naissance de l&#039;écriture" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/10/1604772_la-naissance-de-l-ecriture_122733.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/la-naissance-de-l-ecriture.html">La Naissance de l&#039;écriture</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/reine-blanche.html">Reine Blanche - 75018</a></div></li><li><a href="/etudiant/sortie/2018-12-28-nicolas-folmer-â€œtribute-to-miles-davis-paris.html"  title="Nicolas FOLMER “Tribute to Miles DAVIS""><img alt="affiche Nicolas FOLMER “Tribute to Miles DAVIS"" title="affiche Nicolas FOLMER “Tribute to Miles DAVIS"" width="100" height="100" src="/images/vign_actus_as.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/2018-12-28-nicolas-folmer-%C3%A2%E2%82%AC%C5%93tribute-to-miles-davis-paris.html">Nicolas FOLMER “Tribute to ...</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/sunset-sunside.html">Sunset Sunside - 75001</a></div></li><li><a href="/etudiant/sortie/totally-crazy-crazy-experience-le-spectacle-du-crazy-horse-crazy-horse-paris-08.html"  title="TOTALLY CRAZY - CRAZY EXPERIENCE - LE SPECTACLE DU CRAZY HORSE"><img alt="affiche TOTALLY CRAZY - CRAZY EXPERIENCE - LE SPECTACLE DU CRAZY HORSE" title="affiche TOTALLY CRAZY - CRAZY EXPERIENCE - LE SPECTACLE DU CRAZY HORSE" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/01/1405296_totally-crazy-crazy-experience-le-spectacle-du-crazy-horse-crazy-horse-paris-08.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/totally-crazy-crazy-experience-le-spectacle-du-crazy-horse-crazy-horse-paris-08.html">TOTALLY CRAZY - CRAZY EXPER...</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/crazy-horse.html">Crazy Horse - 75008</a></div></li><li><a href="/etudiant/sortie/alexandra-pizzagali-c-est-dans-la-tete-theatre-du-marais-paris-03.html"  title="ALEXANDRA PIZZAGALI - C&#039;EST DANS LA TETE"><img alt="affiche ALEXANDRA PIZZAGALI - C&#039;EST DANS LA TETE" title="affiche ALEXANDRA PIZZAGALI - C&#039;EST DANS LA TETE" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/04/1470150_alexandra-pizzagali-c-est-dans-la-tete-theatre-du-marais-paris-03.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/alexandra-pizzagali-c-est-dans-la-tete-theatre-du-marais-paris-03.html">ALEXANDRA PIZZAGALI - C&#039;EST...</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/theatre-du-marais.html">Théâtre du Marais - 75003</a></div></li><li><a href="/etudiant/sortie/yohann-metay-la-tragedie-du-dossard-512-cigale-paris-18.html"  title="YOHANN METAY - LA TRAGEDIE DU DOSSARD 512"><img alt="affiche YOHANN METAY - LA TRAGEDIE DU DOSSARD 512" title="affiche YOHANN METAY - LA TRAGEDIE DU DOSSARD 512" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1544334_yohann-metay-la-tragedie-du-dossard-512-cigale-paris-18.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/yohann-metay-la-tragedie-du-dossard-512-cigale-paris-18.html">YOHANN METAY - LA TRAGEDIE ...</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/cigale.html">Cigale - 75018</a></div></li><li><a href="/etudiant/sortie/les-bonnes-theatre-pixel-paris-18.html"  title="LES BONNES"><img alt="affiche LES BONNES" title="affiche LES BONNES" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/10/1788258_les-bonnes-theatre-pixel-paris-18.jpg" /></a><div><a class="genre" href="/etudiant/sortir/spectacles.html">Spectacles</a><a class="artiste" href="/etudiant/sortie/les-bonnes-theatre-pixel-paris-18.html">LES BONNES</a><span>Jusqu&#039;au 28 décembre 2018</span><a href="/etudiant/lieu/theatre-pixel.html">Théâtre Pixel - 75018</a></div></li><li><a href="/etudiant/sortie/princess-eud-new-morning-paris-10.html"  title="PRINCESS EUD"><img alt="affiche PRINCESS EUD" title="affiche PRINCESS EUD" width="100" height="100" src="/uploads/assets/evenements/vignette/2018/12/1826076_princess-eud-new-morning-paris-10.jpg" /></a><div><a class="genre" href="/etudiant/sortir/concerts.html">Concerts</a><a class="artiste" href="/etudiant/sortie/princess-eud-new-morning-paris-10.html">PRINCESS EUD</a><span>Vendredi 28 décembre 2018</span><a href="/etudiant/lieu/new-morning.html">New Morning - 75010</a></div></li>                </ul>
            </div>
            <a href="#" class="nextBtn"><img src="/images/slide-arrow-right.png" alt="" /></a>
            <!--<br class="clear"/>-->
        </div>
        <p class="linkright" style="color:#000; background-color:#FFF;"><a href="/etudiant/sortir.html" title="sortir" style="color:#000000;">+ d'événements</a></p>

    </div> 
    <!-- Zapping flyers -->
    <script type="text/javascript">
        $j('.slider').jDefil({btnNext:".nextBtn",btnPrev:".prevBtn",auto:8000,speed:500,easing:"backout",visible:1,scroll:1});
    </script>

        
    <!-- NEWSLETTER -->
<div class="bloc-300 bloc300 blocLinks">
	<p class="top">Newsletter le Parisien Étudiant</p>
	<div class="blocNewsletter newsletterEtudiant ">
		<span class="subtitle">L'actu du site, bons plans, soirées, orientation... *</span>
		<p class="merci">Inscription réussie - Merci.<br /></p>
		<form id="NewsForm">
			<div class="contErreur">
				<p></p>
			</div>
          	<input type="hidden" name="source" id="source" value="lp_newsletter" />
          	<input type="hidden" name="source_detail" id="source_detail" value="lp_newsletter_bloc" />
          	<input type="hidden" name="optin_leparisien" id="optin_leparisien" value="1" />
          	<input type="hidden" name="optin_aujourdhui_etudiant" id="optin_aujourdhui_etudiant" value="1" />
          	
	  		<input type="text" id="email" class="champEmail" name="email" placeholder="Email"/>
	        <input type="button" id="submit_form_btn" class="btnOk" value="Ok" />
		</form>
        <p class="mentions">* En complétant votre adresse électronique, vous validez les <a href="http://www.leparisien.fr/cgu">Conditions Générales d’Utilisation</a> et acceptez que Le Parisien, responsable de traitement, traite vos données pour vous permettre de recevoir les actualités Le Parisien Etudiant. Pour en savoir plus sur vos droits et nos pratiques en matière de protection de vos données personnelles : <a href="http://www.leparisien.fr/politique-confidentialite">Politique de confidentialité</a>.</p>
	</div>
	
	<!--<script type="text/javascript" src="https://www.leparisien.fr/scripts/v2012/jquery-checkEmail.js"></script>-->
	<script>

		var error = false;

		$(document).ready(function(){
			/*$(".newsletterEtudiant").checkMail({
				blocErreur : ".newsletterEtudiant .contErreur",
				parentClassError : "error",
				parentJqTransform: "#NewsForm"
			});*/

			$("#submit_form_btn").click(function(){

				var regex              = /^([a-z0-9])(([-a-z0-9._])*([a-z0-9]))*\@([a-z0-9])([-.]?[a-z0-9])+(\.([a-z0-9])([-a-z0-9_-])?([a-z0-9])+)+$/i; // Motif Adresse Mail
				var email              = $("#email").val();
				var source             = $("#source").val();
				var source_detail      = $("#source_detail").val();
				var optin_lp           = $("#optin_leparisien").val();
				var optin_aef_etudiant = $("#optin_aujourdhui_etudiant").val();

				var data = 'email='+email+'&source='+source+'&source_detail='+source_detail+'&optin_leparisien='+optin_lp+'&optin_aujourdhui_etudiant='+optin_aef_etudiant;
				var url  = "http://www.leparisien.fr/etudiant/newsletters?" + data;

				error = false;

				if(email == ''){
					// Si email est vide
					displayEmptyMail();
					error = true;
				}

				if(!email.match(regex) && !error){
					// Si email invalide ( != regex )
					displayInvalidMail();
					error = true;
				}

				if(!error){
					$.ajax({
						url:url,
						dataType: 'jsonp'
					});
				}
			});
		});

		function displayConfirmation(){
			$("#NewsForm").css("display","none");
			$(".merci").css("display","block");
			$(".merci").css("margin-top","10px");
			$(".merci").css("color","green");
		}

		function displayAnnulation(){
			$("#NewsForm").css("display","none");
			$(".merci").val('Inscription échouée - Réessayez');
			$(".merci").css("display","block");
			$(".merci").css("margin-top","10px");
			$(".merci").css("color","red");	
		}

		function displayEmptyMail(){
			$("#email").attr('placeholder','Email obligatoire');
			$("#email").val('');
		}

		function displayInvalidMail(){
			$("#email").attr('placeholder','Email invalide');
			$("#email").val('');
		}

		// Réinitialise le placeholder sur l'input
		$("#email").keypress(function(){
			if(error){
				$("#email").attr('placeholder','Email');
				error = false;
			}
		});

	</script>
</div>    <!-- FORUMS TOUS -->
<div class="blocLinks bloc300" style="width:300px;background-color:#fff;padding-left:0;">
    <p class="top"><a href="http://forum.aujourdhui.fr/viewforum.php?f=5" title="forum etudiant ">Forum job étudiant / stage...</a></p>
    <ul class="content forums">
        <li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=293112" title="job étudiant / stage... curriclum vitae" >curriclum vitae</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=293094" title="job étudiant / stage... Exemple de lettre de motivation pour un emploi &quot;Classique&quot;" >Exemple de lettre de motivation pour un emploi &quot;Classique&quot;</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=293088" title="job étudiant / stage... Stages et Missions humanitaires de solidarité internationale" >Stages et Missions humanitaires de solidarité internationale</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=293082" title="job étudiant / stage... RAPPORT DE STAGE un rapport de stage - modèle à compléter" >RAPPORT DE STAGE un rapport de stage - modèle à compléter</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=293004" title="job étudiant / stage... Stage Abusif" >Stage Abusif</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=292962" title="job étudiant / stage... Émission diffusée dans les Avions rech. assistants" >Émission diffusée dans les Avions rech. assistants</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=292668" title="job étudiant / stage... Hésitation entre deux filières professionnalisantes" >Hésitation entre deux filières professionnalisantes</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=292662" title="job étudiant / stage... Volontaire expérience 30euros pour une heure" >Volontaire expérience 30euros pour une heure</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=292656" title="job étudiant / stage... Recherche étudiant/e pour travail dans restaurant" >Recherche étudiant/e pour travail dans restaurant</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=292620" title="job étudiant / stage... Fin de stage / emploi - exemple de mail d\'invitation à votr" >Fin de stage / emploi - exemple de mail d\'invitation à votr</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=292602" title="job étudiant / stage... Stages/ Projets solidaire et humanitaire au Togo 2019" >Stages/ Projets solidaire et humanitaire au Togo 2019</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=292386" title="job étudiant / stage... Stage de 3eme : comment rechercher votre stage d'observation" >Stage de 3eme : comment rechercher votre stage d'observation</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=292314" title="job étudiant / stage... Stage de 3eme : comment rechercher votre stage d'observation" >Stage de 3eme : comment rechercher votre stage d'observation</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=291978" title="job étudiant / stage... Stage en Prospection a Londres 2019- BTS CI" >Stage en Prospection a Londres 2019- BTS CI</a></li><li><a href="http://forum.aujourdhui.fr/viewtopic.php?f=5&t=291930" title="job étudiant / stage... service approvisionnement et gestion des stocks" >service approvisionnement et gestion des stocks</a></li>        <a style="background: inherit; margin-left: -27px;text-decoration:underline;align:right; text-align:right" href="http://forum.aujourdhui.fr/viewforum.php?f=5" title="forum etudiant job étudiant / stage...">Consultez le forum job étudiant / stage...</a><a style="background: inherit; margin-left: -27px;text-decoration:underline;align:right; text-align:right" href="http://forum.aujourdhui.fr/posting.php?mode=post&f=5" title="forum etudiant ">Posez votre question</a> 			
    </ul>
</div> 
    <!-- Buzz -->
<div id="bloc-buzz">
	<p>BUZZ MOT-CLÉ </p>
            <span><a title="les concerts près de chez vous" href="/etudiant/sortir/concerts.html" target="_parent" style="color:#e03838; font-size: 150%">Concerts</a></span>
            <span><a title="les formations" href="/etudiant/orientation.html" target="_parent" style="color:#000000; font-size: 140%">Formations</a></span>
            <span><a title="trouver un logement" href="/etudiant/se-loger/logement.html" target="_parent" style="color:#2171f2; font-size: 150%">Se loger</a></span>
            <span><a title="trouver un stage" href="/etudiant/jobs-stages/emploi.html" target="_parent" style="color:#000000; font-size: 140%">Stage</a></span>
            <span><a title="exemple de cv" href="/etudiant/info/exemple-de-cv.html" target="_parent" style="color:#2360d1; font-size: 140%">Exemple CV</a></span>
            <span><a title="exemple lettre motivation" href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-lettre-de-motivation.html" target="_parent" style="color:#000000; font-size: 140%">Exemple de lettre de motivation</a></span>
            <span><a title="modele cv" href="/etudiant/info/exemple-de-cv.html" target="_parent" style="color:#1414c8; font-size: 140%">modele de cv</a></span>
            <span><a title="classement ecole" href="/etudiant/info/classement-ecoles-de-commerce.html" target="_parent" style="color:#df0c0c; font-size: 140%">classement école de commerce</a></span>
            <span><a title="alternance apprentissage" href="http://etudiant.aujourdhui.fr/etudiant/orientation/alternance.html" target="_parent" style="color:#000000; font-size: 140%">Alternance</a></span>
            <span><a title="soiree nouvel an" href="/etudiant/sortir/soiree-reveillon-nouvel-an.html" target="_parent" style="color:#990099; font-size: 160%">Réveillon Nouvel An</a></span>
            <span><a title="classement lycee" href="http://etudiant.aujourdhui.fr/etudiant/annuaire-lycees/classement/lycees-gt.html" target="_parent" style="color:#3C003C; font-size: 160%">Classement des lycées</a></span>
            <span><a title="conjugaison verbe" href="http://pratique.leparisien.fr/conjugaisons" target="_parent" style="color:#d45496; font-size: 120%">Conjugaison</a></span>
            <span><a title="Parcoursup" href="http://etudiant.aujourdhui.fr/etudiant/orientation/parcoursup.html" target="_parent" style="color:#000000; font-size: 200%">Parcoursup</a></span>
    </div>
<!-- Buzz -->                  
    <!-- Box FAN Facebook -->
<div style="margin-bottom:20px;">
<div class="fb-like-box" data-href="https://www.facebook.com/leparisien.etudiant" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
<!-- Fan Facebook -->        
        <!-- Pub 300 -->
	<div class="pub300">
		<div id="dfp_pave-2" class="ads">
	<script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_pave-2"); });
    </script>
</div>
	</div>
<!-- Pub 300 -->
    
</div>
<script type="text/javascript">
    (function() {
        var _nli = window._nli || (window._nli = []);
        if (!_nli.loaded) {
            var nlis = document.createElement('script');
            nlis.async = false;
            nlis.src = '//non.li/sdk.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(nlis, s);
            _nli.loaded = false;
        }
    })();
    window._nli = window._nli || [];
    window._nli.push(['brand', 'R5QPcmtidE14SArG393MNKFW25pfeynCjiuF5VWz50c%3D']);
    window._nli.push(['share', {'target':'snli1', 'template':'leparisienetudiant','twitter_mention':'P_etudiant','url':'http://etudiant.aujourdhui.fr/etudiant/info/success-story-styx-organise-l-entraide-entre-etudiants.html'}]);
    window._nli.push(['share', {'target':'snli2', 'template':'leparisienetudiant','twitter_mention':'P_etudiant','url':'http://etudiant.aujourdhui.fr/etudiant/info/success-story-styx-organise-l-entraide-entre-etudiants.html'}]);
</script>


    <div class="clear"></div>

</div>

</div>
<div id="megabannerBas">
    <div id="dfp_banniere-basse" class="ads">
	<script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("dfp_banniere-basse"); });
    </script>
</div>
</div>

<!-- Footer -->
<div id="footer">
    <div id="footerContent">
        <div id="barrette">
            <div class="logo"> <a href="/etudiant/" title="Le Parisien Etudiant"><img alt="Le Parisien Etudiant" src="http://s1.lprs1.fr/assets/img/logo/E-LOGO-LP-270x78.svg" height="40" ></a> </div>
            <div class="menu"> <span class="etudiant">&eacute;tudiant</span><span class="point">.</span>
                <ul>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/" title="Le Parisien Etudiant" >Accueil</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/contacts.html">Contact</a></li>
                    <li><a href="http://teamedia.fr/portfolio/le-parisien-etudiant/">Publicité</a></li>
                    <li><a href="http://connect.leparisien.fr/newsletters">Newsletter</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/recherche.html">Recherche</a></li>
                    <li><a href="http://etudiant.aujourdhui.fr/etudiant/mobile.html" title="Le Parisien Etudiant" >Mobile</a></li>
                    <li class="last"><a href="http://etudiant.aujourdhui.fr/etudiant/partenaires.html">Partenaires</a></li>
                </ul>
                </div>
        </div>
        <div id="module_ct">
            <div class="module">
                <dl>
                    <dt>Votre ville</dt>
                    <dd><a href="http://bordeaux.aujourdhui.fr/etudiant/">Bordeaux</a></dd>
                    <dd><a href="http://lyon.aujourdhui.fr/etudiant/">Lyon</a></dd>
                    <dd><a href="http://lille.aujourdhui.fr/etudiant/">Lille</a></dd>
                    <dd><a href="http://marseille.aujourdhui.fr/etudiant/">Marseille</a></dd>
                    <dd><a href="http://montpellier.aujourdhui.fr/etudiant/">Montpellier</a></dd>
                    <dd><a href="http://nantes.aujourdhui.fr/etudiant/">Nantes</a></dd>
                    <dd><a href="http://orleans.aujourdhui.fr/etudiant/">Orl&eacute;ans</a></dd>
                    <dd><a href="http://www.parisetudiant.com/etudiant/">Paris</a></dd>
                    <dd><a href="http://rennes.aujourdhui.fr/etudiant/">Rennes</a></dd>
                    <dd><a href="http://strasbourg.aujourdhui.fr/etudiant/">Strasbourg</a></dd>
                    <dd><a href="http://toulouse.aujourdhui.fr/etudiant/">Toulouse</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>Les rubriques</dt>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/orientation.html">Orientation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/jobs-stages/emploi.html">Job/Stages</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/se-loger/logement.html">Se Loger</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/sortir.html">Sortir</a></dd>
                    <dd><a href="http://forum.aujourdhui.fr">Forums &eacute;tudiant</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt>La communauté</dt>
                    <dd><a href="http://connect.leparisien.fr/inscription" title="inscription sur le site LeParisien.fr" target="_blank">Inscrivez-vous !</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/evenement.html">Ajouter un événement</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/lieu.html">Ajouter un lieu</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/formation.html">Ajouter une formation</a></dd>
                    <dd><a href="http://etudiant.aujourdhui.fr/etudiant/ajout/etablissement.html">Ajouter une école...</a></dd>
                    <dd>&nbsp;</dd>
                    <dd><img src="/images/icone-facebook.png" align="absmiddle" style="margin-left:-10px" > <a href="http://www.facebook.com/leparisien.etudiant"  target="_blank">Facebook P. Etudiant</a></dd>
                    <dd><img src="/images/icone-twitter.png" align="absmiddle" style="margin-left:-10px" > <a href="http://twitter.com/P_etudiant" target="_blank">Twitter P. Etudiant</a></dd>
                    <dd><img src="/images/icone-instagram.png" align="absmiddle" style="margin-left:-10px" > <a href="https://www.instagram.com/leparisien.etudiant/"  target="_blank">Instagram P. Etudiant</a></dd>
                </dl>
            </div>
            <div class="module">
                <dl>
                    <dt><a href="http://etudiant.aujourdhui.fr/etudiant/en-un-clic.html" title="tous les sujets" style="text-decoration:none;">Les sujets</a></dt> 
                             <dd><a href="http://www.parisetudiant.com/etudiant/sortir/sorties-noel.html"  title="" >Sorties Noël </a></dd><dd><a href="http://www.parisetudiant.com/etudiant/sortir/soiree-reveillon-nouvel-an.html"  title="soiree jour de l'an" >Réveillon 2019</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-lettre-de-motivation.html"  title="Exemple de Lettre de motivation" >Lettre de motivation</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/logement-etudiant.html"  title="logement etudiant rentree" >Logement étudiant</a></dd><dd><a href="http://etudiant.aujourdhui.fr/etudiant/info/exemple-de-cv.html"  title="Exemples de cv" >Exemple de CV</a></dd>                        </dl>
        </div>
            <div class="module">
                <dl>
                    <dt>Et aussi :</dt>
                    <dd><a href="http://www.leparisien.fr/">LeParisien.fr</a></dd>
                    <dd><a href="http://www.leparisien.fr/laparisienne" target="_blank" >LaParisienne.com</a></dd>
                    <dd><a href="http://start.lesechos.fr/" target="_blank" >Les Echos Start</a></dd>
                    <dd><a href="http://codes-promo.leparisien.fr/" target="_blank" title="code promo" >Code promo</a></dd>
                    <dd><a href="http://citation-celebre.leparisien.fr" target="_blank" title="Citations et proverbes" >Citations Proverbes</a></dd>
                    <dd><a href=" http://dictionnaire.sensagent.leparisien.fr/index.html" target="_blank" title="dico" >Dictionnaire</a></dd>
                </dl>
            </div>
        </div>
        <div id="copy">&copy; Le Parisien, 2018 - <a href="http://www.leparisien.fr/">www.leparisien.fr</a> | <a href="http://www.leparisien.fr/services/ethique/ethique.php">Crédits</a> | <a href="http://www.leparisien.fr/cgu">Conditions générales d'utilisation</a> | 
        <a href="http://www.leparisien.fr/politique-confidentialite">Politique de confidentialité</a> | <a href="http://www.leparisien.fr/cookies">Politique relative aux cookies</a>
    </div>
        <br class="clear"></div>
</div>
</div>
<!-- Footer -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18519897" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18519897&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- Begin refresh auto -->
<script>
    // Refresh auto
    var temps = 0; var timer;
    function lancerCompteur(){ temps += 1; if(temps == 900){ document.location.reload(); } }
    function demarrerTemps(){ timer = setInterval("lancerCompteur()", 1000); }
    function arreterTemps(){ clearInterval(timer); }
    $(document).ready(function(){ demarrerTemps(); });
</script>
<!-- End refresh auto -->

<!-- Marqueur XITI/ -->
  

<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag();

tag.page.set({
	name:'success-story-styx-organise-l-entraide-entre-etudiants',
	level2: 51,
	chapter1: 'etudiant',
	chapter2: 'stages-jobs_etudiant',
	chapter3: 'etudiant-entrepreneur_articles'});

tag.dispatch();
</script>
<noscript>
<img width="1" height="1" alt="" src="http://logp2.xiti.com/hit.xiti?s=40086&s2=51&p=etudiant::stages-jobs_etudiant::etudiant-entrepreneur_articles::success-story-styx-organise-l-entraide-entre-etudiants&di=&" >
</noscript>
<!-- /Marqueur XITI -->
<!-- Tag Audipresse -->
<iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1177&idSite=263"></iframe>



    </body>
</html>
